<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Кыргызстан: 150 тысяч человек пьют воду из арыков  | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Кыргызстан: 150 тысяч человек пьют воду из арыков " />
<meta property="og:description" content="В Баткенской области на юге Кыргызстана есть село Бешкент, 12 тыс жителей которого пьют воду из ирригационного канала – арыка. Вода в арыках часто бывает загрязнена продуктами жизнедеятельности животн" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/101616_kyrgyzstan_SEL001.JPG" />
<meta property="og:url" content="http://russian.eurasianet.org/node/63881" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Проблема дефицита чистой питьевой воды остро стоит в сотнях селений по всему Кыргызстану. В стране каждый год регистрируется 30 тыс случаев острых кишечных инфекций, 24% из которых связаны с заражением паразитами. До 86% случаев заболевания тифом происходят в селах, где нет доступа к чистой питьевой воде." />
<meta name="dcterms.description" content="Проблема дефицита чистой питьевой воды остро стоит в сотнях селений по всему Кыргызстану. В стране каждый год регистрируется 30 тыс случаев острых кишечных инфекций, 24% из которых связаны с заражением паразитами. До 86% случаев заболевания тифом происходят в селах, где нет доступа к чистой питьевой воде." />
<meta name="keywords" content="Джоди Хилтон,Кыргызстан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/63881" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/skins/tango/skin.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?C" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?C" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?C" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?C"></script>
<script type="text/javascript" src="/misc/drupal.js?C"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/galleria/inc/jquery.galleria.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/galleria/inc/galleria.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?C"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "thumb_opacity": ".5", "galleria_lightbox": "lightbox2", "jcarousel": { ".gallery": { "vertical": false, "visible": 6, "scroll": 1, "animation": "fast", "wrap": "both", "initCallback": "Drupal.galleria.jcarousel_initCallback", "skin": "tango" }, "#viewscarousel-editors-choice-multimedia-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-photo-essay one-sidebar sidebar-right page-node-63881 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-11"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-12"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-13"><div class="block-inner">

  
  <div class="content">
    <form action="/node/63881"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Frz32lOBvTHLaxNcbX9eI9gIvmqvgdAAzh45lQ3c-pc" value="form-Frz32lOBvTHLaxNcbX9eI9gIvmqvgdAAzh45lQ3c-pc"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-block-34" class="block block-block region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <h2 class="title"><span>Фото Галерея</span></h2>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/63881" data-text="Кыргызстан: 150 тысяч человек пьют воду из арыков  http://russian.eurasianet.org/node/63881"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/63881" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/63881">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Кыргызстан: 150 тысяч человек пьют воду из арыков </h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-63881" class="node node-type-photo-essay"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Вторник, 7 февраля, 2017 - 06:14</span>, by <span class="authors"><a href="/taxonomy/term/2456">Джоди Хилтон</a></span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_8"><a href="/resource/kyrgyzstan" rel="tag" title="">Кыргызстан</a></li>
<li class="taxonomy_term_2461 last"><a href="/taxonomy/term/2461" rel="tag" title="">Уровень жизни</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <div class="field field-type-filefield field-field-galleria">
    <div class="field-items">
            <div class="field-item odd">
                    
  <div id="galleria-content">
    <div id="main-image">

          <div class="galleria-nav">
        <div onclick="$.galleria.prev(); return false;" href="#" class="prev" title="Previous photo"></div>
        <div onclick="$.galleria.next(); return false;" href="#" class="next" title="Next photo"></div>
      </div>
        
    </div>
    
    <div class="item-list"><ul class="gallery clear-block"><li class="active first"><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL001_0.JPG" title="Пастух Джусубали Джамылбаев наполняет бутылку водой из реки Сох в Кыргызстане. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL001_0.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL001_0.JPG" title="Пастух Джусубали Джамылбаев наполняет бутылку водой из реки Сох в Кыргызстане. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL005.JPG" title="Река у поселка Ляйли неподалеку от Бешкента питает ирригационный канал – арык. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL005.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL005.JPG" title="Река у поселка Ляйли неподалеку от Бешкента питает ирригационный канал – арык. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL016.JPG" title="Мужчина пьет воду из мутного ирригационного канала в чайхане в Бешкенте. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL016.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL016.JPG" title="Мужчина пьет воду из мутного ирригационного канала в чайхане в Бешкенте. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL025.JPG" title="Нурджамал Алимбекова, 16-летняя жительница села Ляйли, где почти все 300 семей пьют воду из ирригационного канала. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL025.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL025.JPG" title="Нурджамал Алимбекова, 16-летняя жительница села Ляйли, где почти все 300 семей пьют воду из ирригационного канала. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL030.JPG" title="Дети в селе Ляйли моют руки перед едой. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL030.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL030.JPG" title="Дети в селе Ляйли моют руки перед едой. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL031.JPG" title="Талант Алибеков переболел бруцеллезом, болезнью, вызванной заражением воды больными животными. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL031.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL031.JPG" title="Талант Алибеков переболел бруцеллезом, болезнью, вызванной заражением воды больными животными. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL033.JPG" title="Дети возвращаются из школы в селе Ляйли. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL033.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL033.JPG" title="Дети возвращаются из школы в селе Ляйли. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL036.JPG" title="«Мы пьем эту воду, но она очень плохая», – объясняет Абдубана Рапутор, живущая у берега реки вблизи Бешкента. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL036.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL036.JPG" title="«Мы пьем эту воду, но она очень плохая», – объясняет Абдубана Рапутор, живущая у берега реки вблизи Бешкента. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL046.JPG" title="Построенная еще в советские времена насосная станция в Андархане. Эта вода не очищается перед употреблением людьми. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL046.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL046.JPG" title="Построенная еще в советские времена насосная станция в Андархане. Эта вода не очищается перед употреблением людьми. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL050.JPG" title="Атыргуль Тагайбекова в больнице с симптомами гепатита. Больница пользуется водой из близлежащего ирригационного канала. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL050.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL050.JPG" title="Атыргуль Тагайбекова в больнице с симптомами гепатита. Больница пользуется водой из близлежащего ирригационного канала. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class=""><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL053.JPG" title="Зарина Нурай кызы держит в руках дочь, страдающую от болей в животе. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL053.JPG" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL053.JPG" title="Зарина Нурай кызы держит в руках дочь, страдающую от болей в животе. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
<li class="last"><a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria/101616_kyrgyzstan_SEL054.jpg" title="Работница больницы держит в руке ведро, в котором носит воду из близлежащего ирригационного канала. "><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_thumb/101616_kyrgyzstan_SEL054.jpg" alt="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/101616_kyrgyzstan_SEL054.jpg" title="Работница больницы держит в руке ведро, в котором носит воду из близлежащего ирригационного канала. " width="60" height="60" class="imagecache imagecache-galleria_thumb"/></a></li>
</ul></div>    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      //Hide images while Galleria is loading
      $('ul.gallery img').css('display', 'none');
      //--><!]]>
    </script>
  </div>
        </div>
        </div>
</div>
<p>В Баткенской области на юге Кыргызстана есть село Бешкент, 12 тыс жителей которого пьют воду из ирригационного канала – арыка. Вода в арыках часто бывает загрязнена продуктами жизнедеятельности животных, а также мусором и отбросами. </p>
<p>Главному врачу бешкентской сельской больницы Абиду Мадалиеву часто приходится лечить страдающих от гепатита, инфекций желудочно-кишечного тракта и бруцеллеза, который передается от больных животных людям через зараженную воду. Уровень болезней желудочно-кишечного тракта в селении в два раза превышает средний показатель по стране. </p>
<p>По словам Мадалиева, хотя новорожденным делают прививки, он ежемесячно регистрирует около 20 случаев заболевания гепатитом. Проблема с вызываемыми зараженной водой болезнями «особо остро стоит осенью, когда опадающая листва вызывает в арыках развитие бактерий», – сказал он. </p>
<p>Проблема дефицита чистой питьевой воды остро стоит в сотнях селений по всему Кыргызстану. В стране каждый год регистрируется 30 тыс случаев острых кишечных инфекций, 24% из которых связаны с заражением паразитами. До 86% случаев заболевания тифом происходят в селах, где нет доступа к чистой питьевой воде. Особо тяжелая ситуация сложилась в Баткенской области, расположенной на границе с Таджикистаном и Узбекистаном. </p>
<p>«Если бы у нас была централизованная система и водоочистительная станция, мы могли бы очищать воду при помощи хлора, и заболеваемость, несомненно, сократилась бы», – отметил Мадалиев. </p>
<p>Кыргызстан богат ледниками, озерами и реками. Тем не менее, порядка 150 тыс людей, проживающих в 390 селениях по всей республике, приходится пить воду из арыков, т.к. в районах их проживания водоочистительных станций либо вообще нет, либо они работают с перебоями. Во многих сельских районах построенная еще в советские времена водоочистительная инфраструктура развалилась. </p>
<p>Для создания новой инфраструктуры местным жителям приходится искать деньги самостоятельно. По правилам, для получения помощи от Всемирного банка, ПРООН и прочих инвесторов людям сначала необходимо собрать начальный капитал из собственных средств. </p>
<p>По словам Владимира Гребнева, координатора программы ПРООН «Охрана окружающей среды для устойчивого развития» в Кыргызстане, именно со сбором начального капитала обычно и возникают трудности.  </p>
<p>Каныбек Алимбеков, гидроинженер и политик из Бешкента, возглавляет группу людей, пытающихся добиться обеспечения чистой водой жителей селения. За последние 10 лет сельским властям удалось скопить около $12 тыс (или 5% от общей суммы предполагаемых затрат) на прокладку 20-километрового трубопровода и сооружение водоочистительной станции. Но из-за роста цен и прочих экономических факторов проект застопорился. </p>
<p>Гребнев заявил, что требование о сборе средств местными жителями является трудновыполнимым. По его словам, местные власти в состоянии внести средства, но в бедной стране вроде Кыргызстана жители не в состоянии самостоятельно профинансировать такие инфраструктурные проекты. </p>
<p>«В селениях с населением 5 тыс человек инфраструктура водоснабжения может обойтись в $200 тыс», – объяснил Гребнев.</p>
<div class="field field-type-text field-field-editers-note">
      <div class="field-label">От редактора:&nbsp;</div>
    <div class="field-items">
            <div class="field-item odd">
                    Джоди Хилтон является независимым фотожурналистом.         </div>
        </div>
</div>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_kyrgyzstan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Кыргызстана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-kyrgyzstan view-id-headlines_kyrgyzstan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63881" class="active">Кыргызстан: 150 тысяч человек пьют воду из арыков</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63876">Кыргызстан: Самоубийство подростка грозит ограничениями для Интернет-пользователей</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63841">Кыргызстан: Суд оставил в силе пожизненный приговор Азимжану Аскарову</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63751">Внешнеторговый оборот стран ЕАЭС падает второй год подряд</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/kyrgyzstan"> Все новости Кыргызстана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/63886">Туркменистан: За предвыборными шоу скрывается острый экономический кризис</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/63876">Кыргызстан: Самоубийство подростка грозит ограничениями для Интернет-пользователей</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/63871">Украина: Проблемы реформирования системы здравоохранения</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/63861">Казахстан: Нападки на профсоюзы и возможные негативные последствия</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/63851">Таджикистан испытывает притяжение со стороны Евразийского союза</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-88ab5b2404c2fa3b4d75e62f81ba97c5" class="block block-views region-odd odd region-count-1 count-9"><div class="block-inner">

      <h2 class="title"><span>Фото Галереи</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-multimedia view-id-editors_choice_multimedia view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-multimedia-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/63881" class="active"><a href="/node/63881" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked active"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/101616_kyrgyzstan_SEL001.JPG" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63881" class="active">Кыргызстан: 150 тысяч человек пьют воду из арыков</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/63391"><a href="/node/63391" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/DSC_4193.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63391">Кыргызстан: Игры кочевников добиваются международного признания</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/62971"><a href="/node/62971" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/032516_01.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/62971">Украина: Жизнь иностранных добровольцев на передовой</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/62601"><a href="/node/62601" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/103001_01_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/62601">Грузия: Байкерский клуб не сворачивает с избранного пути, несмотря на трудности</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/62106"><a href="/node/62106" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/051315_01_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/62106">Узбекистан: Андижан через 10 лет после трагедии (фото)</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/62096"><a href="/node/62096" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/051115_01_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/62096">Кыргызстан отпраздновал День Победы в тени России</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/62046"><a href="/node/62046" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/042415_survivors1-b_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/62046">Армения: Выжившие во время «Великой катастрофы» 1915 года</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/62016"><a href="/node/62016" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/toh_8_01_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/62016">Казахстан: Из большого города домой в глубинку</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-14"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-15"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-16"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-17"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-18"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-19"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-20"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
