<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Казахстан: Досоветский период – историческое минное поле | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Казахстан: Досоветский период – историческое минное поле" />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. В скромном кирпичном мавзолее с куполом бюст партизана Нурмагамбета Кокембаева с улыбкой Будды смотрит на покрытые снегом степи центрального Казахстана. Ничего здесь не говорит о " />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/030717.JPG" />
<meta property="og:url" content="http://russian.eurasianet.org/node/64011" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="В скромном кирпичном мавзолее с куполом бюст партизана Нурмагамбета Кокембаева с улыбкой Будды смотрит на покрытые снегом степи центрального Казахстана. Ничего здесь не говорит о том, что этот человек жил и погиб в бурный период истории страны, полную оценку которому власти дать пока не решаются." />
<meta name="dcterms.description" content="В скромном кирпичном мавзолее с куполом бюст партизана Нурмагамбета Кокембаева с улыбкой Будды смотрит на покрытые снегом степи центрального Казахстана. Ничего здесь не говорит о том, что этот человек жил и погиб в бурный период истории страны, полную оценку которому власти дать пока не решаются." />
<meta name="keywords" content="Казахстан,Крис Риклтон" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64011" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?C" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?C" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?C" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?C"></script>
<script type="text/javascript" src="/misc/drupal.js?C"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?C"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?C"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64011 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64011"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-eiWMVqidXV9GDogypzYQnOs8u6SjOVWF5Ra7pVbdEzg" value="form-eiWMVqidXV9GDogypzYQnOs8u6SjOVWF5Ra7pVbdEzg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64011" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Памятник Нурмагамбету Кокембаеву (справа), известному как Кейки-батыр, стоит рядом со статуей большевистского лидера Владимира Ленина в шахтерском городе Аркалык в центральной части Казахстана. Кокембаев жил и погиб в бурный исторический период, полную оценку которому власти дать пока не решаются. (Фото: Крис Риклтон)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/030717.JPG?1489125422" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64011" class="active">Казахстан: Досоветский период – историческое минное поле</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Казахстан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64006" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Вооруженные солдаты и рабочие в Петрограде в феврале 1917 года. Сегодня исполняется ровно сто лет со дня начала событий в Петрограде – позже названных Февральской революцией – заставивших царя Николая II отречься от престола и заложивших основу для эксперимента с коммунизмом, продолжавшегося 74 года. (Фото: Всеобщее достояние)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/030817.jpg?1489125434" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64006">Россия: Революции 1917 года и двойственность постсоветской идентичности</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64001" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент РФ Владимир Путин с патриархом Московским и всея Руси Кириллом перед началом торжественной литургии в Спасо-Преображенском соборе Валаамского монастыря. Путин давно объединил усилия со все более воинственной Русской православной церковью для защиты «традиционных ценностей» внутри страны и за рубежом. (Фото: Пресс-служба президента РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/jYY2heYYnqHrsV8lrOAmxMsLm2XT2F65.jpg?1489033259" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64001">Россия: Вера берет верх над разумом</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/63996" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Построенная еще в советские времена крупнейшая на Кавказе Ингурская ГЭС, расположенная на де-факто границе между Грузией и Абхазией, закрылась на ремонт, лишив сепаратистскую территорию основного источника электроэнергии и подтолкнув двух отдалившихся партнеров к сотрудничеству. (Фото: Министерство энергетики Грузии)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/030317.jpg?1488956007" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63996">Грузия-Абхазия: Советская дамба объединяет и разделяет</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1156">Абхазия</a></p> <p><a href="/resource/georgia">Грузия</a></p> <p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/63991" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Кааба во внутреннем дворе мечети аль-Харам в Мекке. В этом месяце тысячи паломников из Узбекистана отправятся в Мекку, чтобы совершить хадж, о котором большинство других верующих в республике могут только мечтать. (Фото: Би-би-си) " alt="" src="http://russian.eurasianet.org/sites/default/files/russian/030217.jpg?1488868154" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63991">Узбекистан: Послабления с хаджем – признак оттепели при Мирзиёеве?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/63986" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Российский лидер Владимир Путин на встрече в Кремле с разработчиками концепции нового учебно-методического комплекса по истории России. (Фото: Пресс-служба президента РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/030117.jpeg?1489033378" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63986">Россия: Призрак революции (Часть 1)</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64011" data-text="Казахстан: Досоветский период – историческое минное поле http://russian.eurasianet.org/node/64011"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64011" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64011" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64011">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Казахстан: Досоветский период – историческое минное поле</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64011" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Пятница, 10 марта, 2017 - 05:57</span>, by <span class="authors"><a href="/taxonomy/term/1365">Крис Риклтон</a></span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_16 first"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_18"><a href="/departments/civilsociety" rel="tag" title="">Гражданское общество</a></li>
<li class="taxonomy_term_1596"><a href="/taxonomy/term/1596" rel="tag" title="">История</a></li>
<li class="taxonomy_term_7 last"><a href="/resource/kazakhstan" rel="tag" title="">Казахстан</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/030717_0.JPG" rel="lightbox[field_image][Памятник Нурмагамбету Кокембаеву (справа), известному как Кейки-батыр, стоит рядом со статуей большевистского лидера Владимира Ленина в шахтерском городе Аркалык в центральной части Казахстана. Кокембаев жил и погиб в бурный исторический период, полную оценку которому власти дать пока не решаются. (Фото: Крис Риклтон)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/030717_0.JPG" alt="Памятник Нурмагамбету Кокембаеву (справа), известному как Кейки-батыр, стоит рядом со статуей большевистского лидера Владимира Ленина в шахтерском городе Аркалык в центральной части Казахстана. Кокембаев жил и погиб в бурный исторический период, полную оценку которому власти дать пока не решаются. (Фото: Крис Риклтон)" title="Памятник Нурмагамбету Кокембаеву (справа), известному как Кейки-батыр, стоит рядом со статуей большевистского лидера Владимира Ленина в шахтерском городе Аркалык в центральной части Казахстана. Кокембаев жил и погиб в бурный исторический период, полную оценку которому власти дать пока не решаются. (Фото: Крис Риклтон)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Памятник Нурмагамбету Кокембаеву (справа), известному как Кейки-батыр, стоит рядом со статуей большевистского лидера Владимира Ленина в шахтерском городе Аркалык в центральной части Казахстана. Кокембаев жил и погиб в бурный исторический период, полную оценку которому власти дать пока не решаются. (Фото: Крис Риклтон)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>В скромном кирпичном мавзолее с куполом бюст партизана Нурмагамбета Кокембаева с улыбкой Будды смотрит на покрытые снегом степи центрального Казахстана. Ничего здесь не говорит о том, что этот человек жил и погиб в бурный период истории страны, полную оценку которому власти дать пока не решаются.</p>
<p>В пятидесяти километрах от мавзолея, в шахтерском городе Аркалык, Кокембаеву – более известному как Кейки-батыр – установлен более крупный памятник, стоящий рядом со статуей большевистского лидера Владимира Ленина. Кейки-батыр держит в руках свое любимое ружье, но последний выстрел в судьбе этого человека сделали все-таки большевики. </p>
<p>Кейки-батыр был степным повстанцем, называвшим себя защитником казахских земель, а также врагом колониалистов – как белогвардейцев, так и коммунистов. Считается, что он был убит в 1922 или 1923 году, после захвата большевиками власти в Центральной Азии. </p>
<p>До последнего времени он был практически забытой исторической фигурой, мало кому известной за пределами его малой родины в центральной части Казахстана. Но в прошлом году его имя зазвучало на всю страну, когда бывший тогда премьер-министром Карим Масимов договорился о возвращении его черепа из расположенного в Санкт-Петербурге Музея антропологии и этнографии им. Петра Великого (Кунсткамеры). </p>
<p>По сообщениям СМИ, череп Кейки-батыра был выставлен в музее в качестве экспоната №3383 с подписью «Череп знаменитого бандита казаха, … наводившего ужас своими зверствами на местное население и на [русских] переселенцев». В подписи также отмечалось, что он «участвовал в осаде города Тургая в 1916 году». </p>
<p>Аркалыкский историк Шоптибай Байдильдин, написавший книгу о Кейки-батыре, частично основанную на рассказах его современников, описал Кокембаева в более положительном свете. «Он стоял на стороне бедноты. Можно сказать, Че Гевара своего времени, – сказал Байдильдин EurasiaNet.org. – Он мог сразить врага из своего ружья с закрытыми глазами. Он воевал против как белогвардейцев, так и большевиков. Если бы такие события произошли на Западе, о нем давно уже сняли бы сериал». </p>
<p>Памятники Кейки-батыру являются в современном Казахстане скорее исключением, чем правилом. Чаще власти с большой осторожностью относятся к истории Казахстана в XX веке. </p>
<p>Одним из наиболее щекотливых исторических моментов является восстание в Центральной Азии в 1916 году, когда по всему региону начались волнения, ставшие результатом приказа о призыве в имперскую армию и колониальной политики отбора у местного населения земель в пользу русских поселенцев. События того периода действительно достойны того, чтобы снять о них драматичный исторический сериал. </p>
<p>В соседнем Кыргызстане, где десятки тысяч кыргызов погибли сражаясь с имперскими властями или спасаясь от них, в сентябре вышел на экраны фильм «Уркун» («Большой исход») о тех событиях. По сообщениям, лента могла появиться раньше, но ее задерживали из опасений вызвать раздражение Москвы. </p>
<p>Под давлением общественности празднования столетия событий 1916 года были проведены на государственном уровне. Но заявление президента Алмазбека Атамбаева по этому поводу было осторожным и взвешенным. </p>
<p>В авторитарном и многонациональном Казахстане нежелание осложнять отношения с Кремлем является не единственной причиной проявлять осторожность, учитывая непростой и порой кровавый процесс ассимиляции казахских территорий в СССР. «События этого периода разделяют не только русских и казахов, они и самих казахов разделяют на два лагеря», – сказал Берик Абдыгалиулы, бывший мэр Аркалыка, ныне работающий в недавно открывшемся в Астане Военно-историческом музее Вооруженных сил РК. </p>
<p>«Кейки и другие выступали против призыва в армию [во время Первой мировой войны]. Между тем многие представители нашей интеллигенции считали призыв возможностью для казахов увидеть мир и подняться», – добавил Абдыгалиулы. </p>
<p>Среди сторонников призыва были Алихан Букейханов и Ахмет Байтурсынов, работавшие во влиятельной газете «Казах», а позже сыгравшие значительные роли в алашордынском движении, боровшемся за казахскую автономию. </p>
<p>Букейханов, ставший де-факто премьер-министром казахского государства в 1917-1920 годах, является, пожалуй, самой интересной национальной исторической фигурой того времени. Будучи поклонником европейских демократий и ярым сторонником внедрения в Казахстане структур, технологий и образа жизни западных стран, он во время гражданской войны в России встал на стороны белогвардейцев, в основном т.к. считал, что это поможет быстрее добиться независимости Казахстана. </p>
<p>Хотя ему удалось выжить в ранний период существования СССР, его в конечном итоге казнили – наряду с Байтурсыновым и рядом других крупных представителей казахской интеллигенции – в период Красного террора в 1937 году. </p>
<p>Давно стоящий у руля в Казахстане Нурсултан Назарбаев, сохранявший верность советскому коммунистическому режиму до последних дней существования СССР, на словах положительно отозвался о Алаш-Орде. Но многие в современном Казахстане недовольны тем, что власти принижают ее исторический вклад в процесс обретения государственности. </p>
<p>В последнее время правительство стало уделять больше внимания казахской истории, по всей видимости, после поднявшегося в Казахстане шума в ответ на высказывания российского лидера Владимира Путина, заявившего в 2014 году, что до Советского Союза Казахстан не обладал государственностью. </p>
<p>Но даже сейчас власти больше концентрируются на ханах давно забытых времен, а не фигурах из более близкого прошлого, о чьей жизни имеется гораздо больше документальных данных. </p>
<p>Директор астанинской компании White Media Ринат Балгабаев высказал мнение, что Алаш-Орда является «неудобной» темой для правительства, т.к. Букейханов и его сторонники говорили об иной, более демократичной модели политического развития страны. </p>
<p>«Алаш-Орда является мощным инструментом развития казахского самосознания, – сказал Балгабаев EurasiaNet.org. – Власти по своим причинам решили не пользоваться этим инструментом. Но в будущем кто-нибудь это сделает». </p>
<p>Между тем Кейки-батыр создает для властей проблемы несколько иного рода. </p>
<p>Некоторые считают, что возвращение его черепа из России было попыткой умаслить набирающее силу националистическое движение в стране. По их словам, неслучайно, что власти договорились о возвращении черепа всего через несколько месяцев после того, как Казахстан потрясли беспрецедентные акции протеста против нового земельного законодательства, которое, по мнению многих, могло позволить иностранцами заполучить значительную часть казахских земель. </p>
<p>В сентябре этого года череп Кейки-батыра поместят в строящийся новый мавзолей, а весной в трех районах области начнутся археологические работы, целью которых являются поиски останков батыра. Вопрос о том, закончится ли на этом история батыра или наоборот вызовет более пристальный интерес общественности к этому периоду истории, остается открытым.</p>
<div class="field field-type-text field-field-editers-note">
    <div class="field-items">
            <div class="field-item odd">
                    Крис Риклтон является независимым журналистом, специализирующимся на центральноазиатской тематике.         </div>
        </div>
</div>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_kazakhstan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Казахстана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-kazakhstan view-id-headlines_kazakhstan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64011" class="active">Казахстан: Досоветский период – историческое минное поле</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63956">Казахстан: Выселение чеченцев не стирается из памяти</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63961">Казахстан: Отчеты властей о доходах от добывающих отраслей должны быть информативнее и полезнее</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63941">Казахстан: Искусство на службе государственной политики</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/kazakhstan"> Все новости Казахстана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/59488">Грузия: Саакашвили лезет обниматься</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/31280">Армения: Новые трения с Турцией, на сей раз из-за креста</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64011" class="active">Казахстан: Досоветский период – историческое минное поле</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/departments/insight/articles/eav071907aru.shtml">Турция: Религиозные Меньшинства Внимательно  Следят За Подготовкой К Выборам</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/departments/insight/articles/eav012309bru.shtml">Кыргызстан: Нужда Заставляет Фермеров Распродавать  Скот</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64011" class="active">Казахстан: Досоветский период – историческое минное поле</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64006">Россия: Революции 1917 года и двойственность постсоветской идентичности</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64001">Россия: Вера берет верх над разумом</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63996">Грузия-Абхазия: Советская дамба объединяет и разделяет</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63991">Узбекистан: Послабления с хаджем – признак оттепели при Мирзиёеве?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63986">Россия: Призрак революции (Часть 1)</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63981">Азербайджан борется с ростом популярности турецкого языка</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63976">Кыргызстан: Противостояние между правительством и оппозицией обостряется</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
