<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Экономика Таджикистана: Виден ли свет в конце туннеля?  | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Экономика Таджикистана: Виден ли свет в конце туннеля? " />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. На окраине столицы Таджикистана Душанбе 27-летней Зебо удалось открыть маленький магазинчик. Она надеялась, что он поможет вытащить ее семью из бедности, но вместо спасательного к" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/042117a.jpg" />
<meta property="og:url" content="http://russian.eurasianet.org/node/64161" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Частично экономические трудности Таджикистана объясняются внешними факторами, но в значительной степени проблемы создаются внутри страны." />
<meta name="dcterms.description" content="Частично экономические трудности Таджикистана объясняются внешними факторами, но в значительной степени проблемы создаются внутри страны." />
<meta name="keywords" content="Таджикистан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64161" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?G" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?G" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?G" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?G"></script>
<script type="text/javascript" src="/misc/drupal.js?G"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?G"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?G"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64161 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64161"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-sDpNR1zkAZNBtDkoX1tz3FIv7PQw1bVODLHVkKQ8gbk" value="form-sDpNR1zkAZNBtDkoX1tz3FIv7PQw1bVODLHVkKQ8gbk"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64161" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Продуктовый рынок в Худжанте. Последняя волна повышения цен на продукты питания и прочие предметы первой необходимости больно ударила по многим семьям в этой центральноазиатской стране. (Фото: Азиатский банк развития)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/042117a.jpg?1493010417" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64161" class="active">Экономика Таджикистана: Виден ли свет в конце туннеля?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/tajikistan">Таджикистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64156" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент Ирана Хасан Рухани (справа) и его российский коллега Владимир Путин во время переговоров в Москве 28 марта. В недавней статье в Wall Street Journal отмечалось, что «администрация Трампа изучает возможности по разрушению альянса России с Ираном в военной и дипломатической сферах», но аналитик Николай Пахомов утверждает, что эта задача представляется недостижимой в обозримом будущем. (Фото: Пресс-служба президента России)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/041918-2.jpg?1493010475" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64156">США практически бессильны в отношении России и Ирана</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1087">Иран</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1116">США</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64151" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Базар Теке в Ашхабаде (2011 год). В Туркменистане стало трудно приобрести даже самые обычные пищевые продукты, включая яйца, сахар и растительное масло. Некоторые комментаторы сравнивают сложившуюся ситуацию с поздним советским периодом, когда почти все продукты стали дефицитными и у магазинов выстраивались огромные очереди. (Фото: Азиатский банк развития)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/041817-FIN-2.jpg?1492668598" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64151">Туркменистан: Люди «радуются Эре могущества и счастья» на голодный желудок</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/turkmenistan">Туркменистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64141" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="В городе Шайенн штата Вайоминг между греческой православной церковью и видавшей виды парикмахерской стоит неприметный маленький кирпичный домик. Согласно судебным документам, это совершенно безобидное на вид строение находилось в эпицентре крупной коррупционной схемы. (Фото: Google)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/041417.jpg?1492588486" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64141">Американские оффшоры и их евразийские клиенты</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/azerbaijan">Азербайджан</a></p> <p><a href="/resource/armenia">Армения</a></p> <p><a href="/resource/georgia">Грузия</a></p> <p><a href="/resource/kazakhstan">Казахстан</a></p> <p><a href="/resource/kyrgyzstan">Кыргызстан</a></p> <p><a href="/taxonomy/term/1711">Латвия</a></p> <p><a href="/taxonomy/term/1506">Молдова</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/resource/tajikistan">Таджикистан</a></p> <p><a href="/resource/turkmenistan">Туркменистан</a></p> <p><a href="/resource/uzbekistan">Узбекистан</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64136" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Сотрудники милиции во время учений. (Фото: Академия МВД Узбекистана)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/fotogal_03_sttok_13%20BETTER_0_0.jpg?1492405987" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64136">Узбекистан: Мирзиёев реформирует и усиливает МВД для борьбы с СНБ?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64131" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="«Газпром» отказывается от крупных закупок газа в Узбекистане, и платит скромно, но явно видит смысл вкладывать деньги в добычу и переработку энергоносителей в этой стране. (Фото: Узбекнефтегаз)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/ughk1.jpg?1492149734" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64131">Узбекистан: Россия платит за газ копейки, но предлагает инвестиции</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64161" data-text="Экономика Таджикистана: Виден ли свет в конце туннеля?  http://russian.eurasianet.org/node/64161"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64161" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64161" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64161">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Экономика Таджикистана: Виден ли свет в конце туннеля? </h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64161" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Понедельник, 24 апреля, 2017 - 05:06</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_9 last"><a href="/resource/tajikistan" rel="tag" title="">Таджикистан</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/042117a_0.jpg" rel="lightbox[field_image][Продуктовый рынок в Худжанте. Последняя волна повышения цен на продукты питания и прочие предметы первой необходимости больно ударила по многим семьям в этой центральноазиатской стране. (Фото: Азиатский банк развития)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/042117a_0.jpg" alt="Продуктовый рынок в Худжанте. Последняя волна повышения цен на продукты питания и прочие предметы первой необходимости больно ударила по многим семьям в этой центральноазиатской стране. (Фото: Азиатский банк развития)" title="Продуктовый рынок в Худжанте. Последняя волна повышения цен на продукты питания и прочие предметы первой необходимости больно ударила по многим семьям в этой центральноазиатской стране. (Фото: Азиатский банк развития)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Продуктовый рынок в Худжанте. Последняя волна повышения цен на продукты питания и прочие предметы первой необходимости больно ударила по многим семьям в этой центральноазиатской стране. (Фото: Азиатский банк развития)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>На окраине столицы Таджикистана Душанбе 27-летней Зебо удалось открыть маленький магазинчик. Она надеялась, что он поможет вытащить ее семью из бедности, но вместо спасательного круга магазин стал камнем у нее на шее. </p>
<p>Чтобы открыть эту торговую точку, в 2010 году ее родители, занимающие низкооплачиваемые должности государственные служащие, решили взять ссуду в банке. От доходов, приносимых этим едва заметным магазинчиком, ютящимся между двумя многоквартирными домами, зависит семья из 10 человек. Также из этих денег приходится погашать взятую в банке ссуду. </p>
<p>Зебо открыла магазин в надежде на улучшение экономической ситуации в стране, но ее оптимизм оказался неоправданным. Удар, нанесенный России падением цен на нефть и введенными Западом санкциями, громким эхом отдался и в Таджикистане. </p>
<p>«Люди в панике. Зарплаты маленькие, а цены постоянно растут. Людям приходится на всем экономить, и они стали покупать меньше мяса, масла и конфет. Берут только самое необходимое – муку, картошку, морковь и растительное масло. Мы не можем снижать цены, т.к. нам тоже приходится закупать продукцию по высоким расценкам. Нам тоже нужно как-то зарабатывать», – сказала Зебо. Мы не называем ее фамилию из соображений безопасности. </p>
<p>Цены выросли очень заметно. Буквально месяц назад килограмм говядины стоил 32 сомони ($3,8), а теперь – 40. Стоимость 50-колограммового мешка муки выросла с 320 до 370 сомони. Цены на картошку и морковь удвоились – с 2,6 и 1,2 сомони соответственно до 5 и 2,5 сомони. </p>
<p>В своем февральском докладе Всемирная продовольственная программа ООН отметила, что четверть жителей Таджикистана, опрошенных в рамках проведенного организацией исследования, тратят свыше 75% располагаемых доходов на еду.</p>
<p>«По всей видимости, доля расходов на продукты питания в 2016 году росла как в зимний, так и в весенний период, причем в весенний эта доля была выше», – отмечается в докладе. </p>
<p>Скачки цен на пищевые продукты в определенной степени носят сезонный характер и являются результатом сезонного дефицита тех или иных товаров, но в этот раз рост цен также связан с ослаблением национальной валюты, сомони. С начала года курс сомони к доллару упал с 7,9 до 8,5. </p>
<p>Кроме того, раньше люди могли рассчитывать на финансовую поддержку извне, но и этот поток значительно ослабел. В 2013 году работающие в России таджикские трудовые мигранты отправили домой около $4 млрд, но к 2016 году эта цифра упала вдвое – до $2 млрд. </p>
<p>Несмотря на заверения Национального банка Таджикистана, люди считают сомони ненадежной валютой и стараются копить деньги в долларах, найти которые становится все сложнее. </p>
<p>Рост курса доллара очень больно бьет по тем, кто, как и семья Зебо, брал в банке ссуды, индексированные в американской валюте. «Мы взяли ссуду в долларах, когда курс находился на уровне 4,5 сомони за доллар, – сказала Зебо. – Но мы зарабатываем в сомони. Нам уже пришлось продлить срок погашения долга, и в конечном итоге мы заплатим в два раза большую сумму, чем брали в банке». </p>
<p>«Мы хотим продать магазин и погасить долги. Это дешевле, чем дожидаться очередных скачков курса и переплачивать банку. Но все понимают, что вести бизнес сейчас крайне сложно, и покупателя на наш магазин нам не найти. Поэтому мы продолжаем работать», – добавила она. </p>
<p>Зульфира, государственная служащая, чью фамилию мы тоже не называем, сообщила EurasiaNet.org, что также выросли и цены на лекарства. </p>
<p>«У моей матери больное сердце и ей постоянно нужны лекарства. Раньше мы тратили на них 300 сомони, а сейчас уже 600. Поэтому нам приходится экономить на других лекарствах», – отметила она. </p>
<p>По словам Зульфиры, например, препарат Roxera, снижающий уровень холестерина в крови и сокращающий вероятность сердечного приступа, раньше стоил 80 сомони, а теперь – 110. Цена на препарат Amlesa, стабилизирующий давление, также подскочила с 60 до 97 сомони. </p>
<p>«Нам приходится экономить на лекарствах и следить за тем, что мы едим. Это рискованно, но у нас нет другого выхода, пока времена не улучшатся», – добавила она. </p>
<p>Одной из причин дефицита долларов на рынке являются продолжающиеся трудности с проблемными банками. </p>
<p>Занимающие лидирующие позиции на рынке «Агроинвестбанк» и «Тоджиксодиротбанк», а также закрытые ныне «Фонобанк» и «Тоджпромбанк», в течение долгого времени не позволяли клиентам снимать деньги со счетов. Запрет на выплаты был отменен лишь недавно, но при этом банки начали выдавать клиентам деньги только в сомони даже с долларовых счетов. Выброшенная в обращение новая масса сомони привела к снижению курса национальной валюты.</p>
<p>Одним из побочных эффектов стал фактический отказ от безналичных расчетов и переход на наличные. Люди предпочитают держать деньги «под подушкой», и возраставшее было число клиентов банков, привыкающих платить карточкой, опять пошло на спад. </p>
<p>Частично экономические трудности Таджикистана объясняются внешними факторами, на которые Душанбе повлиять не может, но в значительной степени проблемы создаются внутри страны. «Чем выше уровень коррупции, тем выше цены, – отметил экономист Самиджан Насриддинов. – У нас цены на продукты питания сравнимы с европейскими, а то и выше. Продажи падают, поэтому налоги выплачиваются из сбережений. В ожидании лучших времен люди начали проедать свои сбережения, и теперь остались ни с чем». </p>
<p>Между тем власти не проявляют особого беспокойства. </p>
<p>Президент Эмомали Рахмон не перестает хвастать победами в борьбе с бедностью. Теперь правительство объявило о планах снизить уровень бедности в стране к 2020 году до 20%, по сравнению с 31% в 2015 году. </p>
<p>Нацбанк тоже настаивает, что никаких проблем со скачками курса национальной валюты нет, прямо заявив 7 апреля, что «никаких проблем с дефицитом иностранной валюты в Таджикистане не существует». </p>
<p>«За последние дни на рынке покупки и продажи наличного доллара США под влиянием психологических и спекулятивных факторов среди населения сложилась паническая и тревожная ситуация. Возникшая существенная разница между официальным рыночным курсом и неофициальной покупкой и продажей наличного доллара США привела к тому, что отдельные люди в массовом порядке закупают доллары в кредитных организациях в целях получения спекулятивной выгоды», – отмечается в заявлении банка.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_tajikistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Таджикистана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-tajikistan view-id-headlines_tajikistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64161" class="active">Экономика Таджикистана: Виден ли свет в конце туннеля?</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64141">Американские оффшоры и их евразийские клиенты</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64121">EurasiaNet номинирован на «Интернет-Оскар»</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64081">США наращивают темпы обучения элитных военных подразделений стран Центральной Азии</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/tajikistan"> Все новости Таджикистана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64161" class="active">Экономика Таджикистана: Виден ли свет в конце туннеля?</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/61546">Казахстан: Назарбаев хочет решить экономические проблемы, увеличив госрасходы, но хватит ли денег?</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64141">Американские оффшоры и их евразийские клиенты</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64151">Туркменистан: Люди «радуются Эре могущества и счастья» на голодный желудок</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64156">США практически бессильны в отношении России и Ирана</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64161" class="active">Экономика Таджикистана: Виден ли свет в конце туннеля?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64156">США практически бессильны в отношении России и Ирана</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64151">Туркменистан: Люди «радуются Эре могущества и счастья» на голодный желудок</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64141">Американские оффшоры и их евразийские клиенты</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64136">Узбекистан: Мирзиёев реформирует и усиливает МВД для борьбы с СНБ?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64131">Узбекистан: Россия платит за газ копейки, но предлагает инвестиции</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64126">Грузия: Конституционные поправки могут ослабить конкурентов правящей партии</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64121">EurasiaNet номинирован на «Интернет-Оскар»</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
