<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы" />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. Эколог Рафат Аймуратов твердо намерен спасти Муйнак.
Этот город на западе Узбекистана, некогда являвшийся процветающим центром рыболовства, оказался в эпицентре одной из самых мас" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/052317.JPG" />
<meta property="og:url" content="http://russian.eurasianet.org/node/64316" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Эколог Рафат Аймуратов твердо намерен спасти Муйнак. Этот город на западе Узбекистана, некогда являвшийся процветающим центром рыболовства, оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века." />
<meta name="dcterms.description" content="Эколог Рафат Аймуратов твердо намерен спасти Муйнак. Этот город на западе Узбекистана, некогда являвшийся процветающим центром рыболовства, оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века." />
<meta name="keywords" content="Узбекистан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64316" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?v" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64316 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64316"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-D79CdOe1Zh39za66U9ra6LlA6fpcB38UDjGQSvVLCyo" value="form-D79CdOe1Zh39za66U9ra6LlA6fpcB38UDjGQSvVLCyo"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64316" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Знаменитое кладбище кораблей под Муйнаком. Этот некогда процветающий центр рыболовства оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века. (Фото: EurasiaNet.org)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/052317.JPG?1495604011" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64316" class="active">Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64311" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Порт Евпатории. Сейчас этот некогда бурливший жизнью международный морской порт получает выручку, в основном, за счет перевалки песка в удаленном районе на озере Донузлав (Фото: Александр Аликин)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/0522171.JPG?1495604022" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64311">Крым: Санкции разоряют морские порты</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64306" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Министр иностранных дел РФ Сергей Лавров во время встречи с президентом США Дональдом Трампом 10 мая. Заносчивое и издевательское поведение Лаврова было ошибкой Москвы и очередным примером того, как терзающие Россию комплексы заставляют ее выбирать совершенно неверные методы при попытках заставить Запад относиться к ней как к равному партнеру. (Фото: МИД РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/051917.jpg?1495604051" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64306">Почему попытки России добиться признания Запада всегда проваливаются?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1133">Евросоюз</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1116">США</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64296" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент Гурбангулы Бердымухамедов уволил ряд высокопоставленных чиновников, что, по всей видимости, является отражением роста беспокойства по поводу дефицита бюджета и коснувшихся всех жителей страны экономических проблем, вызванных резким падением доходов от экспорта газа. (Фото: Минобороны РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/051817.jpg?1495429262" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64296">Туркменистан: Приступ борьбы с коррупцией – признак паники среди властей?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/turkmenistan">Туркменистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64291">Украина: Санкции против российских СМИ и соцсетей – оправданная мера или шаг к тоталитаризму?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64286">Евразия: Репрессии порождают инновации</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64316" data-text="Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы http://russian.eurasianet.org/node/64316"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64316" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64316" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64316">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64316" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Среда, 24 мая, 2017 - 05:33</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_12"><a href="/resource/uzbekistan" rel="tag" title="">Узбекистан</a></li>
<li class="taxonomy_term_1515 last"><a href="/taxonomy/term/1515" rel="tag" title="">Экология</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/052317_0.JPG" rel="lightbox[field_image][Знаменитое кладбище кораблей под Муйнаком. Этот некогда процветающий центр рыболовства оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века. (Фото: EurasiaNet.org)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/052317_0.JPG" alt="Знаменитое кладбище кораблей под Муйнаком. Этот некогда процветающий центр рыболовства оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века. (Фото: EurasiaNet.org)" title="Знаменитое кладбище кораблей под Муйнаком. Этот некогда процветающий центр рыболовства оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века. (Фото: EurasiaNet.org)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Знаменитое кладбище кораблей под Муйнаком. Этот некогда процветающий центр рыболовства оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века. (Фото: EurasiaNet.org)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>Эколог Рафат Аймуратов твердо намерен спасти Муйнак.</p>
<p>Этот город на западе Узбекистана, некогда являвшийся процветающим центром рыболовства, оказался в эпицентре одной из самых масштабных экологических катастроф прошлого века. Десятилетия интенсивного хлопководства иссушили реки, наполнявшие Аральское море, и Муйнак оказался посреди пустыни, в сотне километров от морских берегов.</p>
<p>Чтобы выжить, городу придется искать новые пути развития, считает Аймуратов. </p>
<p>Аймуратов родом из Нукуса, но сейчас он работает в небольшой лаборатории неподалеку от Муйнака. В ней он изучает растительный и животный мир этого засушливого региона, который на первый взгляд может показаться столь же безжизненным, как поверхность другой планеты.</p>
<p>Как рассказал эколог EurasiaNet.org, в регионе сохранились 83 вида растений и 18 видов животных. «Моя главная задача – культивировать устойчивые растения, способные выживать на высохшей поверхности Аральского моря. В науке их называют галофитами», – сказал Аймуратов.</p>
<p>Чтобы понять значимость галофитов, нужно познакомиться с историей аральской катастрофы. </p>
<p>Вплоть до 1960-х годов Арал был одним из крупнейших в мире внутренних водоемов, занимавшим площадь в порядка 68 тыс квадратных километров, что примерно равно территории Ирландии. В море водился лещ, карп и судак, а также многие другие виды рыб. На пике развития рыболовной отрасли в конце 1950-х годов ежегодные уловы достигали отметки в 46 тыс тонн. В течение двух последующих десятилетий этот показатель упал до менее 7 тыс тонн, а затем, к началу 1980-х годов, обвалился до 1 тыс тонн. На пике добыча, переработка и транспортировка рыбы обеспечивала работой порядка 80% жителей прибрежных городов Узбекистана и Казахстана.</p>
<p>Но все это отошло на второй план по сравнению со стратегической сельхозкультурой Узбекистана – хлопком, который можно было продать за иностранную валюту. Площадь моря неумолимо сжималась, и его слегка солоноватые воды превратились в отвратительную жижу, непригодную для жизни большинства живых организмов.</p>
<p>На месте моря появилась новая пустыня – Аралкумы. Эта пустыня площадью в 60 тыс квадратных километров не только ускорила разрушение экономики, но и породила большое число новых зловещих угроз.</p>
<p>По подсчетам ученых, каждый год мощные ветры поднимают в атмосферу более 75 млн тонн соли и наполненной химикатами пыли. Этот токсичный коктейль затем разбрасывается по огромной территории. Достаточно сказать, что следы аральской соли были обнаружены даже в Арктике.</p>
<p>Для борьбы с этой угрозой экологи вроде Аймуратова в течение многих лет культивировали саксаул и подобные ему пустынные растения. Пуская корни, эти растения помогают удерживать почву и песок на месте. Идея о том, чтобы засадить дно Аральского моря этими галофитами, не нова, но исследования относительно того, какие растения лучше всего адаптируются к местной среде, продолжаются. </p>
<p>Правительство Узбекистана издало указ, запрещающий вырубку саксаула и турангула – степного дерева, распространенного в муйнакской зоне. Саксаул может жить до 60 лет и достигать до 6 метров в высоту. Он также пока является наиболее адаптированным к местным условиям растением. </p>
<p>Согласно принятому в 2014 году указу, за вырубку саксаула на площади в 1 квадратный метр полагается штраф в размере 29 тыс сумов ($7,6 по государственному курсу). За уничтожение одного дерева грозит штраф в 15 тыс сумов. </p>
<p>Но сохранить саксаул – очень сложная задача, т.к. жители близлежащих селений постоянно вырубают его. Борьба с браконьерами является одной из обязанностей Аймуратова. </p>
<p>Во время очередного рейда, к которому в качестве наблюдателя присоединился представитель EurasiaNet.org, эколог увидел человека, рубившего саксаул. Им оказался житель близлежащего муйнакского аула Шарафиддин Елманов. Он объяснил экологу, что дома у него нет газа и нечем топить печь и готовить пищу для семьи. У Елманова двое маленьких детей, а он и его жена – безработные. Поэтому они зарабатывают на жизнь продажей дров из саксаула. </p>
<p>Общение Аймуратова с браконьером закончилось конфискацией у последнего топора, но такие меры вряд ли принесут ощутимые результаты. По словам Елманова, подобным промыслом занимается не только он, а весь аул, потому что в это селение до сих пор не проведен газ. Усугубляет ситуацию и то, что саксаул считается наилучшим топливом для приготовления вкуснейшего шашлыка – любимого блюда местных жителей. </p>
<p>В попытке возродить регион новое руководство Узбекистана решило с 2017 года превратить Муйнак в особую экономическую зону и центр экологического туризма. Президент страны Шавкат Мирзиёев призвал предпринимателей и инвесторов обратить внимание на этот регион. Для этого работающие здесь предприятия будут освобождены от всех налогов на 10 лет – с 2017 по 2027 гг.  </p>
<p>Манзура Ерниязова – одна из немногих, кто решился откликнуться на призыв. Она открыла швейный цех, где сейчас работают 15 девушек.</p>
<p>«Первую швейную машинку купила в 2011 году и сама начала шить продукцию. Позже выиграла грант посольства США в Узбекистане в размере $12800 и смогла закупить дополнительное оборудование. Очень надеюсь, что туристов будет больше в регионе и будет много работы», – сказала предпринимательница EurasiaNet.org. </p>
<p>Известный узбекский экономист Юлий Юсупов считает, что властям предстоит еще многое сделать. «Развитие туризма потребует больших вложений в инфраструктуру: дороги, уличное освещение, гостиницы, индустрия развлечений», – сказал он EurasiaNet.org. </p>
<p>Пока туристы обычно не забираются на запад республики дальше Бухары. Более бесстрашные могут доехать до Хивы, расположенной в 450 километрах дальше в западном направлении. А от Хивы до Муйнака еще 400 километров. Самый простой способ добраться до этого города – самолетом через Нукус, но чтобы это направление заработало, туристическим агентствам нужно будет начать включать данный пункт назначения в маршруты поездок туристов, считают эксперты.</p>
<p>А нескольким тысячам жителей, оставшимся в Муйнаке, стоящие перед ними задачи иногда могут казаться непреодолимыми, но многие отказываются сдаваться. «Я родилась и выросла в Муйнаке, и каким бы он ни был, нам жить здесь», – сказала Ерниязова.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_uzbekistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Узбекистана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-uzbekistan view-id-headlines_uzbekistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64316" class="active">Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64266">Возглавляемый Китаем новый банк профинансирует масштабные проекты в Центральной Азии</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64251">Узбекистан: Мирзиёев уехал в Китай за крупными контрактами и новыми технологиями</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64246">Производящиеся в Узбекистане товары привели в восторг жителей Таджикистана</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/uzbekistan"> Все новости Узбекистана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64316" class="active">Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64311">Крым: Санкции разоряют морские порты</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64306">Почему попытки России добиться признания Запада всегда проваливаются?</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64291">Украина: Санкции против российских СМИ и соцсетей – оправданная мера или шаг к тоталитаризму?</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64296">Туркменистан: Приступ борьбы с коррупцией – признак паники среди властей?</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64316" class="active">Узбекистан: Как сохранить жизнь в эпицентре экологической катастрофы</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64311">Крым: Санкции разоряют морские порты</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64306">Почему попытки России добиться признания Запада всегда проваливаются?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64296">Туркменистан: Приступ борьбы с коррупцией – признак паники среди властей?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64291">Украина: Санкции против российских СМИ и соцсетей – оправданная мера или шаг к тоталитаризму?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64281">Россия: Двойные стандарты Кремля относительно фейковых новостей</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64276">Кыргызстан: Власти проигрывают войну с нарушителями ПДД</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64266">Возглавляемый Китаем новый банк профинансирует масштабные проекты в Центральной Азии</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
