<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции" />
<meta property="og:description" content="НОВОСТИ / БЛОГИ. Мать бизнесмена, по сообщениям убитого в период содержания под стражей в милиции, добилась практически невозможного – аудиенции с президентом страны, но затем, по сообщениям, местная " />
<meta property="og:url" content="http://russian.eurasianet.org/node/64461" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Мать бизнесмена, по сообщениям убитого в период содержания под стражей в милиции, добилась практически невозможного – аудиенции с президентом страны, но затем, по сообщениям, местная милиция не ей дала попасть на эту аудиенцию." />
<meta name="dcterms.description" content="Мать бизнесмена, по сообщениям убитого в период содержания под стражей в милиции, добилась практически невозможного – аудиенции с президентом страны, но затем, по сообщениям, местная милиция не ей дала попасть на эту аудиенцию." />
<meta name="keywords" content="Узбекистан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64461" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?v" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64461 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64461"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-sNZuQbCgF-sgYVoiPAq7rL19vGO10FeOD3Bbi9eXUyI" value="form-sNZuQbCgF-sgYVoiPAq7rL19vGO10FeOD3Bbi9eXUyI"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet.org</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64466" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="President.uz" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/2865242.jpg?1498193261" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64466">Узбекистанцы на 5-м месте среди крупнейших общин мигрантов в Южной Корее</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p> <p><a href="/taxonomy/term/1464">Южная Корея</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64456" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент РФ Владимир Путин и премьер-министр Дмитрий Медведев на заседании, посвященном социально-экономическому развитию страны. (Фото: Пресс-служба президента РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/G21zYT4vj7zSMKuNoXt3M2ezhLopYO5x.jpg?1498190516" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64456">Россия: Можно ли выжить на прожиточный минимум или даже на среднюю зарплату?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64461" class="active">Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64451" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="(Фото: ASTANA EXPO 2017)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/AVG_0573.JPG?1498108182" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64451">Казахстан: Неуклюжие действия властей усугубили пиар-катастрофу вокруг EXPO-2017</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Казахстан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64446" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Калининская атомная электростанция, расположенная в 225 километрах к северо-западу от Москвы. В эпоху, когда источники возобновляемой энергии становятся все более рентабельным средством производства электроэнергии, Россия по-прежнему делает упор на ядерную энергетику. (Фото: Росатом)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/062117-nuclear.jpg?1498190491" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64446">Россия: Мировое лидерство в атомной сфере – повод для гордости или тревоги?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1540">Египет</a></p> <p><a href="/taxonomy/term/1546">Ирак</a></p> <p><a href="/taxonomy/term/1087">Иран</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1116">США</a></p> <p><a href="/taxonomy/term/2666">Турия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64441" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Доктор Земфира Алавидзе показывает рентгеновский снимок пациентки, которую, по ее словам, чуть не убили антибиотики, но затем спасло лечение бактериофагами. (Фото: Джордж Сургуладзе)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/061917.jpg?1498108278" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64441">Грузия спасет мир от злоупотребления антибиотиками?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/georgia">Грузия</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64461" data-text="Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции http://russian.eurasianet.org/node/64461"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64461" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64461" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64461">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64461" class="node node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Пятница, 23 июня, 2017 - 04:01</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_16 first"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_1329"><a href="/taxonomy/term/1329" rel="tag" title="">Гражданские права</a></li>
<li class="taxonomy_term_18"><a href="/departments/civilsociety" rel="tag" title="">Гражданское общество</a></li>
<li class="taxonomy_term_2676"><a href="/taxonomy/term/2676" rel="tag" title="">Полиция</a></li>
<li class="taxonomy_term_2671"><a href="/taxonomy/term/2671" rel="tag" title="">Правоохранительные органы</a></li>
<li class="taxonomy_term_12 last"><a href="/resource/uzbekistan" rel="tag" title="">Узбекистан</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <p><b>НОВОСТИ / БЛОГИ. </b>Мать бизнесмена, по сообщениям убитого в период содержания под стражей в милиции, добилась практически невозможного – аудиенции с президентом страны, но затем, по сообщениям, местная милиция не ей дала попасть на эту аудиенцию. </p>
<p>Миродилло Омонов, 32-летний предприниматель из Сурхандарьинской области, был якобы подвергнут пыткам и позднее скончался по причине дурного обращения в период содержания под стражей в милиции после ареста 20 января по пути домой со свадьбы. </p>
<p>Он был похоронен, но затем семья потребовала эксгумации тела, и последовавшая медицинская экспертиза обнаружила на трупе следы физического насилия, противоречившие официальной версии, что он умер от сердечного приступа. Милиция позже изменила официальную версию, заявив, что Омонов повесился. </p>
<p>Мать Омонова, Карамат Кадырова, написала петицию в приемную президента Шавката Мирзиёева, попросив вмешаться в данное дело. По ее словам, к ее удивлению, ей позвонили из администрации президента и пригласили в Ташкент. </p>
<p>Ее попыткам пробиться к президенту ранее в этом году помешали, но затем ей был назначен прием 22 июня в 10 утра. </p>
<p>Независимая журналистка и правозащитница Малохат Эшонкулова сообщила вечером 19 июня, что когда Кадырова ехала в Ташкент, на одном из КПП ее остановили сотрудники милиции. Затем ее отвезли в Джаркурганский районный суд Сурхандарьинской области, написала Эшонкулова на своей странице в Facebook. </p>
<p>Эшонкулова также сообщила EurasiaNet.org, что Кадырову привели в суд в полночь, и там в такое время никого не было. </p>
<p>«Судьи там не было, поэтому они его разбудили и привезли в суд. Затем они состряпали какое-то дело о том, что Карамат Кадырова якобы совершила хулиганские действия. Теперь активисты подают ходатайство о ее освобождении», – сказала Эшонкулова. </p>
<p>Кадырова нажила влиятельных врагов, публично заявив, что ее сына убили по приказу главы местного рынка, пытавшегося отобрать ее собственность. </p>
<p>Кадыровой также удалось привлечь к данному делу необычно много внимания на самом высоком уровне. 29 января ее принял министр внутренних дел Абдусалом Азизов, пообещавший добиться справедливого разрешения данного дела. </p>
<p>Чем объясняется столь решительное поведение сурхандарьинской милиции, осмелившейся остановить человека, ехавшего на встречу в президентскую администрацию? Сопротивлением местных элит Ташкенту? Приказом из Ташкента? Борьбой в правящих кругах? </p>
<p>Неожиданные повороты в этой истории – лишь одна из лакмусовых бумажек, которые позволят определить, насколько искренни заявления Мирзиёева и его правительства о реформах. Президент Узбекистана сделал особый акцент на реформировании милиции и превращении ее в более подотчетный орган, и негативный результат в деле Омонова может стать плохой новостью для всех.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_uzbekistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Узбекистана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-uzbekistan view-id-headlines_uzbekistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64466">Узбекистанцы на 5-м месте среди крупнейших общин мигрантов в Южной Корее</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64461" class="active">Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64426">США: ЛГБТ-сообщество провело первый русскоязычный парад гордости</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64371">После вступления Индии и Пакистана ШОС охватит полмира</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/uzbekistan"> Все новости Узбекистана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64461" class="active">Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64466">Узбекистанцы на 5-м месте среди крупнейших общин мигрантов в Южной Корее</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64451">Казахстан: Неуклюжие действия властей усугубили пиар-катастрофу вокруг EXPO-2017</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/departments/rights/articles/eav050604.shtml">Система Образования В Туркменистане: Спираль Деградации</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/departments/insight/articles/eav041803ru.shtml">Разгром Саддама Может Подтолкнуть Иран К Примирению</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64466">Узбекистанцы на 5-м месте среди крупнейших общин мигрантов в Южной Корее</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64456">Россия: Можно ли выжить на прожиточный минимум или даже на среднюю зарплату?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64461" class="active">Узбекистан: Мирзиёев, убийство в СИЗО и сопротивление милиции</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64451">Казахстан: Неуклюжие действия властей усугубили пиар-катастрофу вокруг EXPO-2017</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64446">Россия: Мировое лидерство в атомной сфере – повод для гордости или тревоги?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64416">Россия: Экономический разворот на Восток оказался фикцией</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64411">Кыргызстан готовится к самым конкурентным президентским выборам в истории страны</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64406">Таджикистан: Власти применяют новые методы слежки за гражданами</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
