<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков" />
<meta property="og:description" content="Президент Шавкат Мирзиёев является сторонником диверсификации в сельском хозяйстве и культивирования новых культур, ориентированных на экспорт. За последнее время Узбекистан наладил экспорт сельхозпро" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/072717a.jpg" />
<meta property="og:url" content="http://russian.eurasianet.org/node/64606" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Президент Шавкат Мирзиёев является сторонником диверсификации в сельском хозяйстве и культивирования новых культур, ориентированных на экспорт. За последнее время Узбекистан наладил экспорт сельхозпродукции на 9 новых рынков, включая Испанию, Италию, Бельгию, Нидерланды, Швейцарию, Чехию, Израиль, Ливан и Вьетнам." />
<meta name="dcterms.description" content="Президент Шавкат Мирзиёев является сторонником диверсификации в сельском хозяйстве и культивирования новых культур, ориентированных на экспорт. За последнее время Узбекистан наладил экспорт сельхозпродукции на 9 новых рынков, включая Испанию, Италию, Бельгию, Нидерланды, Швейцарию, Чехию, Израиль, Ливан и Вьетнам." />
<meta name="keywords" content="Узбекистан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64606" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?v" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64606 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64606"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-mJkGC1uFj3hIAFfmUx8rDH_MxnHHZt37sWp2JONctNY" value="form-mJkGC1uFj3hIAFfmUx8rDH_MxnHHZt37sWp2JONctNY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet.org</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64606" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент Узбекистана Шавкат Мирзиёев на хлопковом поле в Самаркандской области. Узбекский лидер выступает за диверсификацию сельхозсектора и снижение зависимости от хлопка. (Фото: Страница Шавката Мирзиёева в Facebook)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/072717a.jpg?1501219743" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64606" class="active">Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64596" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Вступление русских войск в Самарканд 8 июня 1868 года в рамках «Большой игры». Современное понимание «Великой игры» и «Шелкового пути» является искаженным, утверждает Александр Моррисон. (Фото: Картина Николая Каразина)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/072517.jpg?1501219752" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64596">Центральная Азия: «Великий шелковый путь» и «Большая игра» – лишь мифы, далекие от реальности</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1133">Евросоюз</a></p> <p><a href="/resource/kazakhstan">Казахстан</a></p> <p><a href="/taxonomy/term/1207">Китай</a></p> <p><a href="/resource/kyrgyzstan">Кыргызстан</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/resource/tajikistan">Таджикистан</a></p> <p><a href="/resource/turkmenistan">Туркменистан</a></p> <p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64591">Украина: Зачем нужен закон об оккупированных территориях и гибридной войне?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1133">Евросоюз</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1116">США</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64586" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент ILI Айна Шорманбаева (справа) выступает на круглом столе в Казахстане. ILI является некоммерческой организацией, но суды обязали ее выплачивать корпоративный налог, что создало прецедент, потенциально угрожающий и другим НКО. (Фото: Айна Шорманбаева)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/072017b.jpg?1501048955" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64586">Казахстан: Гражданскому обществу опять укорачивают поводок?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Казахстан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64581" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Экспорт полезных ископаемых обеспечивает огромные доходы. Часть стран эффективно используют эти средства, встав в ряд самых богатых и процветающих государств мира. Прочие продолжают оставаться в числе беднейших и наименее развитых. (Фото: Узбекнефтегаз)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/072017blog.jpg?1500653521" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64581">Узбекистан: Нефтегазовые доходы разворовываются и разбазариваются – доклад</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64576" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Глава ПИВТ Мухиддин Кабири выступает на первом конгрессе таджикской оппозиции за рубежом, состоявшемся в немецком городе Дортмунд. Пока участники конгресса обсуждали, как добиться перемен на родине, таджикские власти активизировали усилия по подавлению работы оппозиции. (Фото: Темур Варки)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/071917b.jpg?1500616419" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64576">Таджикистан: Власти ответили на активизацию оппозиционеров за рубежом преследованием их родственников</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/tajikistan">Таджикистан</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64606" data-text="Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков http://russian.eurasianet.org/node/64606"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64606" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64606" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64606">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64606" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Пятница, 28 июля, 2017 - 05:29</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_12 last"><a href="/resource/uzbekistan" rel="tag" title="">Узбекистан</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/072717a_0.jpg" rel="lightbox[field_image][Президент Узбекистана Шавкат Мирзиёев на хлопковом поле в Самаркандской области. Узбекский лидер выступает за диверсификацию сельхозсектора и снижение зависимости от хлопка. (Фото: Страница Шавката Мирзиёева в Facebook)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/072717a_0.jpg" alt="Президент Узбекистана Шавкат Мирзиёев на хлопковом поле в Самаркандской области. Узбекский лидер выступает за диверсификацию сельхозсектора и снижение зависимости от хлопка. (Фото: Страница Шавката Мирзиёева в Facebook)" title="Президент Узбекистана Шавкат Мирзиёев на хлопковом поле в Самаркандской области. Узбекский лидер выступает за диверсификацию сельхозсектора и снижение зависимости от хлопка. (Фото: Страница Шавката Мирзиёева в Facebook)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Президент Узбекистана Шавкат Мирзиёев на хлопковом поле в Самаркандской области. Узбекский лидер выступает за диверсификацию сельхозсектора и снижение зависимости от хлопка. (Фото: Страница Шавката Мирзиёева в Facebook)</p>
        </div>
        </div>
</div>
</fieldset>
<p><i>Президент Шавкат Мирзиёев является сторонником диверсификации в сельском хозяйстве и культивирования новых культур, ориентированных на экспорт. За последнее время Узбекистан наладил экспорт сельхозпродукции на 9 новых рынков, включая Испанию, Италию, Бельгию, Нидерланды, Швейцарию, Чехию, Израиль, Ливан и Вьетнам. </i></p>
<p>В начале прошлого тысячелетия учёный и философ Абу Али ибн Сина рекомендовал экстракт бутонов каперсов в качестве средства от зубной боли и геморроя. Куст этого растения, по его словам, можно использовать для лечения астмы и избавления организма от паразитов. </p>
<p>Тысячу лет спустя президент Узбекистана предлагает использовать это растение для борьбы с еще одним хроническим недугом – зависимостью сельскохозяйственного сектора Узбекистана от хлопка. </p>
<p>«Вместо этого необходимо выращивать фрукты и овощи, бахчевые культуры, дающие высокий доход. Люди должны получать достойное вознаграждение за свой труд», – подчеркнул президент Шавкат Мирзиёев во время визита в Наманганскую область в этом месяце. </p>
<p>Узбекский лидер в частности предложил выращивать каперсы на землях, где плохо растет хлопок. Он также предложил объединить фермеров, которые выращивают каперсы, в профессиональную ассоциацию. </p>
<p>Президент дал ответственным лицам поручения по стимулированию выращивания данной культуры и выработке механизмов экспорта продукции.</p>
<p>В этом году только в Наманганской области намечено начать выращивание каперсов более чем на 3 тыс гектаров. Также подходящие почвы для выращивания этого растения имеются на юге страны – в Кашкадарьинской, Самаркандской и Джизакской областях.</p>
<p>Каперсы повсеместно произрастают в Узбекистане в дикой природе, и народе их называют «дикими арбузиками». В Наманганском инженерно-технологическом институте и Ташкентском аграрном университете ученые проводили исследования по возрождению технологии выращивания каперсов, но они предупреждают, что для развития сектора потребуется время. </p>
<p>«Каперсы как бахчевая культура широко распространены в Узбекистане, но пока растут в диком виде. Обычно плоды размером до 5 см в длину и 3 см в ширину. Нужен научный проект, экспериментальные земельные участки и финансирование, чтобы заниматься каперсами. На это уйдет минимум 3-4 года», – сказала EurasiaNet.org ученый-биолог Ташкентского аграрного университета Эгамёр Ахмедова.</p>
<p>Каперсы неприхотливы и не требуют таких объемов влаги, как хлопок или пшеница. Обычно каперсы идут как корм для скота. При относительно небольших вложениях денег и труда можно собирать до четырех урожаев в год. </p>
<p>Относительно недавно узбекские фермеры и предприниматели начали открывать для себя иностранные рынки. В частности, в 2016 году начались поставки узбекских консервированных каперсов в Италию и Испанию.</p>
<p>Руководитель экспортной компании в городе Джизак Рустам Шокиров сообщил, что в Джизакской области в год собирают 2 тыс тонн каперсов. </p>
<p>«Наша компания ведет закупки у населения по 8000 сумов ($1) за кг. Самый крупный покупатель – это Турция. Они сами приезжают и вывозят из страны в виде сырья по $1,5-$2 за кг. В каперсах также заинтересованы Италия и Китай. Это хороший бизнес, если им правильно заняться, и президент Мирзиёев прав в том, что каперсы нужно культивировать в фермерских хозяйствах», – сказал он EurasiaNet.org.</p>
<p>Руководитель малого предприятия по консервированию каперсов «Феруз» Ильхом Абдуллаев сказал EurasiaNet.org, что на одном гектаре можно вырастить 1500-1600 саженцев. Обычно с одного куста собирают 6-8 кг каперсов. </p>
<p>«Пока урожай собираем с 400 гектаров земли и будем консервировать для экспорта. Сейчас в предгорных районах для нас выделяют дополнительно 3200 гектаров земли именно под каперсы», – сообщил предприниматель.</p>
<p>Если отвлечься от каперсов, то в целом президент Мирзиёев является сторонником диверсификации в сельском хозяйстве и культивирования новых культур, ориентированных на экспорт. </p>
<p>По официальным данным, в 2016 году Узбекистан экспортировал 818,5 тыс тонн плодоовощной продукции, что на 38% больше, чем годом ранее. В основном на экспорт идут традиционные абрикосы, черешня, кишмиш, виноград, бобы, томаты, зелень, персики и хурма. Целью на будущее является увеличение экспорта подобной продукции и сокращение зависимости от хлопка. </p>
<p>С прошлого года Узбекистан наладил экспорт в 9 новых стран, включая отправку каперсов в вышеупомянутые Испанию и Италию. Также новыми рынками стали Ливан, куда идут орехи; Израиль, Вьетнам и Чехия, закупающие кишмиш; Бельгия и Нидерланды, импортирующие узбекские сухофрукты; и Швейцария, куда налажен экспорт винограда и дынь. </p>
<p>Также новой идеей является выращивание в южных регионах шафрана. Согласно президентскому проекту, в 23 районах страны на площади более 50 гектаров планируется создать плантации этого ценного растения. Полученное дорогостоящее сырье будет экспортироваться, а также использоваться для развития местной фармацевтической промышленности.</p>
<p>Еще одним крупным проектом государственного масштаба является создание черешневых садов по всей стране. Ежегодно в Узбекистане производится 100 тыс тонн черешни, из которых 30% экспортируется. В 2016 году выручка от экспорта этого вида продукции составила $50 млн.  </p>
<p>Но настоящим прорывом стало то, что указом от 21 июня президент Мирзиёев разрешил фермерам напрямую продавать плодоовощную продукции за границу. Указ лишил экспортной монополии специализированную внешнеторговую компанию «Узагроэкспорт».</p>
<p>По мнению известного узбекского экономиста Рафаэля Саттарова, давно назрела необходимость отказаться от монополии на выращивание хлопка и пшеницы, а также дать фермерам возможность зарабатывать. </p>
<p>«Думаю, что переориентировать часть сельского хозяйства Узбекистана на производство плодоовощной продукции – правильная политика, хотя результатов сразу не будет, но нужно ждать, такая политика оправдает себя», – сказал он EurasiaNet.org.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_uzbekistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Узбекистана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-uzbekistan view-id-headlines_uzbekistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64606" class="active">Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64596">Центральная Азия: «Великий шелковый путь» и «Большая игра» – лишь мифы, далекие от реальности</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64581">Узбекистан: Нефтегазовые доходы разворовываются и разбазариваются – доклад</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64536">Многоженство в Узбекистане: Новая любовь и разбитые сердца</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/uzbekistan"> Все новости Узбекистана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64606" class="active">Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64596">Центральная Азия: «Великий шелковый путь» и «Большая игра» – лишь мифы, далекие от реальности</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64581">Узбекистан: Нефтегазовые доходы разворовываются и разбазариваются – доклад</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64591">Украина: Зачем нужен закон об оккупированных территориях и гибридной войне?</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64586">Казахстан: Гражданскому обществу опять укорачивают поводок?</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64606" class="active">Узбекистан: Мирзиёев открывает фермерам простор для завоевания новых экспортных рынков</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64596">Центральная Азия: «Великий шелковый путь» и «Большая игра» – лишь мифы, далекие от реальности</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64591">Украина: Зачем нужен закон об оккупированных территориях и гибридной войне?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64586">Казахстан: Гражданскому обществу опять укорачивают поводок?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64581">Узбекистан: Нефтегазовые доходы разворовываются и разбазариваются – доклад</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64576">Таджикистан: Власти ответили на активизацию оппозиционеров за рубежом преследованием их родственников</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64566">Кыргызстан: Особенное кафе необычной предпринимательницы</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64561">Россия: Состоятельные граждане массово уезжают за границу</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
