<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы" />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. В 2017 году в России прогнозируется максимальный за последние несколько лет спад в жилищном строительстве. В правительстве считают, что это ненадолго и связано с перезагрузкой зак" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/082017.jpg" />
<meta property="og:url" content="http://russian.eurasianet.org/node/64681" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="В 2017 году в России прогнозируется максимальный за последние несколько лет спад в жилищном строительстве." />
<meta name="dcterms.description" content="В 2017 году в России прогнозируется максимальный за последние несколько лет спад в жилищном строительстве." />
<meta name="keywords" content="Россия,Татьяна Тимошенко" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64681" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?v" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64681 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64681"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-zFAvjbQqe7IVBMYYyHgTmtJlI8vAroCyViPDoYHDim8" value="form-zFAvjbQqe7IVBMYYyHgTmtJlI8vAroCyViPDoYHDim8"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet.org</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64681" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Специалисты считают, что кризис может принять затяжной характер и привести к новой волне банкротств застройщиков и потере от нескольких сотен тысяч до более миллиона рабочих мест. (Фото: Минстрой РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/082017.jpg?1503288101" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64681" class="active">Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64676" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Узбекские власти сообщили о создании рабочей группы, которой поручено до конца сентября подготовить список государств, гражданам которых могут быть предоставлены визовые послабления. (Фото: Азиатский банк развития)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/9038732364_dc068b018d_k.jpg?1503039046" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64676">Узбекистан возвращается к вопросу о безвизовом режиме для туристов из ряда стран</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64671" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент РФ Владимир Путин на встрече с председателем ЦБ РФ Эльвирой Набиуллиной. (Фото: Пресс-служба президента РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/15sZNnqeKe8mLxACfjdjSK19fqbSgYZe.jpg?1503288110" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64671">Россия: ЦБ трубит победу над инфляцией, но реальные доходы населения продолжают снижаться</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64666" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="В выпущенном МВД Таджикистана документальном фильме Абдукодир Абдуллоев (слева) и Тагоймурод Ашрапов заявляют о том, что совершали убийства видных общественных деятелей на таджикской территории по указанию Ирана. (Кадр из фильма)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/081517.jpg?1502947780" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64666">Таджикистан разрывает отношения с Ираном ради Саудовской Аравии?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1087">Иран</a></p> <p><a href="/taxonomy/term/2751">Саудовская Аравия</a></p> <p><a href="/resource/tajikistan">Таджикистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64661" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент Азербайджана Ильхам Алиев на военной базе в Нахичевани в январе 2017 года. (Фото: Пресс-служба президента Азербайджана)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/081017.jpg?1502899077" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64661">Азербайджан наращивает вооружения в Нахичевани?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/azerbaijan">Азербайджан</a></p> <p><a href="/resource/armenia">Армения</a></p> <p><a href="/resource/russia">Россия</a></p> <p><a href="/resource/turkey">Турция</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64656" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Главные функционеры «Грузинской мечты» обращаются к своим сторонникам после парламентских выборов 2016 года. Сейчас партия использует полученное в результате тех выборов большинство в парламенте, чтобы продвинуть новую конституцию. (Фото: Грузинская мечта)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/BESO2549_1476008560.jpg?1502778318" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64656">Грузия: На чьей стороне «Грузинская мечта»?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/georgia">Грузия</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64681" data-text="Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы http://russian.eurasianet.org/node/64681"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64681" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64681" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64681">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64681" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Понедельник, 21 августа, 2017 - 04:01</span>, by <span class="authors"><a href="/taxonomy/term/2731">Татьяна Тимошенко</a></span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_2296"><a href="/taxonomy/term/2296" rel="tag" title="">Мнения</a></li>
<li class="taxonomy_term_1104 last"><a href="/resource/russia" rel="tag" title="">Россия</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/082017_0.jpg" rel="lightbox[field_image][Специалисты считают, что кризис может принять затяжной характер и привести к новой волне банкротств застройщиков и потере от нескольких сотен тысяч до более миллиона рабочих мест. (Фото: Минстрой РФ)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/082017_0.jpg" alt="Специалисты считают, что кризис может принять затяжной характер и привести к новой волне банкротств застройщиков и потере от нескольких сотен тысяч до более миллиона рабочих мест. (Фото: Минстрой РФ)" title="Специалисты считают, что кризис может принять затяжной характер и привести к новой волне банкротств застройщиков и потере от нескольких сотен тысяч до более миллиона рабочих мест. (Фото: Минстрой РФ)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Специалисты считают, что кризис может принять затяжной характер и привести к новой волне банкротств застройщиков и потере от нескольких сотен тысяч до более миллиона рабочих мест. (Фото: Минстрой РФ)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>В 2017 году в России прогнозируется максимальный за последние несколько лет спад в жилищном строительстве. В правительстве считают, что это ненадолго и связано с перезагрузкой законодательства. Однако падение спроса и ухудшение ключевых показатели деятельности компаний говорят о том, что кризис может затянуться и привести к новой волне банкротств застройщиков и потере от нескольких сотен тысяч до более миллиона рабочих мест.</p>
<p>Проблемы начались еще в 2015 году, когда снизились объемы жилья, построенного в городах и поселках городского типа. Но это снижение было компенсировано ростом жилищного строительства в сельской местности, <a href="http://www.gks.ru/free_doc/doc_2016/rusfig/rus16.pdf" target="_blank">в результате</a> общий объем введенного в эксплуатацию жилья по итогам года показал рост. </p>
<p>В 2016 году замедление жилищного строительства стало очевидным – в эксплуатацию ввели 80,2 млн. кв. метров жилья, что на 6% меньше, чем в 2015 году. При этом число построенных квартир сократилось на 2,3% (с 1195 до 1167 тыс.) – впервые с 2009 года.</p>
<p>В нынешнем году падение <a href="http://www.gks.ru/bgd/free/b04_03/IssWWW.exe/Stg/d02/147.htm" target="_blank">ускорилось</a>: в первом полугодии в эксплуатацию было введено 410,7 тыс. квартир общей площадью 28,0 млн. кв. метров, что на 3,5 млн, или 11,1%, меньше, чем за тот же период прошлого года.</p>
<p>В Минстрое это объясняют тем, что сейчас вводятся в действие те дома, строительство которых начиналось в 2015 году, в острую фазу экономического кризиса. «В тот момент достраивали предыдущие объекты и откладывали начало строительства новых», – <a href="http://www.minstroyrf.ru/press/19-07-2017-intervyu-glavy-minstroya-rossii-mikhaila-menya-rossiyskoy-gazete" target="_blank">сообщил</a> журналистам глава Минстроя Михаил Мень.</p>
<p>Подобной позиции придерживаются и в Банке России. «Падение спроса на жилье в 2015 г. привело к уменьшению числа новых строительных проектов. При строительстве многоквартирного жилья между началом строительства объекта и моментом его ввода в эксплуатацию проходит около 1,5-2 лет. В результате к 2017 г. сложилась ситуация, когда старые проекты были достроены, а новые выпускались на рынок не так активно, как раньше», – говорится в <a href="http://www.cbr.ru/publ/ddcp/2017_02_ddcp.pdf" target="_blank">докладе</a> ЦБ о денежно-кредитной политике.  </p>
<p>По <a href="https://rosreestr.ru/site/press/news/rosreestr-podvodit-itogi-2015-goda-po-registratsii-prav-i-kadastrovomu-uchetu-nedvizhimosti-/" target="_blank">данным</a> Росреестра, в 2015 году число сделок по покупке жилой недвижимости сократилось на 11,7%. Еще больше упал интерес россиян к приобретению строящегося жилья – число договоров долевого участия, которые позволяют застройщикам привлекать для строительства деньги потенциальных покупателей квартир, уменьшилось на 20% – с 846753 в 2014 году до 679197 в 2015-м. </p>
<p>Ситуацию с продажами не переломила даже стартовавшая в марте 2015 года государственная программа субсидирования ипотечной ставки, призванная повысить доступность жилищных кредитов. С одной стороны, в результате удалось достигнуть рекордных объемов выдачи ипотечных кредитов: в первом полугодии 2017 года их объем составил 773 млрд. рублей, <a href="https://regnum.ru/news/2309181.html" target="_blank">превысив</a> показатели аналогичного периода предыдущего года на 16,3%, и рекордного 2014 года на 0,4%. </p>
<p>С другой стороны, доступность ипотеки лишь скрывает главную причину кризиса – падение доходов россиян. «На фоне длительного падения реальных доходов населения спрос не может показывать тенденцию к росту, – сказал EurasiaNet.org Илья Володько, владелец и генеральный директор MACON Realty Group. – Дальнейшее его падение не происходит по причине увеличения доступности ипотеки: в июне 2017 года был достигнут исторический минимум средневзвешенной ставки по выданным ипотечным кредитам – 11,11%. Но при этом не происходит совокупного роста спроса на жилье – ипотека лишь замещает отсутствующий платежеспособный спрос». </p>
<p>Возможностей стимулировать спрос за счет повышения доступности предложения у застройщиков практически нет. Демпинговать они не могут из-за <a href="http://www.gks.ru/dbscripts/cbsd/DBInet.cgi" target="_blank">растущей</a> себестоимости строительства – с конца 2013 года она прибавила 17,7%, тогда как цена продажи поднялась всего на 12,6%. «Не совсем понятно, как многие [застройщики] держались 2015-2016 годы, продавая на грани себестоимости, но резервов для ценовой конкуренции больше нет. Скидки на рынке новостроек кончились», – <a href="https://realty.rbc.ru/news/5804a3599a794743f588c68b" target="_blank">уверен</a> Дмитрий Котровский, партнер девелоперской компании «Химки Групп».</p>
<p>Долгое время застройщики сдерживали рост цен на квартиры за счет уменьшения их размера. Но и эта мера себя исчерпала: в прошлом году средняя площадь квартир в новостройках упала до исторического минимума – 68,7 кв. м. По сравнению с 2007 годом квартиры «потеряли» 16 кв. метров – площадь, сопоставимую с площадью одной комнаты. Почти половина (46%) строящихся сегодня в России квартир – однокомнатные.  </p>
<p>Столкнувшись с падением спроса, строительные компании стали откладывать сроки сдачи жилых комплексов или замораживать их. В 2016 году в России было приостановлено либо законсервировано строительство 2,4 млн кв. метров, что на 300 тыс.  кв. метров превышает <a href="http://www.gks.ru/wps/wcm/connect/rosstat_main/rosstat/ru/statistics/enterprise/building/#" target="_blank">показатели падения</a> в 2014 и 2015 годах. </p>
<p>В нынешнем году ситуация в строительной отрасли <a href="http://www.gks.ru/free_doc/doc_2017/social/osn-06-2017.pdf" target="_blank">ухудшилась</a>: доля убыточных организаций за полгода выросла с 24,1% до 32,1%, а число застройщиков-банкротов достигло 220. В первом полугодии 2017 г. были признаны банкротами 57 застройщиков жилья, тогда как годом ранее их было на треть меньше. Как посчитали в Минстрое, в результате банкротства застройщиков уже пострадали 75 тыс. дольщиков.</p>
<p>В текущем году строителей ждет новое испытание – законодательные изменения, которые коснутся фирм, привлекающих для строительства средства населения. Как рассказал EurasiaNet.org Илья Володько, правительством взят курс на стабилизацию жилищного рынка за счет укрупнения строительных компаний и формирования за счет этого пула финансово стабильных игроков. Прямой эффект от этих мер будет заключаться в частичной монополизации рынка. К концу года число компаний сократится с нынешних 5,5 тыс. до 3,5-3,7 тыс., <a href="https://rask.ru/news/vedomosti-stroitelstvo-stanovitsya-vse-bolee-riskovannym-biznesom" target="_blank">прогнозируют</a> в Рейтинговом агентстве строительного комплекса. </p>
<p>Эксперты <a href="https://rask.ru/news/bfm-reforma-zakona-o-dolshchikakh-vyzhivut-silneyshie" target="_blank">прогнозируют</a> уход малых и средних игроков, что может неблагоприятно сказаться на жилищном строительстве, т.к. основной строительный объем приходится на небольших застройщиков, возводящих меньше 100 тыс. кв. метров. А это, в свою очередь, чревато <a href="http://www.minstroyrf.ru/press/stenogramma-vystupleniya-m-a-menya-na-grand-sektsii-stroitelstvo-kak-drayver-ekonomicheskogo-rosta-r/" target="_blank">сокращением</a> числа занятых, поскольку «на одно созданное рабочее место в строительной отрасли создается 5-7 рабочих мест в параллельных, смежных отраслях». Например, в 2015 году строительный комплекс, три четверти которого принадлежит жилищному строительству, обеспечивал <a href="https://дом.рф/wp-content/uploads/2016/11/Vliyanie-zhilishhnogo-stroitelstva-na-ekonomiku-i-drugie-otrasli.pdf" target="_blank">почти 5,5 млн. рабочих мест</a> из 72,3 млн. рабочих мест в целом по России (7,6%).</p>
<p>В частности, снижение активности в жилищном строительстве «потянуло» за собой вниз и промышленность строительных материалов – в прошлом году индекс их производства <a href="http://economy.gov.ru/wps/wcm/connect/9056bb04-390c-47f9-b47f-8e3b061bc7b8/monitor1-3.pdf?MOD=AJPERES" target="_blank">упал</a> на 6,6%. В текущем году производство основных строительных материалов <a href="http://www.gks.ru/bgd/free/B04_03/IssWWW.exe/Stg/d02/161.htm" target="_blank">продолжило снижение</a>. Кроме того, замедление темпов жилищного строительства негативно влияет на продажи товаров длительного пользования, которые обычно приобретаются для обустройства нового жилья.</p>
<p>Вторым следствием законодательных изменений, считает г-н Володько, станет постепенный отказ от долевого строительства и переход к рынку готового жилья. И то, и другое, по его мнению, будет стимулировать рост цен на жилье.  </p>
<p>По <a href="http://realty.interfax.ru/ru/news/articles/83810" target="_blank">оценке</a> Минстроя РФ, «перезагрузка на уровне законодательства» приведет к снижению ввода жилья в 2017 году до 75 млн кв. метров, а рост начнется после 2018 года. </p>
<p>Как <a href="http://www.cbr.ru/publ/ddcp/2017_02_ddcp.pdf" target="_blank">считают</a> в Банке России, в ближайшие годы поддержку жилищному строительству будут оказывать реализуемые в настоящее время госпрограммы, а также льготные программы банков и застройщиков и ожидания дальнейшего смягчения условий банковского фондирования. </p>
<p>Однако эксперты определяющую роль в развитии рынка отводят другим параметрам. «Дальнейшие перспективы рынка жилой недвижимости напрямую коррелируют с динамикой ВВП России. Без устойчивого роста экономики и следующего за этим роста реальных доходов населения спрос на жилье будет снижаться», – отметил Илья Володько, владелец и генеральный директор MACON Realty Group.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_russia-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости России</span></h2>
  
  <div class="content">
    <div class="view view-headlines-russia view-id-headlines_russia view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64681" class="active">Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64671">Россия: ЦБ трубит победу над инфляцией, но реальные доходы населения продолжают снижаться</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64661">Азербайджан наращивает вооружения в Нахичевани?</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64651">Путин в Абхазии в годовщину российско-грузинской войны</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/russia"> Все новости России » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64681" class="active">Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/59844">Кыргызстан: Криминальный мир затаился до поры до времени?</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/59846">Азербайджан: Кадры скрытой видеосъемки угрожают высокопоставленному помощнику президента</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/59851">Армения: Насилие в семье обходится дорогой ценой</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64676">Узбекистан возвращается к вопросу о безвизовом режиме для туристов из ряда стран</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64681" class="active">Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64676">Узбекистан возвращается к вопросу о безвизовом режиме для туристов из ряда стран</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64671">Россия: ЦБ трубит победу над инфляцией, но реальные доходы населения продолжают снижаться</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64666">Таджикистан разрывает отношения с Ираном ради Саудовской Аравии?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64661">Азербайджан наращивает вооружения в Нахичевани?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64656">Грузия: На чьей стороне «Грузинская мечта»?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64651">Путин в Абхазии в годовщину российско-грузинской войны</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64646">Узбекистан: Каковы шансы на введение свободной конвертации сума</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
