<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку  | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку " />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. В финансовой системе Узбекистана произошло большое событие: власти отменили существовавшие на протяжении десятилетий ограничения на оборот валюты, душившие бизнес и способствовавш" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/090517.jpg" />
<meta property="og:url" content="http://russian.eurasianet.org/node/64726" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="В финансовой системе Узбекистана произошло большое событие: власти отменили существовавшие на протяжении десятилетий ограничения на оборот валюты, душившие бизнес и способствовавшие процветанию черного рынка." />
<meta name="dcterms.description" content="В финансовой системе Узбекистана произошло большое событие: власти отменили существовавшие на протяжении десятилетий ограничения на оборот валюты, душившие бизнес и способствовавшие процветанию черного рынка." />
<meta name="keywords" content="Узбекистан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/64726" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?v" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-64726 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/64726"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-kmB2MkJLICZRSZzFz-3r-mgfpZR7QtV2FMku9PoorfY" value="form-kmB2MkJLICZRSZzFz-3r-mgfpZR7QtV2FMku9PoorfY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet.org</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64726" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Люди ждут в очереди в одном из отделений банка «Асака», чтобы обменять деньги. (Фото: EurasiaNet.org)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/090517.jpg?1504661869" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64726" class="active">Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64721" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="По некоторым оценкам, в Бухаре проживает несколько тысяч шиитов, в основном этнических иранцев, но они часто стараются скрывать свою принадлежность к шиизму, опасаясь преследований. (Фото: Михал Гуниевич)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/083017.jpg?1504661878" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64721">Узбекистан: Иранцы-шииты сталкиваются c проблемами с правоохранительными органами</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1087">Иран</a></p> <p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64716">В какую школу идут первоклассники Беларуси, Казахстана и России?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1505">Беларусь</a></p> <p><a href="/resource/kazakhstan">Казахстан</a></p> <p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64711" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Цветы на месте гибели Хезер Хейер во время беспорядков в Шарлоттсвилле. (Фото: Боб Майкл) " alt="" src="http://russian.eurasianet.org/sites/default/files/russian/36569860635_b0c2768e17_k.jpg?1504574654" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64711">Шарлоттсвилль, нацисты, «антифа» и демонтаж памятников: реакция в России</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1116">США</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64701" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Покупатели у лавки со спиртным на одном из рынков Ашгабата. Туркменские власти ввели сухой закон до окончания Азиатских игр в помещениях и по боевым искусствам. (Фото: Дейв Роффер)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/2871998413_544ace5bc1_o.jpg?1503638564" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64701">Туркменистан: Запрет на продажу алкоголя вызвал масштабный ажиотаж</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/turkmenistan">Туркменистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/64696" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Cокращение бедности носило исключительно технический характер, но у властей пока нет планов устранять это недоразумение. (Фото: Pixabay)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/gran1dma-794308.jpg?1503890229" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64696">Россия: Власти объявили о падении бедности, которая на самом деле растет</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/64726" data-text="Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку  http://russian.eurasianet.org/node/64726"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/64726" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/64726" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/64726">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку </h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-64726" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Среда, 6 сентября, 2017 - 01:37</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_12 last"><a href="/resource/uzbekistan" rel="tag" title="">Узбекистан</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/090517_0.jpg" rel="lightbox[field_image][Люди ждут в очереди в одном из отделений банка «Асака», чтобы обменять деньги. (Фото: EurasiaNet.org)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/090517_0.jpg" alt="Люди ждут в очереди в одном из отделений банка «Асака», чтобы обменять деньги. (Фото: EurasiaNet.org)" title="Люди ждут в очереди в одном из отделений банка «Асака», чтобы обменять деньги. (Фото: EurasiaNet.org)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Люди ждут в очереди в одном из отделений банка «Асака», чтобы обменять деньги. (Фото: EurasiaNet.org)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>В финансовой системе Узбекистана произошло большое событие: власти отменили существовавшие на протяжении десятилетий ограничения на оборот валюты, душившие бизнес и способствовавшие процветанию черного рынка. </p>
<p>Центральный банк Узбекистана 5 сентября на своем сайте опубликовал новые котировки иностранных валют. Доллар, стоивший еще днем ранее 4210.35 сумов, официально подорожал до 8 100 сумов. Курс ЦБ превысил даже курс черного рынка, где доллар торговался по 7 700 сумов.</p>
<p>В тот же день были внесены изменения касательно правил торговли валютой в обменных пунктах. Причем, по всей видимости, для банков эти изменения – давно с нетерпением ожидавшиеся простыми гражданами и бизнес-сообществом – стали большой неожиданностью.</p>
<p>В отделении банка «Ипак йули» («Шелковый путь») в районе Универсама корреспонденту EurasiaNet.org сказали, что у них нет обменных пунктов и они пока не готовы к приему валюты у граждан. Сотрудница банка Разия сообщила, что решение о конвертации было принято слишком быстро и банк не успел подготовиться.  </p>
<p>Люди уже с утра начали выстраиваться в длинные очереди у дверей банков в надежде поменять свои доллары, евро и даже казахские тенге. Если банк не принимал валюту, они уходили в поисках других банков.</p>
<p>Лучше всех подготовился банк «Асака», где уже ждали людей с валютой и всех приглашали в обменный пункт. Внутри обменного пункта корреспондент EurasiaNet.org обнаружил небольшую очередь из 12 человек. Работники банка обслуживали быстро и выдавали новые банкноты достоинством 50 000 сумов, что тоже было новшеством. </p>
<p>Власти объявили о планах ввести в оборот купюры достоинством 50 000 сумов (примерно $6) только в августе. Также сообщалось о намерении ввести банкноты в 100 000 сумов. Было заявлено, что это делается с целью сокращения тоннажа наличной валюты, находящейся в обороте, но экономисты утверждают, что даже стотысячной купюры будет недостаточно. Первые банкноты достоинством 50 000 сумов были введены в оборот 22 августа, но в торговых точках этих купюр не было до 5 сентября. Похоже, что Центробанк решил выбросить эти банкноты в оборот вместе с конвертацией.</p>
<p>Люди, стоявшие в очереди, задавали кассирам много вопросов по поводу обмена валют и громко выражали удовлетворение тем, что государство все же решилось открыто покупать валюту по рыночному курсу. Предъявлять паспорт было необходимо только при продаже валюты на сумму свыше 2 000 долларов. </p>
<p>Желающим купить доллары сотрудники банка объясняли, что наличные доллары не выдаются, но их можно получить на конверсионные карты MasterCard или Visa, но не более 5 000 долларов в квартал. Начисленные на карты доллары можно тратить только за пределами страны.  </p>
<p>Всего в 500 метрах от банка, на рыночной площади, где на черном рынке всегда продавались и покупались доллары, евро, российские рубли и казахские тенге, было пусто и тихо. Не было слышно обычных возгласов валютчиков «Долляр, рубл, танга оламиз» («Покупаем доллары, рубли и тенге»). Место валютчиков здесь стояли сотрудники правоохранительных органов в форме и в штатском. Власти, установив курс покупки и продажи выше черного курса, выдавили «черных» валютчиков с рынка. По крайней мере, пока. </p>
<p>Сами валютчики пока залегли на дно. </p>
<p>Завсегдатай валютного рынка, женщина лет 50 по имени Мавзуна, сказала EurasiaNet.org, что еще вчера было известно, что на черном рынке будут облавы. Указ якобы спустили напрямую из администрации президента. </p>
<p>«Мы все пока прекратили работать и все в ожидании. Мы выйдем на улицу, если в банках не будет хватать наличности и люди не смогут покупать наличную валюту. А еще в обменных пунктах могут возникнуть очереди. Пока люди из-за традиционного недоверия к государству будут привыкать к конвертации, а на это нужно время», – сказала Мавзуна.</p>
<p>Обмен валюты начали осуществлять и в регионах страны. </p>
<p>Хамро Расулов, работник автозаправочной станции в городе Карши (450 км от Ташкента), рассказал EurasiaNet.org, что валюту принимают во всех банках, но люди из кишлаков по привычке или из-за низкой информированности по-прежнему обращаются к валютчикам.</p>
<p>Возврат к открытой конвертации произошел после двадцатилетнего перерыва. С момента обретения независимости и до 1996 года узбекскую валюту можно было обменять свободно, но все изменилось после ряда кризисов платежного баланса. Хотя валютные ограничения обеспечивали внешнюю стабильность, подобная политика сдерживала потенциал внешней торговли и обогащала «черных» валютчиков.</p>
<p>Хотя население очень положительно отнеслось к введению конвертации, по мнению экономиста Рафаэля Саттарова, этот шаг может повлечь за собой рост цен на некоторые товары.</p>
<p>«Это неизбежно. Что мы должны были пройти в девяностые, теперь предстоит пройти в скором времени. От государства теперь нужны гарантии бизнесу, открытые границы, ликвидация монополий», – сказал он EurasiaNet.org.</p>
<p>В указе о первоочередных мерах по либерализации валютной политики упоминается о планах по оказанию финансовой поддержки базовым отраслям экономики и пересмотру таможенных пошлин, чтобы не допустить роста внутренних цен на импортируемые товары и услуги.</p>
<p>Международный валютный фонд, в своем заявлении по результатам июльского визита делегации МВФ в Узбекистан, отметил, что пересмотр механизма обмена валют потребует реформ и в других сферах. </p>
<p>«Реформа валютной системы должна сопровождаться реструктуризацией государственных предприятий и контролируемых государством банков, устранением других факторов, сдерживающих развитие международной торговли и привлечение ПИИ, а также упорядочением законов, постановлений и процедур, которые неоправданно увеличивают операционные издержки компаний, особенно малых и средних предприятий, имеющих ключевое значение для создания рабочих мест», – говорится в <a href="http://bit.ly/2iZbgiX" target="_blank">заявлении</a> МВФ. </p>
<p>Чтобы смягчить возможный удар по некоторым слоям населения, президент Узбекистана Шавкат Мирзиёев также пообещал увеличить пособия семьям с детьми возрасте до 14 лет в полтора раза, а малообеспеченным семьям – в среднем в два раза.</p>
<p>Введение конвертации произошло примерно через год после того, как Мирзиёев закрепился в качестве лидера страны после смерти Ислама Каримова, жесткой рукой осуществлявшего контроль над финансовой сферой в течение более двух десятилетий. </p>
<p>Новость о конвертации вызвала восторг даже у обычно очень уравновешенных экспертов, вроде Юлия Юсупова. </p>
<p>«Не плохо бы сделать 5 сентября праздником – Днем конвертации. Другие народы нас, конечно, не поймут… Но мы то знаем, почему празднуем: 21 год ждали», – <a href="http://bit.ly/2vIn5jz" target="_blank">пошутил</a> Юсупов на своей страничке в Facebook.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_uzbekistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Узбекистана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-uzbekistan view-id-headlines_uzbekistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64726" class="active">Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64721">Узбекистан: Иранцы-шииты сталкиваются c проблемами с правоохранительными органами</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64676">Узбекистан возвращается к вопросу о безвизовом режиме для туристов из ряда стран</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64646">Узбекистан: Каковы шансы на введение свободной конвертации сума</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/uzbekistan"> Все новости Узбекистана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64726" class="active">Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64721">Узбекистан: Иранцы-шииты сталкиваются c проблемами с правоохранительными органами</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64716">В какую школу идут первоклассники Беларуси, Казахстана и России?</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64681">Россия: Кризис в жилищном строительстве грозит банкротствами и ростом безработицы</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64711">Шарлоттсвилль, нацисты, «антифа» и демонтаж памятников: реакция в России</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64726" class="active">Узбекистан: Власти ввели конвертацию сума, ударив по черному рынку</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64721">Узбекистан: Иранцы-шииты сталкиваются c проблемами с правоохранительными органами</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64716">В какую школу идут первоклассники Беларуси, Казахстана и России?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64711">Шарлоттсвилль, нацисты, «антифа» и демонтаж памятников: реакция в России</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64701">Туркменистан: Запрет на продажу алкоголя вызвал масштабный ажиотаж</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/64706"><a href="/node/64706" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/082417-15_1.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64706">Байк-шоу в Крыму: Рок, грязь, патриотизм и политика</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64696">Россия: Власти объявили о падении бедности, которая на самом деле растет</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64691">Грузия упала в рейтинге Всемирного банка из-за статистических колебаний</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
