<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему" />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. Если судить по странице Олима Сулаймонова в Facebook, то не скажешь, что это человек, готовый бороться с системой. 
В одном из январских постов фигурирует кадр из новогоднего обра" />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/010218.jpg" />
<meta property="og:url" content="http://russian.eurasianet.org/node/65101" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Если судить по странице Олима Сулаймонова в Facebook, то не скажешь, что это человек, готовый бороться с системой." />
<meta name="dcterms.description" content="Если судить по странице Олима Сулаймонова в Facebook, то не скажешь, что это человек, готовый бороться с системой." />
<meta name="keywords" content="Узбекистан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/65101" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/layout.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/html-elements.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/html-russian.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/calendar.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/eurasianet_english.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/nice_menus_default.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_russian/../eurasianet_english/galleria.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/zen/print.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_russian/../eurasianet_english/print.css?v" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/russian/languages/ru_36e68713a3629f2aaa6f7744815d9a90.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-65101 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/65101"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-VBO1qApRkGkh6xebd8UgJMFpt_1DIi1ieWGIgOW--No" value="form-VBO1qApRkGkh6xebd8UgJMFpt_1DIi1ieWGIgOW--No"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet.org</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65101" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Несмотря на перенесенные им тяготы, бизнесмен Олим Сулаймонов говорит, что готов попытаться изменить систему изнутри. (Фото: EurasiaNet.org)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/010218.jpg?1514966811" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65101" class="active">Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65096">Молдова: Кремль может обернуть безвиз с Евросоюзом себе на пользу</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1133">Евросоюз</a></p> <p><a href="/taxonomy/term/1506">Молдова</a></p> <p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65091" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="(Фото: Пограничная служба Украины)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/thumb_news_20140131_131435_1391166875_0.jpg?1514005978" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65091">Украина: Безвиз с Евросоюзом как шанс</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1133">Евросоюз</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65086" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="По числу больниц Россия отстает от РСФСР 1932 года. При нынешних темпах сокращения больниц, через 5-6 лет Россия может дойти до показателей Российской империи 1913 года. (Фото: Минздрав РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/122017r.jpg?1514966820" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65086">Россия: Реформа медицины отбросила страну на 85 лет назад</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65081" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Правом на въезд в Шенгенскую зону по биометрическому паспорту в трехмиллионной Молдове за три года воспользовались порядка 1 млн человек. (Фото: Пограничная служба Молдовы)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/ec4cc76c89c27d9452f73bc2596e3061_0.jpg?1513922769" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65081">Молдова: Три года безвиза с Евросоюзом – итоги и перспективы</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/1133">Евросоюз</a></p> <p><a href="/taxonomy/term/1506">Молдова</a></p> <p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65071" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Проверка документов на украинской границе. (Фото: Пограничная служба Украины)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/10844754_1501435596812529_696222394_o.jpg?1513826425" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65071">Украина ужесточает пограничный и миграционный режим (особенно для россиян)</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/65101" data-text="Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему http://russian.eurasianet.org/node/65101"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/65101" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/65101" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Версия для печати</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/65101">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-65101" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Среда, 3 января, 2018 - 08:06</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_17 first"><a href="/departments/business" rel="tag" title="">Бизнес и экономика</a></li>
<li class="taxonomy_term_16"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_12 last"><a href="/resource/uzbekistan" rel="tag" title="">Узбекистан</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/010218_0.jpg" rel="lightbox[field_image][Несмотря на перенесенные им тяготы, бизнесмен Олим Сулаймонов говорит, что готов попытаться изменить систему изнутри. (Фото: EurasiaNet.org)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/010218_0.jpg" alt="Несмотря на перенесенные им тяготы, бизнесмен Олим Сулаймонов говорит, что готов попытаться изменить систему изнутри. (Фото: EurasiaNet.org)" title="Несмотря на перенесенные им тяготы, бизнесмен Олим Сулаймонов говорит, что готов попытаться изменить систему изнутри. (Фото: EurasiaNet.org)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Несмотря на перенесенные им тяготы, бизнесмен Олим Сулаймонов говорит, что готов попытаться изменить систему изнутри. (Фото: EurasiaNet.org)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>Если судить по странице Олима Сулаймонова в Facebook, то не скажешь, что это человек, готовый бороться с системой. </p>
<p>В одном из январских постов фигурирует кадр из новогоднего обращения президента РУ, за которым следуют искренние слова похвалы в адрес главы государства со стороны Сулаймонова.</p>
<p>Но среди высказываний в поддержку властей можно найти упоминание о том, что бизнесмен недавно освободился после уже второй отсидки в местах не столь отдаленных. </p>
<p>«Если человека два раза хотели сломать, и он опять встал – это характер», – говорится в его сообщении от 3 декабря.</p>
<p>Сулаймонов винит в своих проблемах вышедшую из под контроля и не подчиняющуюся закону судебную систему. Eго единственная надежда – поговорить с президентом Шавкатом Мирзиёевым, чтобы объяснить, с какими трудностями приходится сталкиваться ему и другим предпринимателям. </p>
<p>На встречу с корреспондентом EurasiaNet.org Сулаймонов пришел c толстой папкой, набитой документами по его делу и, не дожидаясь вопросов, сразу начал доказывать, что его осудили несправедливо. </p>
<p>«Я ищу справедливости и хочу доказать, что меня посадили по ложному обвинению», – сказал Сулаймонов, эмоциональный человек 53 лет, сохранивший неизменный оптимизм. </p>
<p>Впервые проблемы с властями у него начались в 2010 году, когда, по его словам, после отказа дать взятку в размере 20 тыс долларов сотруднику генеральной прокуратуры счета трех его компаний закрыли и против него возбудили уголовное дело. Он писал жалобы и пытался доказать, что невиновен, но это не помогло. </p>
<p>Получив 12 месяцев, он освободился из тюрьмы лишь в августе 2011 года, но решимости не потерял. </p>
<p>«У меня прошло чувство страха, и я понял, что если ты прав, то должен бороться до конца», – заявил он EurasiaNet.org.</p>
<p>Сулаймонов вновь открыл свою компанию и начал заниматься строительством, производством моющих средств и экспортом сельхозпродукции. Уже казалось, что жизнь налаживается, но весной 2016 года к нему вновь пришли из прокуратуры.</p>
<p>Согласно его версии событий, на этот раз Сулаймонова попросили перевести на счет прокуратуры 203 млн сумов (около $67 тыс по официальному курсу), что ему пришлось сделать. Но вдобавок сотрудник прокуратуры вымогал еще 30 тысяч долларов наличными. Сулаймонов категорически отказался заплатить, и счета его компаний заблокировали.</p>
<p>Но затем мелькнул луч надежды. В сентябре того же года скончался президент Ислам Каримов, правивший страной на протяжении четверти века. К власти пришел бывший премьер-министр Шавкат Мирзиёев, который обещал помочь в развитии бизнеса и решении проблем, мешающих предпринимателям. В частности, обращаясь к депутатам парламента в конце 2016 года, он сказал, что власти препятствуют развитию бизнеса. </p>
<p>«Нельзя отбирать деньги и закрывать счета предпринимателей. Ведь они дают работу людям. Если есть факты нарушения законов с их стороны, то пусть этим лучше занимается хозяйственный суд», – сказал глава государства. </p>
<p>Сулаймонов от чистого сердца поверил президенту. Но в это время у него в офисе продолжалась очередная проверка со стороны прокуратуры.</p>
<p>Отчаявшись, предприниматель 10 октября записал видеообращение и выложил его в YouTube. В социальных сетях начали обсуждать его дело. После обращения с жалобой на работников правоохранительных органов в виртуальную приемную президента РУ, бизнесмена пригласили на государственное телевидение на шоу-программу, посвящённую проблемам бизнеса.</p>
<p>Сначала казалось, что все налаживается. Сулаймонова вызвали в генеральную прокуратуру и обещали дело пересмотреть. Счета его компаний разблокировали. </p>
<p>Но затем его обвинили в мошенничестве и клевете, и 2 февраля 2017 года Ташкентский городской суд вынес приговор о заключении его в тюрьму сроком на три года.</p>
<p>«В какой-то момент я не выдержал и сдался, когда пригрозили посадить в тюрьму вслед за мной моих дочерей. Ведь они работали в нашей семейной фирме по производству моющих средств. Мои дети – самое дорогое, что есть в моей жизни», – поделился бизнесмен с EurasiaNet.org.</p>
<p>В декабре он был освобожден по президентской амнистии. </p>
<p>Чувство справедливости и настырность, по словам Сулаймонова, ему привил с детства его отец Рахмон Каримбеков, ветеран Второй мировой войны и кавалер нескольких орденов за боевые заслуги. После победы Каримбеков вернулся в свой кишлак, где ему предложили стать председателем колхоза, но он отказался. Захотел стать бригадиром, и так и проработал на хлопковых полях до пенсии. Мать Сулаймонова Фатима до пенсии трудилась воспитательницей в детском саду.</p>
<p>В семье было шестеро детей, и Сулаймонов был самым младшим. «Я вырос в очень простой семье. Основным доходом семьи была заработная плата моих родителей, и мы постоянно испытывали нужду в деньгах. Поэтому когда мы немного подросли, то решили держать домашний скот, чтобы хоть как-то помочь родителям», – рассказал он EurasiaNet.org.</p>
<p>Свои первые деньги Сулаймонов заработал, когда ему было 11 лет. «Мама готовила из молока кефир, и после школы я продавал его на улице по 20 копеек за литровую банку. Каждый день я приносил домой 2 рубля. Однажды летом строители, работавшие недалеко от нашей улицы, попросили вместо кефира айран (напиток из кислого молока). Я из одной банки кефира сделал две банки айрана. Так на десяти банках кефира я заработал 4 рубля вместо 2. Вот тогда во мне и проснулся предприниматель», – сказал EurasiaNet.org Сулаймонов.</p>
<p>Но в советское время ведение полноценного бизнеса было приравнено к уголовному преступлению, и поэтому об этом Сулаймонов не мог даже помышлять. После окончания школы в 1982 году он прошел курсы водителей, а осенью того же года его призвали в армию. Отслужив два года, он вернулся домой. После работал водителем на автопредприятии. </p>
<p>В 1998 году, когда Сулаймонов устроился на фирму по продаже аккумуляторов и запчастей для автомобилей, у него появилась возможность заняться бизнесом. «Это было для меня хорошей школой предпринимательства. Я научился торговать и общаться с клиентами», – сказал он EurasiaNet.org.</p>
<p>В 2009 году Сулаймонов открыл свою первую компанию по оптовой торговле. В бизнес вложил все свое имущество – дом, участок земли. Но как только дела пошли в гору, начались проблемы. </p>
<p>После последнего ареста Сулаймонова сначала держали в Ташкентской городской тюрьме, а затем перевели в колонию №57 в Алмалыке (80 км от узбекской столицы). В заключении его все знали как борца с прокуратурой, поэтому как надзиратели тюрьмы, так и заключенные уважали его. Многие сокамерники обращались к нему за советами. </p>
<p>По словам Сулаймонова, условия содержания были ужасными. Многие болели, а лекарств, даже самых простых, не хватало. Он жил в бараке, где размещались 10 человек. Днем заключенных вывозили на сбор хлопка и на кирпичный завод. </p>
<p>«Единственным утешением были письма моего сына. Я их целовал, когда получал, и всегда повторно читал старые письма. Ведь в тюрьмах нет Интернета и сотовой связи. Можно читать только правительственную газету «Народное слово» и уголовный кодекс», – рассказал Сулаймонов.</p>
<p>Пока он находился за решеткой, семейный бизнес по производству моющих средств пришел в упадок. Семья испытывала нужду в деньгах, и все оборудование пришлось продать, чтобы хоть как-то свести концы с концами.  </p>
<p>Несмотря на перенесенные им тяготы, Сулаймонов говорит, что готов попытаться изменить систему изнутри. В 2015 году он вступил в ряды Либерально-демократической партии Узбекистана, представляющей интересы предпринимателей (от этой же партии, кстати, выдвигались в президенты Каримов и Мирзиёев). Теперь Сулаймонов хочет баллотироваться от этой партии в депутаты ташкентского городского совета. </p>
<p>Но самая главная задача для предпринимателя, по его словам, это добиться встречи с президентом Мирзиёевым. Он считает, что беседа с главой государства будет открытой и честной.</p>
<p>«Я хочу высказаться по следующим вопросам. Во-первых, убрать бюрократические препоны, мешающие предпринимателям. Далее, кардинально изменить банковскую систему, чтобы банк работал на нас, а не мы для банка. Ведь мы не можем свободно распоряжаться своими деньгами на своих же банковских счетах!? Еще, чтобы президент создал такую систему, где правоохранительные органы не вмешивались бы в дела бизнеса, а охраняли закон», – сказал EurasiaNet.org Сулаймонов.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_uzbekistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Узбекистана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-uzbekistan view-id-headlines_uzbekistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65101" class="active">Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65076">Проект «Один пояс, один путь» – кто в выигрыше, и насколько?</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64996">EurasiaNet.org ищет внештатного удаленного переводчика</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65046">СНГ – последний выдох СССР</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/uzbekistan"> Все новости Узбекистана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65101" class="active">Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/64996">EurasiaNet.org ищет внештатного удаленного переводчика</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65096">Молдова: Кремль может обернуть безвиз с Евросоюзом себе на пользу</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65091">Украина: Безвиз с Евросоюзом как шанс</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65061">Беларусь: Вейшнория – невероятный противник или видение неизбежного?</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65101" class="active">Узбекистан: Освободившийся из заключения бизнесмен продолжает верить в систему</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65096">Молдова: Кремль может обернуть безвиз с Евросоюзом себе на пользу</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65091">Украина: Безвиз с Евросоюзом как шанс</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65081">Молдова: Три года безвиза с Евросоюзом – итоги и перспективы</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65071">Украина ужесточает пограничный и миграционный режим (особенно для россиян)</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65076">Проект «Один пояс, один путь» – кто в выигрыше, и насколько?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65066">США сигнализируют о возобновлении противостояния великих держав в Евразии</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/64996">EurasiaNet.org ищет внештатного удаленного переводчика</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2017 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2016 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
