<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Казахстан: Террористический заговор или выдуманная история? | Eurasianet: Русская Служба</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Казахстан: Террористический заговор или выдуманная история?" />
<meta property="og:description" content="НОВОСТИ / АНАЛИТИКА. Трое мужчин в белых масках смотрят в камеру, стоя на фоне висящего на стене стилизованного под исламский черного флага. Человек в центре (неуклюже и постоянно читая со шпаргалки) " />
<meta property="og:image" content="http://russian.eurasianet.org/sites/default/files/russian/20180119_Almaty_Joanna%20Lillis%20%281%29.jpg" />
<meta property="og:url" content="http://russian.eurasianet.org/node/65140" />
<meta property="og:site_name" content="Eurasianet: Russian Edition" />
<link rel="shortcut icon" href="/sites/russian.eurasianet.org/files/eurasianet_russian_favicon.ico" type="image/x-icon" />
<meta name="description" content="Трое мужчин в белых масках смотрят в камеру, стоя на фоне висящего на стене стилизованного под исламский черного флага. Человек в центре (неуклюже и постоянно читая со шпаргалки) делает официальное заявление, объявляя джихад против Казахстана. Двое остальных потрясают автоматами." />
<meta name="dcterms.description" content="Трое мужчин в белых масках смотрят в камеру, стоя на фоне висящего на стене стилизованного под исламский черного флага. Человек в центре (неуклюже и постоянно читая со шпаргалки) делает официальное заявление, объявляя джихад против Казахстана. Двое остальных потрясают автоматами." />
<meta name="keywords" content="Джоанна Лиллис,Казахстан" />
<link rel="canonical" href="http://russian.eurasianet.org/node/65140" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/russian/css/css_c15dcc98c31233412f63a235f4d47102.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/russian/css/css_b4edbd1a4fd450791a4cd9eb404af9b4.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?o" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/russian/js/js_945b06d5b318ca44dd13ea12c3d84c50.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files/russian", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": true, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 5, "animation": "fast", "skin": "custom" } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-65140 section-node">
  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://russian.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-36" class="block block-block region-even odd region-count-2 count-13"><div class="block-inner">

  
  <div class="content">
    <p>English <a href="http://eurasianet.org"><img src="/images/icon_english_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-35" class="block block-block region-odd even region-count-3 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Следи за EurasiaNet на <a href="http://facebook.com/EurasiaNet.Russian" title="EurasiaNet on Facebook" class="f" target="new"><img src="/images/icon_facebook_new.png" /></a> <a href="http://twitter.com/EurasiaNet_Ru"  title="EurasiaNet on Twitter" class="t" target="new"><img src="/images/icon_twitter_new.png" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-15"><div class="block-inner">

  
  <div class="content">
    <form action="/node/65140"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-WqOTMDdMX-kv8dVoado9wDKuB9BOgqx3XF4IOUoDeOc" value="form-WqOTMDdMX-kv8dVoado9wDKuB9BOgqx3XF4IOUoDeOc"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Главная</a></li>
<li id="menu-264" class="menuparent menu-path-russian.eurasianet.org"><a href="http://russian.eurasianet.org" title="Страны">Страны</a><ul><li id="menu-300" class="menu-path-russian.eurasianet.org-resource-azerbaijan-"><a href="http://russian.eurasianet.org/resource/azerbaijan/" title="">Азербайджан</a></li>
<li id="menu-301" class="menu-path-russian.eurasianet.org-resource-armenia-"><a href="http://russian.eurasianet.org/resource/armenia/" title="">Армения</a></li>
<li id="menu-675" class="menu-path-russian.eurasianet.org-resource-afghanistan-"><a href="http://russian.eurasianet.org/resource/afghanistan/" title="">Афганистан</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-6"><a href="/resource/georgia" title="">Грузия</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-7"><a href="/resource/kazakhstan" title="">Казахстан</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-8"><a href="/resource/kyrgyzstan" title="">Кыргызстан</a></li>
<li id="menu-4726" class="menu-path-taxonomy-term-1104"><a href="/resource/russia" title="">Россия</a></li>
<li id="menu-679" class="menu-path-russian.eurasianet.org-resource-tajikistan-"><a href="http://russian.eurasianet.org/resource/tajikistan/" title="">Таджикистан</a></li>
<li id="menu-680" class="menu-path-russian.eurasianet.org-resource-turkmenistan-"><a href="http://russian.eurasianet.org/resource/turkmenistan/" title="">Туркменистан</a></li>
<li id="menu-681" class="menu-path-russian.eurasianet.org-resource-turkey-"><a href="http://russian.eurasianet.org/resource/turkey/" title="">Турция</a></li>
<li id="menu-682" class="menu-path-russian.eurasianet.org-resource-uzbekistan-"><a href="http://russian.eurasianet.org/resource/uzbekistan/" title="">Узбекистан</a></li>
</ul>
</li>
<li id="menu-3993" class="menuparent menu-path-front"><a href="/" title="">Горячие Темы</a><ul><li id="menu-3997" class="menu-path-taxonomy-term-16"><a href="/departments/insight" title="">Взгляд на Евразию</a></li>
<li id="menu-3994" class="menu-path-taxonomy-term-17"><a href="/departments/business" title="">Бизнес и экономика</a></li>
<li id="menu-3995" class="menu-path-taxonomy-term-18"><a href="/departments/civilsociety" title="">Гражданское общество</a></li>
<li id="menu-3996" class="menu-path-taxonomy-term-211"><a href="/taxonomy/term/211" title="">Права человека</a></li>
<li id="menu-5261" class="menu-path-taxonomy-term-2296"><a href="/taxonomy/term/2296" title="">Мнения</a></li>
</ul>
</li>
<li id="menu-4205" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Фото Галереи</a></li>
<li id="menu-3998" class="menuparent menu-path-node-14732"><a href="/node/14732" title="">О нас</a><ul><li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Что такое EurasiaNet.org</a></li>
<li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">Приглашаем к сотрудничеству</a></li>
<li id="menu-1137" class="menu-path-www.eurasianet.org"><a href="http://www.eurasianet.org" title="">English Edition</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title"><span>Последние Новости</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65140" class="imagefield imagefield-nodelink imagefield-field_cropped_image active"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Адвокаты, родственники и сторонники Алмата Жумагулова и Кенжебека Абишева, подозреваемых в предполагаемом террористическом заговоре, стоят у алматинского суда 19 января 2018 года. (Фото Джоанны Лиллис)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/20180119_Almaty_Joanna%20Lillis%20%281%29.jpg?1517868339" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65140" class="active">Казахстан: Террористический заговор или выдуманная история?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Казахстан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65139" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент России Владимир Путин и глава Крыма Сергей Аксенов (слева) во время посещения российским лидером полуострова в июне 2017 года. (Фото: Пресс-служба президента РФ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/v16qnzEVsEJleyDIXdbAN5EvtYfBdoDn.jpg?1517868357" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65139">Во сколько Крым обходится России</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65138" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Президент Узбекистана Шавкат Мирзиёев выступает с речью в парламенте 22 декабря. В своем обращении он призвал урезать власть СНБ, а на этой неделе снял с должности ее председателя. (Фото: Пресс-служба президента РУ)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/26228d41-f5d1-ebf5-58fb-33aa972f1241.jpg?1517554713" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65138">Узбекистан: Иноятов ушел. Что теперь?</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Узбекистан</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65137" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Иллюстрация из повести Льва Толстого «Хаджи-Мурат». " alt="" src="http://russian.eurasianet.org/sites/default/files/russian/HajiMurad%20%283%29.jpg?1517555156" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65137">Россия: Кремль не может определиться с захоронением останков Хаджи-Мурата</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/azerbaijan">Азербайджан</a></p> <p><a href="/resource/russia">Россия</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65135" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Глава Крыма Сергей Аксенов во время «выездной инспекции» в ноябре 2017 года. (Фото: Де-факто администрация Крыма)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/23%20%282%29.jpg?1517288772" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65135">Крым: Невыполнение ФЦП вызвало недовольство в Москве</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/65133" class="imagefield imagefield-nodelink imagefield-field_cropped_image"><img  class="imagefield imagefield-field_cropped_image" width="80" height="80" title="Украинский военнослужащий у границы с оккупированными территориями на востоке Украины. (Фото: Джофри Фромент)" alt="" src="http://russian.eurasianet.org/sites/default/files/russian/23821916852_37c35d82da_o.jpg?1516947384" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65133">Украина-Россия: Закон о реинтеграции Донбасса вызвал ажиотаж по политическим, а не гуманитарным причинам</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/russia">Россия</a></p> <p><a href="/taxonomy/term/1432">Украина</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-38" class="block block-block region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="russian.eurasianet.org/node/65140" data-text="Казахстан: Террористический заговор или выдуманная история? http://russian.eurasianet.org/node/65140"data-via="eurasianet" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-39" class="block block-block region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-like"><fb:like href="russian.eurasianet.org/node/65140" send="false" action="false" width="50" show_faces="false" font="" layout="button_count"></fb:like></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-19" class="block block-block region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://russian.eurasianet.org/print/65140" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-40" class="block block-block region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://russian.eurasianet.org/node/65140">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Казахстан: Террористический заговор или выдуманная история?</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-65140" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">Sunday, 4 February, 2018 - 22:03</span>, by <span class="authors"><a href="/taxonomy/term/1151">Джоанна Лиллис</a></span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_16 first"><a href="/departments/insight" rel="tag" title="">Взгляд на Евразию</a></li>
<li class="taxonomy_term_18"><a href="/departments/civilsociety" rel="tag" title="">Гражданское общество</a></li>
<li class="taxonomy_term_7"><a href="/resource/kazakhstan" rel="tag" title="">Казахстан</a></li>
<li class="taxonomy_term_1590"><a href="/taxonomy/term/1590" rel="tag" title="">Преступность</a></li>
<li class="taxonomy_term_1525 last"><a href="/taxonomy/term/1525" rel="tag" title="">Терроризм</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://russian.eurasianet.org/sites/default/files/russian/imagecache/galleria_fullscreen/20180119_Almaty_Joanna%20Lillis%20%281%29_0.jpg" rel="lightbox[field_image][Адвокаты, родственники и сторонники Алмата Жумагулова и Кенжебека Абишева, подозреваемых в предполагаемом террористическом заговоре, стоят у алматинского суда 19 января 2018 года. (Фото Джоанны Лиллис)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/story/20180119_Almaty_Joanna%20Lillis%20%281%29_0.jpg" alt="Адвокаты, родственники и сторонники Алмата Жумагулова и Кенжебека Абишева, подозреваемых в предполагаемом террористическом заговоре, стоят у алматинского суда 19 января 2018 года. (Фото Джоанны Лиллис)" title="Адвокаты, родственники и сторонники Алмата Жумагулова и Кенжебека Абишева, подозреваемых в предполагаемом террористическом заговоре, стоят у алматинского суда 19 января 2018 года. (Фото Джоанны Лиллис)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Адвокаты, родственники и сторонники Алмата Жумагулова и Кенжебека Абишева, подозреваемых в предполагаемом террористическом заговоре, стоят у алматинского суда 19 января 2018 года. (Фото Джоанны Лиллис)</p>
        </div>
        </div>
</div>
</fieldset>
<p><b>НОВОСТИ / АНАЛИТИКА. </b>Трое мужчин в белых масках смотрят в камеру, стоя на фоне висящего на стене стилизованного под исламский черного флага. Человек в центре (неуклюже и постоянно читая со шпаргалки) делает официальное заявление, объявляя джихад против Казахстана. Двое остальных потрясают автоматами.</p>
<p>Данная видеозапись, предоставленная СМИ в ноябре, поражает своим дилетантством. Однако правоохранители восприняли ее всерьез. По их убеждению, видео – это убедительное доказательство наличия экстремистского заговора. В течение нескольких часов после появления записи сотрудники правоохранительных органов задержали группу политических активистов и выдвинули против трех из них обвинения в терроризме.</p>
<p>Критики скептически относятся к данному делу, утверждая, что все это похоже на сложную подставу, осуществленную силовиками, чтобы задержать еще больше диссидентов.</p>
<p>Примечательно, что никто не утверждает, что трое задержанных являются людьми, записавшими вышеупомянутый видеоролик. Одним из арестованных является Оралбек Омыров, которого обвиняют в распространении записи. Остальные два – Алмат Жумагулов и Кенжебек Абишев – подозреваются в заговоре с целью организации беспорядков с последующим захватом власти, утверждают правоохранители.</p>
<p>Обвинения следователей частично основаны на якобы перехваченном и записанном ими разговоре с участием Жумагулова и Абишева, в котором те обсуждают свержение правительства. Обвиняемые отрицают подлинность записей.</p>
<p>Члены семей Жумагулова и Абишева, а также их адвокаты, настаивают на том, что обвинения являются нелепыми.</p>
<p>«Это сфабрикованное дело, – сказала Eurasianet.org Асель Копбасынова, жена Жумагулова, во время перерыва между заседаниями по поводу продления срока задержания ее мужа. – Основанием для ареста была эта видеозапись, но на видео не он!» </p>
<p>Что касается Омырова, в его защиту никто не выступил. Рассказанная им история настолько туманна, что сторонники двух других задержанных начали обвинить его в причастности организации сфабрикованного обвинения.</p>
<p>Единственное, что, судя по всему, объединяет трех задержанных – это членство в неофициальном дискуссионном клубе под названием «Алаш». Клуб назван в честь политической партии, некоторое время правившей в Казахстане после Октябрьской революции 1917 года, и состоит из интересующихся политикой знакомых, которые регулярно встречаются в парке им. Махатмы Ганди в Алматы, чтобы обменяться мнениями по поводу текущих событий. В этих встречах не было ничего конспиративного – они транслировались в прямом эфире на Facebook.</p>
<p>Известно, что Жумагулов и Абишев критиковали политику президента Нурсултана Назарбаева, хотя их мало кто замечал. Жумагулов выражал свое недовольство при помощи кампаний в поддержку демократии. Абишев распространял в социальных сетях свои стихи, некоторые из которых касались политических вопросов. </p>
<p>А вот с Омыровым совсем ничего не понятно. Он, по сообщениям, начал часто появляться на сборищах в парке им. Ганди за несколько месяцев до ареста, но никто из постоянных участников дискуссий не мог припомнить, чтобы приглашал его. В его поддержку никто не выступил – ни адвокаты, ни родственники или сторонники. Полицейские лишь сообщили, что ему 47 лет. Больше никакой информации по нему нет. Но власти проговорились по поводу одной крайне примечательной детали – один из трех задержанных ранее был судим за убийство. У Жумагулова и Абишева подобной судимости не имеется, т.е. остается только Омыров.</p>
<p>Омыров также является единственным из троих задержанных, кто связан с вышеупомянутой видеозаписью. В дополнение к сюрреалистичному ролику, которым он поделился с другими членами клуба «Алаш» при помощи приложения WhatsApp, власти обнародовали еще одну короткую запись, на которой за несколько секунд до начала «джихадистской» видеозаписи Омыров говорит трем мужчинам, чтобы те размахивали своими поддельными автоматами и говорили угрожающим голосом. Кто записал второй короткий ролик, неизвестно. </p>
<p>Юрист Омырова Айдынгали Табылдиев ответил отказом на просьбу Eurasianet.org высказаться по поводу данного дела. Табылдиев сказал, что пока не знает, признает ли Омыров себя виновным, но отметил, что, насколько ему известно, его подзащитный не сотрудничает со следствием. </p>
<p>Все эти странности заставили адвокатов и сторонников Жумагулова и Абишева прийти к мнению, что Омыров, возможно, является засланным властями «казачком», которому было поручено внедриться в клуб «Алаш» и помочь подставить некоторых из его членов.</p>
<p>«Это была провокация», – сказал Eurasianet.org Суюндик Алдабергенов, член клуба, которого вызывали на допрос в связи с этим делом.</p>
<p>Жумагулов был арестован, потому что «он всегда критиковал правительство и президента», – добавил Алдабергенов. – Он призывал к реформам в стране, демократическим реформам».</p>
<p>43-летний Жумагулов не скрывал своих политических симпатий. На его странице в Facebook красуется логотип расположенного за рубежом оппозиционного движения «Демократический выбор Казахстана» (ДВК) и лозунг: «Пришло время для перемен!». Более того, Жумагулов использовал фотографию лидера ДВК Мухтара Аблязова в качестве своего аватара в Facebook, что не могло не рассердить власти. </p>
<p>Ненависть властей к Аблязову сложно переоценить. Причем тот отвечает им взаимностью. Аблязов, на протяжении последнего десятилетия проживающий в Европе, с ярым упорством добивается заявленной им цели – низвержения Назарбаева. После освобождения из французской тюрьмы в результате отклонения французским судом ходатайства о его экстрадиции в Россию, Аблязов заявил, что казахстанское правительство можно свергнуть только «силой, т.к. Назарбаев добровольно не уйдет». </p>
<p>Что касается 52-летнего охранника Абишева, он выставлял на своей станице в Facebook полные символизма стихи. Часть его произведений затрагивает современные нравы в обществе, а наиболее обсуждаемые работы, насколько можно понять, окольно критикуют правящий режим. В частности, в одном аллегоричном стихотворении, список персонажей которого напоминает книгу о Маугли, описывается падение культа личности льва. Данное произведение можно истолковать как намек на раболепство и лесть в адрес президента Назарбаева. </p>
<p>Хотя такие группы как «Алаш» являются крошечными и маргинальными, поднимаемые ими политические вопросы находят живой отклик среди значительных групп населения, особенно этнических казахов – в частности, права на землю, языковая политика, рост цен на продукты питания и бензин, и хронические проблемы в сфере здравоохранения и образования. Это вызывает глубокое беспокойство властей, остро реагирующих на любые ростки общественного недовольства.</p>
<p>Что примечательно, Жумагулов и Абишев никогда открыто не вмешивали ислам в свою политическую деятельность, что делает заведенное против них дело еще более странным. Абишев – соблюдающий мусульманин и молился дома, но не ходил в мечети, сказала Eurasianet.org его жена Гульмира Абишева. Жена Жумагулова сообщила, что ее супруг «светский человек», который не молится.</p>
<p>Пока неясно, полностью ли привержены сами власти предположению, что Жумагулов и Абишев были нарождающимися исламистскими террористами. В своих заявлениях следствие стремятся создать впечатление, что хотя следователи считают, что Жумагулов и Абишев занимались организацией насильственных действий, которые могут быть истолкованы как исламская террористическая деятельность, следствие не уверено, что активисты действительно придерживались радикальных религиозных взглядов.</p>
<p>В якобы перехваченных телефонных разговорах двое мужчин – по версии властей, Жумагулов и Абишев – обсуждают предполагаемый заговор в исчерпывающей, весьма наглядной и подозрительно инкриминирующей манере. Люди на записи говорят, что будут создавать секретные террористические ячейки, получать финансирование и оружие из-за рубежа, запугивать и нападать на сотрудников правоохранительных органов, а также взламывать системы видеонаблюдения и транспорта с целью создать хаос с последующим захватом власти.</p>
<p>Несмотря на то, что адвокаты защиты опровергают подлинность этих записей, верные правительству СМИ широко распространили официальную версию. КТК, вещатель, специализирующийся на сенсационных новостях в стиле «желтой» прессы, изобразил обвиняемых как опасных джихадистов, тем самым серьезно подорвав возможность справедливого судебного разбирательства.</p>
<p>К моменту публикации Генеральная прокуратура не ответила на просьбу Eurasianet.org прокомментировать данное дело. В Комитете национальной безопасности сообщили, что направили запрос Eurasianet.org в Министерство внутренних дел, которое тоже не ответило к моменту публикации.</p>
<p>Согласно скудным обнародованным деталям, Жумагулов, Абишев и Омыров подозреваются в использовании «незарегистрированной общественной организации» в качестве прикрытия для осуществления «действий в Алматы с целью нарушения общественного порядка, запугивания общественности и саботажа работы правоохранительных органов». Следователи утверждают, что они также расследуют версию о том, что эта группа действовала по указанию «преступных элементов, скрывающихся за границей от казахстанского правосудия». Никаких имен названо не было, но данную формулировку можно рассматривать как завуалированную ссылку на Аблязова.</p>
<p>Адвокатов защиты раздражает то, что следователи, во всей видимости, явно отказываются расследовать выдвинутые ими же версии.</p>
<p>Адвокат Гульнара Жуаспаева сказала журналистам, что обвиняемый Омыров в конце ноября позвал Жумагулова в квартиру, арендуемую другим человеком, чтобы встретиться с некими потенциальными сторонниками ДВК. В квартире эти активисты засняли на видео разговоры с критикой правительства. Как видно на видео, все происходило в той самой квартире, где было записано видео «джихадистов». На одном из говорящих такая же футболка, как на одном из «джихадистов» в масках. Следователи, насколько известно, не предприняли никаких усилий для задержания этих лиц, хотя сделать это было бы относительно легко. В этой связи некоторые наблюдатели еще более укрепились во мнении, что обвиняемых попросту подставляют.</p>
<p>«Он невиновен», – сказала жена Абишева Eurasianet.org на слушаниях 19 января. </p>
<p>«Я надеюсь на справедливость. Надеюсь, что их освободят, – сказала супруга Жумагулова. – Он не террорист, не экстремист».</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-46" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <p><br /><span class="tpb_btn" data-kingdom-id="207438" data-referrer="327036" data-scheme="dark_blue" data-language="ru" data-name="EurasiaNet на русском языке" ></span></p>
<script defer src="https://topishare.com/button/show/t/207438"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-views-headlines_kazakhstan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title"><span>Новости Казахстана</span></h2>
  
  <div class="content">
    <div class="view view-headlines-kazakhstan view-id-headlines_kazakhstan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65140" class="active">Казахстан: Террористический заговор или выдуманная история?</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65134">Казахстан: Поборники морали пытаются контролировать поведение женщин</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65130">Казахстан: Бизнесмен оказался в заложниках противостояния между Астаной и Аблязовым?</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65124">Что сулит Центральной Азии взрывной рост железнодорожной инфраструктуры?</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/resource/kazakhstan"> Все новости Казахстана » </a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-popular-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title"><span>Самое Читаемое Сегодня</span></h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65140" class="active">Казахстан: Террористический заговор или выдуманная история?</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65139">Во сколько Крым обходится России</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65137">Россия: Кремль не может определиться с захоронением останков Хаджи-Мурата</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65138">Узбекистан: Иноятов ушел. Что теперь?</a></span>
  </span>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/node/65135">Крым: Невыполнение ФЦП вызвало недовольство в Москве</a></span>
  </span>
</li>
      </ol>
</div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/today">
    Всё самое читаемое »  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-33" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title"><span>Ваше Мнение</span></h2>
  
  <div class="content">
    <p>Мы хотим знать Ваше мнение о сайте EurasiaNet. Чтобы поделится пожеланиями и идеями, пожалуйста, пишите на <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title"><span>Подборка Редактора</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65140" class="active">Казахстан: Террористический заговор или выдуманная история?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65139">Во сколько Крым обходится России</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65138">Узбекистан: Иноятов ушел. Что теперь?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65137">Россия: Кремль не может определиться с захоронением останков Хаджи-Мурата</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/65136"><a href="/node/65136" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://russian.eurasianet.org/sites/default/files/russian/imagecache/editors_photo/Stamba_1.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65136">Грузия: Коммунисты (с помощью Китая) стараются сохранить наследие Сталина</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65134">Казахстан: Поборники морали пытаются контролировать поведение женщин</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65132">Таджикистан: Будущее за исламскими банками?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/65131">Узбекистан и Таджикистан – катализаторы регионального сотрудничества в сфере водопользования?</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-37" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p>© 2000-2018 EurasiaNet.org. Все права защищены. При использовании материалов ссылка на EurasiaNet.org обязательна (в Интернете — гиперссылка).</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title"><span>Страны</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Азербайджан</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Афганистан</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Казахстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Таджикистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Турция</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Армения</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Грузия</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Кыргызстан</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Туркменистан</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Узбекистан</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-hot_topics_footer-block_1" class="block block-views region-even odd region-count-4 count-19"><div class="block-inner">

      <h2 class="title"><span>Горячие Темы</span></h2>
  
  <div class="content">
    <div class="view view-hot-topics-footer view-id-hot_topics_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/business">Бизнес и экономика</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/departments/insight">Взгляд на Евразию</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/1079">Война в Афганистане</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/211">Права Человека</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-footer_about-block_1" class="block block-views region-odd even region-count-5 count-20"><div class="block-inner">

      <h2 class="title"><span>О нас</span></h2>
  
  <div class="content">
    <div class="view view-footer-about view-id-footer_about view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Информация о EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">EurasiaNet - На русском языке</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/58417">Главная лента RSS</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even odd region-count-6 count-21"><div class="block-inner">

      <h2 class="title"><span>Рассылки</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/eFnOE" title="">Обзор Новостей из Туркменистана</a></li>
<li class="leaf last"><a href="http://eepurl.com/le6t5" title="">Обзор Новостей из Узбекистана</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-block-31" class="block block-block region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="social-networks">
<div class="inner">
<a href="http://facebook.com/EurasiaNet" title="EurasiaNet на Facebook"><img src="http://russian.eurasianet.org/images/button_facebook.gif" hspace="10" /></a><a href="http://twitter.com/EurasiaNet" title="EurasiaNet на Twitter"><img src="http://russian.eurasianet.org/images/button_twitter.gif" /></a>
</div>
</div>
<p>2000-2018 © EurasiaNet.org</p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-4"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
