
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города." />
<meta name="twitter:title" content="Азербайджанцы празднуют возврат под свой контроль Шуши" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города." />
<meta name="abstract" content="После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8" />
<meta property="og:title" content="Азербайджанцы празднуют возврат под свой контроль Шуши" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-11/IMG_3750_0.jpg?itok=sPkennvi" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8" />
<meta property="og:description" content="После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города." />
<meta name="twitter:image:alt" content="Дети в Пиршаги, где живут переселенцы из Шуши, празднуют новость о взятии города. (Фото: Улькяр Натиккизи)" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-11/IMG_3750_0.jpg?itok=sPkennvi,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="755" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-11/IMG_3750_0.jpg?itok=sPkennvi" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="755" />
<meta property="og:image:alt" content="Дети в Пиршаги, где живут переселенцы из Шуши, празднуют новость о взятии города. (Фото: Улькяр Натиккизи)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Азербайджанцы празднуют возврат под свой контроль Шуши",
            "name": "Азербайджанцы празднуют возврат под свой контроль Шуши",
            "description": "После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-11/IMG_3750_0.jpg?itok=sPkennvi",
                "width": "1024",
                "height": "755"
            },
            "datePublished": "Nov 9, 2020",
            "dateModified": "Nov 9, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Улькяр Натиккизи"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8" />

    <title>Азербайджанцы празднуют возврат под свой контроль Шуши | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-65d0e146735905a98dfe7176d07c7eb61ba90f532e211f01cd76b6d0b8761543">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-b05c873cbd196c35b7627d07bfd365f2bf5ffde11f80acdd04c4b08fa277fdd1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-8a5fe432c83aeb156d0b8231f32f397aa242f971c1187fe55c9288d52fe98fa9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-01bd31fe6179f3cc1ed348b7f08b770618625db6a7b51f6fc189c602c5904ace">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-a978df9cc7730bf343f9e3aa73068d0d9120b020730f2548ad8e18f390570ce0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-8d79c04cf336329e7dd23e20053f12ff4e7d735d10d85828155086c0fb41d2b5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-9a6399d49beec4b195fa37a8fb76b1db8802e9825a993474b6db1a02fe31a35f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-0221a009c671e4ee51ab7a2b6aaab18d5209b9a921e96f5e3d6378e0794eac28">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-efb065a6b8f5c4c839579b1ceab4c113a2f9c508c42224b0d65ae57be2684bce">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-23894392713c9fafaccc26301d057d03def28216403e8ffc56fd4b7e39e04bf5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-05d3fdf81de03d76fb51bed9b87f0694ce7b33ebbcf44606433b2cadbf1c6705">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-3c365eec0c8cc6f2e1e752b11b5deeb33b34bf455af5a2decea4a93cc0f96704">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-cfea6a84c6f0991fa65891e8873f5d44d65132552e7dce35f672cf382fd56e1f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-4c5e81aca6a8f64a448dc0c4953475222efad4505826bf6f79f16dcd887c6acc">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-43155c26742c757f1ceed197e1a1a5f68de136230122c3bcf5282a680c4ba8a0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-0f24b0b40296aacf588494e2e61bf697954efa7f155ecd2de2c3ab9b7087a98d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-37a8804637992205f2217b28363274f5112e7fbd8fbfb293397d8c2556eda04b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-8f6b45ccd2c5d4a34479671045ed6a74a94cfd5ef3172f8e134657fbf3542ee0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-1bdd82f2a68db2a2e59465c83ffbfd5aa2ff2a60fa0985254828e5b1cedd2bcb">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>,        
  <a class="tag-link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>,        
  <a class="tag-link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>,        
  <a class="tag-link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B0%25D0%25B7%25D0%25B5%25D1%2580%25D0%25B1%25D0%25B0%25D0%25B9%25D0%25B4%25D0%25B6%25D0%25B0%25D0%25BD%25D1%2586%25D1%258B-%25D0%25BF%25D1%2580%25D0%25B0%25D0%25B7%25D0%25B4%25D0%25BD%25D1%2583%25D1%258E%25D1%2582-%25D0%25B2%25D0%25BE%25D0%25B7%25D0%25B2%25D1%2580%25D0%25B0%25D1%2582-%25D0%25BF%25D0%25BE%25D0%25B4-%25D1%2581%25D0%25B2%25D0%25BE%25D0%25B9-%25D0%25BA%25D0%25BE%25D0%25BD%25D1%2582%25D1%2580%25D0%25BE%25D0%25BB%25D1%258C-%25D1%2588%25D1%2583%25D1%2588%25D0%25B8&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%86%D1%8B-%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D1%83%D1%8E%D1%82-%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C-%D1%88%D1%83%D1%88%D0%B8&amp;title=&amp;summary=После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Азербайджанцы празднуют возврат под свой контроль Шуши</h1>
  <h2 class="page-title__subheading">После объявления о взятии их исторической столицы в Карабахе по всей стране разразилось ликование. Возможно, больше всех радовались бывшие жители города.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D1%83%D0%BB%D1%8C%D0%BA%D1%8F%D1%80-%D0%BD%D0%B0%D1%82%D0%B8%D0%BA%D0%BA%D0%B8%D0%B7%D0%B8">Улькяр Натиккизи</a>
</span>
    
          <span class="date">
  Nov 9, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-11/IMG_3750_0.jpg?itok=sPkennvi" alt="Дети в Пиршаги, где живут переселенцы из Шуши, празднуют новость о взятии города. (Фото: Улькяр Натиккизи)" width="1024" height="755">
  <span class="article-image__caption">Дети в Пиршаги, где живут переселенцы из Шуши, празднуют новость о взятии города. (Фото: Улькяр Натиккизи)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>После объявления правительства Азербайджанца о возвращении Шуши – города, который азербайджанцы считают своим историческим и культурным центром в Нагорном Карабахе, – по всей стране начались празднования. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Мы так долго ждали этой новости», <span>– </span>сказала Нурия Ахундова сквозь слезы. Она бежала из Шуши в 1992 году, когда ей было 14 лет, после взятия города армянскими войсками во время первой войны между двумя сторонами на фоне развала СССР. Сейчас она живет в Пиршаги, поселке, где осели азербайджанцы, которые были вынуждены бежать из своих домов во время войны. «Вернуться назад было моей заветной мечтой, я жила с этой тоской 28 лет, – сказала Ахундова Eurasianet.org. – Слава Богу». </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Президент Ильхам Алиев объявил о взятии Шуши в обращении к нации утром 8 ноября. «Сообщить об этом азербайджанскому народу в такой исторический день – может быть, один из самых счастливых дней в моей жизни», – сказал Алиев в обращении к народу </span></span></span><span><span><span>c</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span> Аллеи шахидов в Баку, где похоронены павшие на войне. – Ты свободна, родная Шуша! Мы вернулись, родная Шуша! Мы возродим тебя, родная Шуша!». </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но в обращении Алиева было мало подробностей, а официальные лица в Армении заявили, что в течение дня в городе продолжались бои.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Однако азербайджанцы не стали ждать дополнительных подтверждений, и сразу после заявления Алиева по всей стране начались <span>торжества</span> по поводу победы.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Возможно, больше всех радовались в Пиршаги, расположенном примерно в 30 километрах от центра Баку, где около 90 процентов населения составляют внутренне перемещенные лица (ВПЛ) из Шуши. Они входят в число свыше 600 тыс. этнических азербайджанцев, которые покинули свои дома, когда армяне взяли под свой контроль Нагорный Карабах и несколько прилегающих к нему районов.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Узнав о взятии Шуши, жители Пиршаги выбежали из своих квартир на улицу, и стали обнимать друг друга и плакать. Некоторые скандировали: «Мученики не умирают, Родина не будет разделена».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Пиршаги, некогда бывший молодежным лагерем на балансе государственной компании «Азербайджанские железные дороги», был преобразован в лагерь для перемещенных лиц вскоре после взятия Шуши армянскими войсками в мае 1992 года. После начала нынешней войны 27 сентября жители с нетерпением следили за ходом военной кампании. Несколько молодых людей из лагеря погибли в боях; кого-то призвали в армию, другие пошли добровольцами. Некоторые еще ждут призыва.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Турецкие флаги здесь висят рядом с азербайджанскими в ознаменование решительной поддержки со стороны Анкары развернутого Баку наступления. Есть даже несколько пакистанских флагов в знак благодарности за поддержку Исламабада, и вывески, на которых традиционный лозунг азербайджано-турецкой дружбы – «Два государства, одна нация» – переиначен на «Три государства, одна нация». </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Я никогда не видела Шушу, – сказала Садагат Исмаилзаде, которой сейчас 21 год. Ее семья бежала из города еще до ее рождения, но, по ее словам, родственники прививали ей любовь к городу. – Я так счастлива, что даже не могу говорить. Я хочу увидеть, где жили мои родители, школы, в которые они ходили».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Шуша – лишь последний из множества городов и селений, взятых азербайджанскими войсками в ходе наступления. Их бывшие жители с радостью встречают новости о каждой такой победе.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Гасан Гусейнов, которому сейчас 68 лет, раньше жил в селе Валигулубейли Зангеланского района. Сейчас он живет в лагере для ВПЛ «Лала» неподалеку от Пиршаги, где в основном проживают ВПЛ из Зангеланского и Джебраильского районов.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Когда 22 октября Алиев объявил о взятии Валигулубейли, «я встал и поцеловал телевизор, – сказал Гусейнов Eurasianet.org. – Если он прямо сейчас скажет, что мирные жители могут пойти посмотреть свои земли, я бы пошел пешком, сколько бы времени это ни заняло».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но на пути возвращения ВПЛ остается множество препятствий, в том числе тот факт, что война, возможно, еще далека от завершения. Но даже когда условия для возвращения станут более благоприятными, не вполне ясно, сколько ВПЛ захотят вернуться в свои прежние дома, которые они покинули 30 лет назад.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Камала Гулиева, 50-летняя ВПЛ из села в Физулинском районе, сказала, что надеется вернуться, но не насовсем. «Когда мы уезжали, мы не думали, что на то, чтобы вернуться, уйдет 30 лет, – сказала она. – Мы знали, хотя иногда и теряли надежду, что наши земли будут освобождены».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Она хочет вернуться. «Я туда босиком пойду, если придется, чтобы вспомнить молодость, и мою маму», которая погибла во время войны и похоронена в Карабахе. Но у нее сейчас двое взрослых детей, которые построили свою жизнь в Баку. «Я не могу их оставить», – сказала она. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Однако о подобных практических аспектах пока предпочитают не задумываться. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Исмаил Аллахьяров, ВПЛ из Шуши, тоже проживающий в </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Пиршаги</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>, вспоминает свой старый дом. «Такие красивые архитектурные строения, дома беев и ханов, – сказал он. – Словами их не опишешь. Даже художник не сможет изобразить эту картину». </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но сейчас, по его словам, «мне кажется, что сердце выскочит из груди; я с ума сойду от счастья». </span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-abf4ac3705bac061d2e78becbda3eb33cb8b9fd6118d7a95dbb76a5b9df46703">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p style="background:white"><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;"><b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black">Улькяр Натиккизи</span></span></span></b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black"> – азербайджанская журналистка, проживающая в Тбилиси. </span></span></span></span></span></span><span lang="RU" style="font-size:10.0pt;font-family:
Georgia;mso-bidi-font-family:Arial;color:black;mso-font-kerning:18.0pt;
mso-ansi-language:RU;mso-bidi-font-weight:bold"> <o:p></o:p></span></p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%81%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B0%D0%BA%D0%B5%D1%80%D1%82-%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F-%D0%BA-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%BC%D1%83-%D0%B1%D0%BE%D1%8E">Степанакерт готовится к последнему бою</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B8%D0%B7-%D0%B7%D0%B0-%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D0%B5-%D0%BF%D0%BE%D0%BA%D0%B8%D0%B4%D0%B0%D1%8E%D1%82-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Из-за войны армяне покидают Карабах</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8-%D0%B2-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85%D0%B5-%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F-%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D0%BC">Положение Армении в Карабахе становится опасным</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%81%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B0%D0%BA%D0%B5%D1%80%D1%82-%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F-%D0%BA-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%BC%D1%83-%D0%B1%D0%BE%D1%8E">Степанакерт готовится к последнему бою</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D0%B4%D1%80%D0%B8%D0%B0%D0%BD-%D1%85%D0%B0%D1%80%D1%82%D1%80%D0%B8%D0%BA">Адриан Хартрик</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B8%D0%B7-%D0%B7%D0%B0-%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D0%B5-%D0%BF%D0%BE%D0%BA%D0%B8%D0%B4%D0%B0%D1%8E%D1%82-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Из-за войны армяне покидают Карабах</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%B6%D0%BE%D1%88%D1%83%D0%B0-%D0%BA%D1%83%D1%87%D0%B5%D1%80%D0%B0">Джошуа Кучера</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%BA-%D0%BD%D0%B5%D0%B9%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E-%E2%80%93-%D0%BA%D0%BD%D0%B8%D0%B6%D0%BD%D1%8B%D0%B9-%D0%BE%D0%B1%D0%B7%D0%BE%D1%80">Как нейтрализовать российскую дезинформацию – книжный обзор </a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%B6%D0%B0%D1%81%D1%82%D0%B8%D0%BD-%D0%B1%D1%91%D1%80%D0%BA">Джастин Бёрк</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66557","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_kvKpZJsRxjYyaMNRLj-uZWjPUqvMdWsgff4Il8NV8EA.js"></script>

  </body>
</html>
