
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением." />
<meta name="twitter:title" content="Азербайджан: рок-песня с цитатами из Корана вызвала дискуссии о светскости" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением." />
<meta name="abstract" content="Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8" />
<meta property="og:title" content="Азербайджан: рок-песня с цитатами из Корана вызвала дискуссии о светскости" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-08/44259713_2252264855005052_2345471946604412928_o.jpg?itok=9Uv2WDzA" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8" />
<meta property="og:description" content="Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением." />
<meta name="twitter:image:alt" content="Джамал Али в Берлине. (Facebook)" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-08/44259713_2252264855005052_2345471946604412928_o.jpg?itok=9Uv2WDzA,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="768" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-08/44259713_2252264855005052_2345471946604412928_o.jpg?itok=9Uv2WDzA" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="Джамал Али в Берлине. (Facebook)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Азербайджан: рок-песня с цитатами из Корана вызвала дискуссии о светскости",
            "name": "Азербайджан: рок-песня с цитатами из Корана вызвала дискуссии о светскости",
            "description": "Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-08/44259713_2252264855005052_2345471946604412928_o.jpg?itok=9Uv2WDzA",
                "width": "1024",
                "height": "768"
            },
            "datePublished": "Aug 10, 2020",
            "dateModified": "Aug 10, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Дурна Сафарова"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8" />

    <title>Азербайджан: рок-песня с цитатами из Корана вызвала дискуссии о светскости | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_NbZsW6S8PzXiSY3Iay2xJfMxSlzWELkS924j0bdf7v8.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-04738d61aadcc4cb44c83673f746546836e413f7b8a31bd5d357b5870e3cc6f9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-4c8ec36c92ae897c323c4aac1431b62f29a2a424ce4f6d4230423511dce56e2f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-f7762b57c6db0fe4f28c3eb0a9db5e8a83fa75b20a0d00df6dbcc5ef1472af7a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-9f4e3c119ccae7abeee208a986e26f9545fe3e2e0fac97b1f9cb5f6b91907931">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-19bfef0eec65e9ce1d609fe5e4821d6bd86cfbf6f04615d3340b4f8dad8c300b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-cff194fb0ce7357bc3bdcc33e01ed47f8faeb498a0702b4757691ef01731da64">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-85020692c6459fda38e2c22ea6b590d361f9f999be6251945444f94f3cd3a2c0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-6effd55ff2fa02d5dc8eb8c25c7270ef916663b0b517094a1effca738fa79795">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-f0b4c470edc5b34823052bf965b86a8755d8c9d26c95a057ed9c67a2d1b98c0c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-c5d18689b09486b2f2a4f1ee804b6f1c18f421fcebe4a1e56438f8472541c7ac">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-93d74a7353bdd46db7d2546cc70348558f2859ef8634d37a07e4fdef990bac7f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-8e0ca29c86e34bc07bb780d307c957452eccf785826dde3ce5676d7d1c0fd84c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-cb093a25dd7a40628d6039b48da25cb1babf5c53134985adb54a9f499ac94ef7">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-4976821bf15804239143f3fa79dda5acaeb3660b89dc5066f86067d4212cbb92">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-a7f914df5be2dbf1e7a60cff1bd1947a9e147cadad8f577ffdecd2cc4e85490f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-adc0e257b2c9f0050dcc0f629b91e985ed7b250985d9b60d4eb44668c10139cd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-8d1a113c00e890a654ced0e570f821e8756864b29471eb01f4e140342741c1c6">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-266ea6e6822bae628bcd53648ddfe0b4288d90665b4637330224bfdb9ecd84bb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-9508eb334c67d0e150fa1c556d33893d5ad4a0de6582572cb155e450732f2943">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>,        
  <a class="tag-link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B0%25D0%25B7%25D0%25B5%25D1%2580%25D0%25B1%25D0%25B0%25D0%25B9%25D0%25B4%25D0%25B6%25D0%25B0%25D0%25BD-%25D1%2580%25D0%25BE%25D0%25BA-%25D0%25BF%25D0%25B5%25D1%2581%25D0%25BD%25D1%258F-%25D1%2581-%25D1%2586%25D0%25B8%25D1%2582%25D0%25B0%25D1%2582%25D0%25B0%25D0%25BC%25D0%25B8-%25D0%25B8%25D0%25B7-%25D0%25BA%25D0%25BE%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B0-%25D0%25B2%25D1%258B%25D0%25B7%25D0%25B2%25D0%25B0%25D0%25BB%25D0%25B0-%25D0%25B4%25D0%25B8%25D1%2581%25D0%25BA%25D1%2583%25D1%2581%25D1%2581%25D0%25B8%25D0%25B8-%25D0%25BE-%25D1%2581%25D0%25B2%25D0%25B5%25D1%2582%25D1%2581%25D0%25BA%25D0%25BE%25D1%2581%25D1%2582%25D0%25B8&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%BE%D0%BA-%D0%BF%D0%B5%D1%81%D0%BD%D1%8F-%D1%81-%D1%86%D0%B8%D1%82%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B8%D0%B7-%D0%BA%D0%BE%D1%80%D0%B0%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0-%D0%B4%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D0%B8-%D0%BE-%D1%81%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D1%81%D1%82%D0%B8&amp;title=&amp;summary=Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Азербайджан: рок-песня с цитатами из Корана вызвала дискуссии о светскости</h1>
  <h2 class="page-title__subheading">Из-за использования в композиции цитат из священной книги религиозные азербайджанцы начали грозить исполнителю расправой. Но певец утверждает, что цитировал Коран с уважением.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B4%D1%83%D1%80%D0%BD%D0%B0-%D1%81%D0%B0%D1%84%D0%B0%D1%80%D0%BE%D0%B2%D0%B0">Дурна Сафарова</a>
</span>
    
          <span class="date">
  Aug 10, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-08/44259713_2252264855005052_2345471946604412928_o.jpg?itok=9Uv2WDzA" alt="Джамал Али в Берлине. (Facebook)" width="1024" height="768">
  <span class="article-image__caption">Джамал Али в Берлине. (Facebook)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Джамал Али, живущий в Берлине азербайджанский инди-рокер, придерживающийся оппозиционных политических взглядов, привык к нападкам со стороны властей. Однако теперь он вызвал гнев набожных мусульман, что в свою очередь вызвало обеспокоенность среди многих светских азербайджанцев по поводу растущего влияния ислама в стране.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>26 июня Али выпустил песню «<a href="https://soundcloud.com/jamal-ali-679445514/jamal-bismillah">Бисмиллях</a>», слова которой были взяты из Корана. В течение нескольких часов под видео в YouTube появились тысячи гневных комментариев, включая угрозы смерти, опубликованных азербайджанскими мусульманами, которые решили, что он проявляет неуважение к их вере или высмеивает ее. «Оставайся в Берлине или где-нибудь еще, потому что ты оскорбил ислам и слово Божье, и твоя нечистая кровь должна быть пролита», – говорится в одном типичном комментарии.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>YouTube и Instagram оперативно удалили видео. По словам Али, Instagram</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>написал, что оно «нарушило принципы сообщества», а YouTube не уточнил причину.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Братья-мусульмане пожаловались на мою страницу, посижу 24 часа без Инсты, но скоро вернусь», – написал Али в прошлом месяце на своей <a href="https://soundcloud.com/jamal-ali-679445514/jamal-bismillah">странице</a> в Soundcloud, где песня все еще доступна. (Но его оценка оказалась очень оптимистичной: его <a href="https://www.instagram.com/jamalalibaku/">аккаунт</a> в Instagram оставался заблокированным почти месяц.)</span></span></span></span></span></span></p>
<div data-embed-button="media_entity_embed" data-entity-embed-display="view_mode:media.wysiwyg" data-entity-type="media" data-entity-uuid="7cb6ac89-ca55-49cc-b944-cc6afbbdc425" data-langcode="en" class="embedded-entity align-right">
<article><div class="field field--name-field-media-instagram field--type-string field--label-hidden">
<div class="field__item">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CCBwiaej5zk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CCBwiaej5zk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><br /><div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></p></a><br /><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CCBwiaej5zk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Lyrics: Mohammed , Qurani-Kərim Music: Tengri Sound: Roberto Costantino</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jamalalibaku/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jamal Ali</a> (@jamalalibaku) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-29T17:38:52+00:00">Jun 29, 2020 at 10:38am PDT</time></p>
</div>
</blockquote>
</div>
</div>
</article></div>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Хотя Али не религиозен, он посещал элитный турецкий лицей в Баку, где брал уроки арабского языка, истории религии и чтения Корана. Песня «Бисмиллях» является кавер-версией <a href="https://www.youtube.com/watch?v=Be9vWokOEGs&amp;feature=youtu.be">композиции бакинской группы «Тенгри»</a>, которая была записана еще в 2009 году и не вызвала никаких возражений.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Мне сразу очень понравилась песня “Бисмиллях”, еще в 2012 году, когда я некоторое время играл с “Тенгри” в Баку. У меня было ощущение, что эти ребята наткнулись на что-то удивительное, но не совсем полное», – сказал Али Eurasianet.org. Затем для текста песни он попытался поэкспериментировать с разными сурами из Корана, «и все получилось очень естественно», добавил он.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Он и его музыка подвергались нападкам и в прошлом, но обычно за критику правительства Азербайджана.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В преддверии прошедшего в Баку в 2012 году конкурса песни «Евровидение» Али выпустил песню, в <a href="https://www.youtube.com/watch?v=naylKpnnCyo&amp;feature=youtu.be">клип</a> на которую были включены кадры его ареста и избиения полицией за исполнение появившейся ранее песни с критикой президента Ильхама Алиева. Вскоре после этого он бежал в Германию, где и живет по сей день. В 2014 году он написал <a href="https://www.youtube.com/watch?v=Ra3imtdhz2c">песню</a>, посвященную арестованным молодежным активистам, а в 2016 году <a href="https://www.youtube.com/watch?v=A63uOHiAWHY">еще одну</a> – о двух левых активистах, раскрасивших из баллончика памятник отцу и предшественнику Алиева Гейдару, за что они были приговорены к длительным срокам тюремного заключения. После появления этой песни оставшиеся в Азербайджане члены семьи Али были допрошены полицией.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Хотя правительство пока не высказало своего отношения к песне «Бисмиллях», несколько проправительственных СМИ недавно <a href="https://jam-news.net/azerbaijan-accuses-azerbaijani-activists-abroad-of-having-ties-to-armenia/">заявили</a>, что Али сотрудничал с армянами из диаспоры во время <a href="https://eurasianet.org/fighting-between-armenians-and-azerbaijanis-spills-beyond-caucasus">столкновений между двумя общинами</a> после возобновления боевых действий между Арменией и Азербайджаном.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Мне не впервой получать угрозы в свой адрес, – сказал он Eurasianet.org. – Я стараюсь не принимать их слишком близко к сердцу. Обычно люди злятся, затем успокаиваются, идут домой и усаживаются смотреть телевизор».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Однако угрозы из-за песни «Бисмиллях» возобновили дискуссию о роли ислама и секуляризма в Азербайджане.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Песня и ее удаление <span>с Y</span>ouTube и Instagram активно обсуждались в социальных сетях и soz6, дискуссионном форуме, популярном среди молодых образованных азербайджанцев, где светские азербайджанцы обсуждали то, что они считали угрозой со стороны нетерпимых верующих. Угрозы в адрес Али «показали, насколько люди по-прежнему привязаны к своим духовным убеждениям», написал пользователь soz6 под ником qirmizi_baron. «Есть люди, которые при случае отрубят головы тем, кто им не нравится. Они не видят, какой вред сами наносят религии», – добавил он.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Бисмиллях» и споры вокруг этой песни «позволили нам понять, где мы находимся как общество, оценить уровень толерантности в обществе», сказал Eurasianet.org историк Турал Хамид.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Подавляющее большинство населения чувствительно к религиозным вопросам», и даже многие люди, которые сами не являются религиозными, «не приемлют критики в адрес религии, – сказал Хамид. – Основная причина в том, что все неазербайджанцы [в первую очередь немусульмане, такие как русские, армяне и евреи] уехали после 1990-х годов, а с ухудшением экономической ситуации общество стало более консервативным и более религиозным».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В Азербайджане регулярно разгораются общественные дискуссии по поводу угроз секуляризму. <a href="https://eurasianet.org/azerbaijan-creationist-textbooks-stir-controversy-public-action">Например</a>, в 2017 году разразился скандал после того, как были опубликованы новые школьные учебники, в которых происхождение Вселенной объяснялось со ссылкой на Коран. (В результате наиболее спорные места были удалены.)</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Некоторым ситуация с Али напоминает случай Рафика Таги, который в 2006 году написал очерк с критикой ислама и Мухаммеда. Более 100 человек в консервативном шиитском городе Нардаран провели демонстрацию, требуя его смерти, а также убить его призвал один иранский священнослужитель. В 2011 году Таги пырнули ножом на стоянке возле его дома в Баку. Он умер в больнице через четыре дня. Никто так и не был привлечен к ответственности за его убийство.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но влияние ислама на политику остается незначительным. Информацию о том, какая доля азербайджанцев поддерживает политический ислам, найти сложно, а власти препятствуют созданию исламских политических партий. Значительная часть политических заключенных в Азербайджане являются религиозными активистами, включая главу Исламской партии Азербайджана<span> Мовсума Самедова</span>, который находится в тюрьме с 2011 года, а также Тале Багирзаде, основателя и главу Движения мусульманского единства, шиитской группы, призывающей к демократическим реформам и обеспечению религиозных свобод.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«В Азербайджане преобладают сторонники светской политической системы, в том числе среди верующих, – сказал </span></span></span><span><span><span>Eurasianet</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>.</span></span></span><span><span><span>org</span></span></span><span><span><span> аналитик по религиозным вопросам Канан Ровшаноглу. – Все опросы показывают очень небольшое количество сторонников шариата; даже религиозные активисты, занимающиеся политическими и социальными вопросами, не поддерживают шариат». </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Али говорит, что его критики неправильно его поняли.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Люди знают меня по моим провокационным действиям и песням, поэтому они подумали: “Боже мой, на этот раз он хочет разрушить свою религию”, – сказал он. – Я не думаю, что одна песня может положить конец религии, особенно такой, как ислам, но было интересно посмотреть, где мы сейчас находимся. И нашим людям всегда полезно немного поразмышлять».</span></span></span> </span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-ba097a298d34e4e5822c408b7c9fa5a195a3a7400f5496367f586e1ba44806d9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><strong>Дурна Сафарова</strong> является независимым журналистом, специализирующимся на освещении происходящих в Азербайджане событий.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B5%D0%B0%D1%8D%D1%81-%E2%80%93-%D0%B6%D0%B0%D0%BB%D0%BE%D0%B1%D1%8B-%D0%B8-%D0%B7%D0%B0%D1%81%D1%82%D0%BE%D0%BB%D1%8C%D1%8F">ЕАЭС – жалобы и застолья</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%81%D0%BD%D1%8F%D1%82%D0%B8%D1%8F-%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B1%D1%83%D0%BA%D1%81%D0%BE%D0%B2%D1%8B%D0%B2%D0%B0%D1%82%D1%8C">Армения: после снятия карантина экономика продолжает пробуксовывать </a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82-%D1%87%D1%82%D0%BE-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D0%BB%D0%B0-%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D1%82%D1%8C-%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D0%B5-%D0%B2-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8E">Азербайджан заявляет, что Грузия помогала поставлять оружие в Армению</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B1%D0%B0%D0%B9%D0%BA%D0%B0%D0%BB-%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82-%D0%BF%D0%BE%D0%B4-%D0%BD%D0%BE%D0%B6-%D1%80%D0%B0%D0%B4%D0%B8-%D0%B3%D0%B8%D0%B3%D0%B0%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D1%85-%D0%BC%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B9">Россия: Байкал пустят под нож ради гигантских месторождений?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%BA%D0%B0%D0%BA-%D0%B5%D0%B5-%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D1%8C">Академическая свобода в России: как ее понимать</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9-%D0%B4%D1%83%D0%B1%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Дмитрий Дубровский</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B5%D0%B0%D1%8D%D1%81-%E2%80%93-%D0%B6%D0%B0%D0%BB%D0%BE%D0%B1%D1%8B-%D0%B8-%D0%B7%D0%B0%D1%81%D1%82%D0%BE%D0%BB%D1%8C%D1%8F">ЕАЭС – жалобы и застолья</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66461","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_kvKpZJsRxjYyaMNRLj-uZWjPUqvMdWsgff4Il8NV8EA.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="/sites/default/files/js/js_aSGSdDAdo4V1mcLdFSIGu73iu3SfeENdK2zmeshOu4k.js"></script>

  </body>
</html>
