

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Американские санкции против Ирана отражаются на Армении | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса." />
<meta name="twitter:title" content="Американские санкции против Ирана отражаются на Армении" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса." />
<meta name="abstract" content="Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8" />
<meta property="og:title" content="Американские санкции против Ирана отражаются на Армении" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-09/1280px-2014_Prowincja_Sjunik%2C_Krajobraz_widziany_z_drogi_M2_pomie%CC%A8dzy_Goris_a_Szaki_%2805%29.jpg?itok=9YcBaHAT" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8" />
<meta property="og:description" content="Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса." />
<meta name="twitter:image:alt" content="Шоссе из Ирана. (Марсин Консек/Викисклад)" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-09/1280px-2014_Prowincja_Sjunik%2C_Krajobraz_widziany_z_drogi_M2_pomie%CC%A8dzy_Goris_a_Szaki_%2805%29.jpg?itok=9YcBaHAT,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="720" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-09/1280px-2014_Prowincja_Sjunik%2C_Krajobraz_widziany_z_drogi_M2_pomie%CC%A8dzy_Goris_a_Szaki_%2805%29.jpg?itok=9YcBaHAT" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Шоссе из Ирана. (Марсин Консек/Викисклад)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Американские санкции против Ирана отражаются на Армении",
            "name": "Американские санкции против Ирана отражаются на Армении",
            "description": "Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-09/1280px-2014_Prowincja_Sjunik%2C_Krajobraz_widziany_z_drogi_M2_pomie%CC%A8dzy_Goris_a_Szaki_%2805%29.jpg?itok=9YcBaHAT",
                "width": "1280",
                "height": "720"
            },
            "datePublished": "Sep 28, 2019",
            "dateModified": "Sep 28, 2019",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Ани Меджлумян"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8" />

    <title>Американские санкции против Ирана отражаются на Армении | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css?px9dn7" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sPtqxuv8XKFUAYL_IEFfsTJHOzBV6TMlDdacDQl_WgE.css?px9dn7" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div></div>

</div>


    </div>
  </div>
</div>
    

<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div></div>

</div>

  
<div class="views-element-container"></div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        <div data-drupal-messages-fallback class="hidden"></div>

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>, 
                    <a class="tag__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>, 
                    <a class="tag__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>, 
                    <a class="tag__link" href="/region/%D1%81%D1%88%D0%B0">США</a>, 
                    <a class="tag__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B0%25D0%25BC%25D0%25B5%25D1%2580%25D0%25B8%25D0%25BA%25D0%25B0%25D0%25BD%25D1%2581%25D0%25BA%25D0%25B8%25D0%25B5-%25D1%2581%25D0%25B0%25D0%25BD%25D0%25BA%25D1%2586%25D0%25B8%25D0%25B8-%25D0%25BF%25D1%2580%25D0%25BE%25D1%2582%25D0%25B8%25D0%25B2-%25D0%25B8%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B0-%25D0%25BE%25D1%2582%25D1%2580%25D0%25B0%25D0%25B6%25D0%25B0%25D1%258E%25D1%2582%25D1%2581%25D1%258F-%25D0%25BD%25D0%25B0-%25D0%25B0%25D1%2580%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B8%25D0%25B8&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8&amp;title=&amp;summary=Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Американские санкции против Ирана отражаются на Армении</h1>
  <h2 class="page-title__subheading">Ереван пытается противостоять давлению со стороны Вашингтона, принуждающего порвать все связи с южным соседом. Однако частные банки Армении уже усложняют условия ведения связанного с Ираном бизнеса.</h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD">Ани Меджлумян</a>  </span>

    
          <span class="date">
  Sep 28, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2019-09/1280px-2014_Prowincja_Sjunik%2C_Krajobraz_widziany_z_drogi_M2_pomie%CC%A8dzy_Goris_a_Szaki_%2805%29.jpg?itok=9YcBaHAT" alt="Шоссе из Ирана. (Марсин Консек/Викисклад)" width="1280" height="720">
  <span class="article-image_caption">Шоссе из Ирана. (Марсин Консек/Викисклад)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Рожин Даэй, 24-летней девушке из Тегерана, которая учится в Ереване, позвонили из банка в ноябре прошлого года. Сотрудник банка сказал, что ее счет закрывается, и ей нужно забрать свои деньги прежде, чем это произойдет. На следующий день ее сестре, тоже <span>проживающей</span> в Ереване, поступил аналогичный звонок из другого банка. Когда они попытались открыть новые счета в других армянских банках, им было отказано.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Они сказали: <span>“Вы</span> иранка и у вас проблемы с американцами<span>”»</span>, – сказала Даэй Eurasianet.org.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Ей удалось через своего работодателя открыть счет, но он привязан только к армянскому драму, а ее дебетовую карту поддерживает только ограниченный список организаций. «Эта карта совершенно бесполезна», – сказала она. Она еще неоднократно подавала заявки на открытие полноценного банковского счета, но каждый раз получала отказ, последний раз месяц назад.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Проблемы с банками у сестер возникли сразу после <span><a href="https://eurasianet.org/bolton-visits-caucasus-amid-anti-iran-campaign"><span>визита</span></a></span> в Ереван тогдашнего советника по национальной безопасности США Джона Болтона. В <span><a href="https://eurasianet.org/after-bolton-takes-aim-at-russia-and-iran-is-armenia-the-collateral-damage"><span>интервью</span></a></span> местной службе РСЕ/РС Болтон сказал, что США намереваются «прижать» Иран и что армяно-иранская граница «станет серьезной проблемой».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Публичное давление со стороны Вашингтона <span>поставило</span> Ереван <span>в сложное положение</span>: кавказская республика пытается поддерживать хорошие отношения как с отдаленной сверхдержавой, так и со своим южным соседом, с которым разделяет одну из двух своих открытых границ (другая – с <span><a href="https://eurasianet.org/iran-and-armenia-propose-gas-transit-to-georgia"><span>Грузией</span></a></span>; Азербайджан и Турция закрыли свои границы). Раньше США входили в положение Армении и не оказывали на нее сильного давления по иранскому вопросу. Но при администрации Трампа все изменилось.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Мы рассматриваем Армению как важного партнера Соединенных Штатов в регионе, – сообщили Eurasianet.org в посольстве США в Ереване по электронной почте. – <span>В этой связи</span> мы дали понять правительству Армении и частному сектору, что мы ожидаем, что Армения выполнит свои обязательства как член международного сообщества и прекратит связи с Ираном, содействующие его усилиям по дестабилизации региона и поддержке терроризма. Мы уже говорили, что наши санкции направлены не против Армении, а против конкретных организаций по всему миру, которые помогают иранскому режиму финансировать или иным образом поддерживать свою вредоносную деятельность. <span>То же самое мы говорим</span> всем нашим партнерам касательно сотрудничества с Ираном».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Иранцы в других странах, в том числе в <span><a href="https://www.forbes.com/sites/dianahembree/2018/05/22/bank-of-america-accused-of-discrimination-against-iranian-americans/"><span>США</span></a></span> и <span><a href="https://www.al-monitor.com/pulse/originals/2019/01/iran-students-sanctions-impact-banks-europe-us-visa.html"><span>Европе</span></a></span>, <span>и ранее</span> сталкивались с трудностями из-за санкций при проведении личных банковских операций. Но иранцы в Армении и армяне, работающие с Ираном, ощутили серьезное давление только после того, как США официально ввели жесткие санкции против Ирана в ноябре прошлого года.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Армянский бизнесмен, занимающийся экспортом мяса в Иран, сказал Eurasianet.org, что <span>теперь вынужден</span> пользоваться для ведения своего бизнеса услугами российских банков с их высокими <span>комиссионными сборами</span> и более длительным временем на проведение транзакций. «Все это началось в ноябре прошлого года и продолжало обостряться», – сказал Eurasianet.org бизнесмен, который попросил не публиковать его имени, чтобы не привлекать внимания властей.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В других банках <span>ему посоветовали</span> обратиться в иранский банк «Меллат», работающий в Армении, но, по его словам, там сложно снять иностранную валюту. «А что я буду делать с иранскими деньгами в Армении?», – <span>сказал</span> он.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Сейчас он работает в основном с наличными. «Все работники пунктов обмена валют теперь знают меня в лицо, – <span>поделился</span> он. – Как правительство может утверждать, что борется с теневой экономикой, если торговля ведется <span>за наличные</span>?».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В июне армянский <span>«Инекобанк»</span> распространил <span><a href="https://www.1in.am/2570021.html"><span>предупреждение</span></a></span> о том, что пользование услугами иранских транспортных компаний (это обычная практика в армянском бизнесе) «может стать причиной отмены банковских переводов и замораживания ваших средств из-за международных санкций».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В связи с банковскими ограничениями одно иранское туристическое агентство перешло на наличные операции. «Как только мы узнали о проблеме, мы перевели всю нашу торговлю на наличные деньги. Мы просто собираем деньги перед тем как пересечь границу, затем меняем их в обменных пунктах», – сказал Eurasianet.org один из сотрудников компании на условиях анонимности, чтобы не привлекать внимания властей. Перевозить наличные через границу разрешено в пределах 10 000 долларов – это действительно выход для небольших фирм, но не для крупного бизнеса.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Товарооборот между Арменией и Ираном относительно небольшой: по некоторым <span><a href="https://financialtribune.com/articles/domestic-economy/96903/iran-armenia-trade-hits-record-high"><span>оценкам</span></a></span>, в 2018 году этот показатель составлял 364 млн долларов, но он неуклонно рос. Неизвестно, как отразились на торговле финансовые ограничения. Экономист и <span>депутат</span> парламента Артак Манукян сказал Eurasianet.org, что в первом квартале 2019 года экспорт в Иран сократился на 30% по сравнению с аналогичным периодом 2018 года, при этом увеличился импорт – на те же 30%.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Иран имеет <span><a href="https://eurasianet.org/armenia-hopes-to-benefit-from-new-iran-eurasian-union-free-trade-deal"><span>соглашение о свободной торговле</span></a></span> с <span>возглавляемым Россией Евразийск</span>им экономическим союзом и стремится к полноправному членству в организации, участницей которой также является Армения. «Торговля [с Ираном] идет хорошо, – сказал Манукян. – Мы также надеемся, что Иран станет членом Евразийского экономического союза. <span>Тогда у нас появился партнер [по ЕАЭС], с которым у нас имеется общая граница, что также даст толчок торговле».</span></span></span></span></span></p>
<p><figure role="group" class="caption"><img alt="Конечная станция «Мегри» на юге Армении. (Вахемарт/Викисклад)" data-entity-type="file" data-entity-uuid="3a4860a9-6926-4663-8ecb-90703682c0ec" src="/sites/default/files/inline-images/Meghri%2C_Railroad_station%2C_2013.08.26_-_panoramio.jpg" /><figcaption>Конечная станция «Мегри» на юге Армении. (Вахемарт/Викисклад)</figcaption></figure></p><p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Правительство Армении неоднократно отрицало факт давления на него со стороны США с целью изменить политику экономических отношений с Ираном. После введения американских санкций премьер-министр Никол Пашинян <span><a href="http://asbarez.com/176289/pashinyan-rules-out-change-in-armenias-policy-on-iran/"><span>заявил</span></a></span>, что Армения не видит «необходимости вносить какие-либо изменения» в свою политику в отношении Ирана. <span>Американская администрация</span> «понимает нашу ситуацию и политику», добавил он.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Судя по всему, ограничения действительно были введены частными банками по собственной инициативе. «</span><span>Byblos</span> <span>Bank</span> <span>Armenia</span><span> не обслуживает граждан Ирана согласно внутренней политике банка, – </span><span><span><a href="https://banks.am/en/news/newsfeed/16545"><span lang="RU" xml:lang="RU" xml:lang="RU">сообщили</span></a></span></span><span> в этом банке в ходе опроса новостного портала <span>Banks.am, специализирующегося</span> на банковской сфере. – В то же время следует отметить, что Byblos Bank не обсуждал возможные ограничения с Государственным департаментом США и не было никакого официального распоряжения Центрального банка Армении».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Центральный банк Армении в ноябре опубликовал заявление о том, что не будет вводить новые правила в отношении иранских клиентов, но что частные банки имеют на это право. «Даже просто иранское гражданство [клиента] является достаточным основанием, чтобы частный банк усматривал в нем [источник] риска», – заявил Eurasianet.org пресс-секретарь Центрального банка Арутюн Берберян.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Как раз в то время, когда вводились санкции США, мы позвонили людям и попросили их закрыть свои счета, – сказал Eurasianet.org <span>сотрудник одного из армянских банков</span> на условиях анонимности. – Многие из них <span>спрашивали почему</span>, но мы не имели права говорить им».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Один российский банк, работающий в Армении, также ввел ограничения в отношении иранцев, оставив им лишь дебетовые карты, привязанные к армянскому драму. «Неважно, что мы российский банк, мы <span>ведь</span> работаем в Армении, маленькой стране, которая не хочет злить США», – <span>сообщил</span> Eurasianet.org сотрудник банка <span>на условиях анонимности</span>.</span></span></span></span></p>

</section>
    <section class="l-section l-section--article">
  
  
  <div class="l-section__content">
          
      </div>

  
  </section>

    
          <section class="term-note">
  <p dir="ltr"><strong>Ани Меджлумаян </strong>— журналистка, работающая в Ереване.</p>

</section>
    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    <section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      
      <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D0%B5%D1%82-%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82-%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85-%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2">В России растет дефицит высококвалифицированных специалистов</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B5%D0%B0%D1%8D%D1%81-%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82-%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB-%D0%B4%D0%BB%D1%8F-%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0-%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B-%D0%BD%D0%B0-%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8-%D0%B2%D1%81%D0%B5%D1%85-%D1%81%D1%82%D1%80%D0%B0%D0%BD-%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D1%86">ЕАЭС запустит портал для поиска работы на территории всех стран-участниц</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%89%D0%B0%D1%8F-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB%D0%B0-%D0%BF%D1%80%D0%B8%D0%B1%D0%B5%D0%B3%D0%BD%D1%83%D0%B2-%D0%BA-%D1%83%D1%85%D0%B8%D1%89%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC">Россия: правящая партия победила, прибегнув к ухищрениям</a>
</h5>
    </div>
  
    </div>
  
</section>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      <section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      
      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B9-%D1%81%D0%B8%D0%B4%D0%B5%D0%B2%D1%88%D0%B8%D0%B9-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5-%D0%B7%D0%B0-%D1%88%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D0%B6-%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0%D0%BD-%D0%B8-%D0%BE%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD">Узбекистан: ученый, сидевший в тюрьме за шпионаж, оправдан и освобожден</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D0%B5%D1%82-%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82-%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85-%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2">В России растет дефицит высококвалифицированных специалистов</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%B0%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B5%D0%B0%D1%8D%D1%81-%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82-%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB-%D0%B4%D0%BB%D1%8F-%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0-%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B-%D0%BD%D0%B0-%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8-%D0%B2%D1%81%D0%B5%D1%85-%D1%81%D1%82%D1%80%D0%B0%D0%BD-%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D1%86">ЕАЭС запустит портал для поиска работы на территории всех стран-участниц</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F-%D0%BC%D0%B0%D0%BD%D1%83%D0%B9%D0%BB%D0%BE%D0%B2%D0%B0">Анастасия Мануйлова</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2019
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66052","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_6YilXqcxhNrC0pdp8b9WtlLuilQsbTI0z4Z9Vcj9lvM.js"></script>

  </body>
</html>
