
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%BD%D0%B0-%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8-%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-10/32591_b.jpg?itok=ua4al1CD" />
<meta name="description" content="Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения." />
<meta name="abstract" content="Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%BD%D0%B0-%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8-%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5" />
<meta property="og:title" content="Армения и Азербайджан согласились на присутствие миссии Евросоюза на границе" />
<meta property="og:description" content="Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-10/32591_b.jpg?itok=ua4al1CD" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1670" />
<meta property="og:image:height" content="1113" />
<meta property="og:image:alt" content="(Фото: primeminister.am)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения." />
<meta name="twitter:title" content="Армения и Азербайджан согласились на присутствие миссии Евросоюза на границе" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%BD%D0%B0-%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8-%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5" />
<meta name="twitter:image:alt" content="(Фото: primeminister.am)" />
<meta name="twitter:image:height" content="1113" />
<meta name="twitter:image:width" content="1670" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-10/32591_b.jpg?itok=ua4al1CD,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Армения и Азербайджан согласились на присутствие миссии Евросоюза на границе",
            "name": "Армения и Азербайджан согласились на присутствие миссии Евросоюза на границе",
            "description": "Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-10/32591_b.jpg?itok=ua4al1CD",
                "width": "1670",
                "height": "1113"
            },
            "datePublished": "Oct 7, 2022",
            "dateModified": "Oct 7, 2022",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD\u0022 hreflang=\u0022en\u0022\u003EАни Меджлумян\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%BD%D0%B0-%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8-%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<title>Армения и Азербайджан согласились на присутствие миссии Евросоюза на границе | Eurasianet</title>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
<meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_f0ZtbaQlwHuSeny-NtgFYuODXj-_8zzmUsr_pIEKP3A.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_x7yCfFLzR3g5pZ3iba3H4G0XtHudlcR4QzD5Ut0Q8a0.css" />
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>
</head>
<body class="path-node not-front node-page node-page--node-type-article">
<div class="skiplinks">
<a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="l-page ">
<header class="l-header l-header--fixed" role="banner">
<div class="l-constrain">
<div class="l-header__grid">
<div class="l-header__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-header__content">
<nav class="nav" role="navigation">
<h2 class="visually-hidden">Main Menu</h2>
<input class="nav__trigger" type="checkbox" id="NavButton">
<label class="nav__label" for="NavButton" onclick></label>
<ul class="menu menu--main">
<li class="menu__item">
<a class="menu__link  menu__link--regions" href="">Регионы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--topics" href="">Темы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--media" href="">Прочее</a>
</li>
<li class="menu__item   is-collapsed">
<a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="modal modal--region" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--regions view--display-default js-view-dom-id-38291401dd45898cb7a5f9560d8e0ea5b1cb0fbc1e3cf47790570ec72b3d2a35">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-67d0ea1137159bc3e832605e98524dbd6ed2932a3bb4bf90b1bfb69b4bb43df8">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-f614741fd467c5e87ec9c81ea931a7b2242b17bd790cef52594f9f841d253726">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-c9df6e482a0d266da468c27f775b71ec70275174adecddc71d417944883564f0">
<div class="view__content">
<div class="view__row">
 <div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-f5adea32b05a3ecfed1e6e85ab169dce27f50fd2196ff916b78c1eed64dab302">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-e6a8f8b14b165eb130890741aef3b3de7964243904e223ff88ead77e88ee53fa">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-51cbb7b3fcf832979d0686c2862cc01759bbace58dcb6f7b33590d6350f60f08">

<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-1e569cf035e1feac3834aa230f49b2d100c4ded3812248f4657dee8d905a5ff2">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-2999afee130854b6795a368e8d589174975dd3800ef01b899f56401843bf7405">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-0e1d3cc22dfa153c8567e5a602a034fc2226cda67edeaa2cd49e9dc876434178">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal modal--topic" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--topics view--display-default js-view-dom-id-dfb65f1cfef12af3c92ea0077018621445a9d4fd1e22f2f78118314b3cea4d0e">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-4baf3c1b191036ef8d4a575a1e3371cd1ea7328bee35c67a2849c1d88b03e25e">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-7596fb85d14563a52f092adbdbc3239b73737c6f3bec54d84dadc1127e917bf9">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-ff735d1794714e15e2cd1f3bc5151f3ba5e6ea3659097f671a4f4c7a83054984">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-b25f041381d4722111f7fb96152396d4a6a21620ae7b05ff6625543e51e8ecd2">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-eafb8d6aba91b93ecb297fbe12024f9e2acb5410be89c5513e2480ca89151c77">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-f8de86a65f19787310ca093551c47277f1c57984079cf7974ba496afe73629fc">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-f5466edadf5d13e06b44192be223ff03b064aa1b0833fcb3359e0480571ecfcc">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-6b56eb070dba1cf460ee3b059d3e41da4bd35c3805d27f255a3be7ce9acc6c80">
</div>
</div>
</div>
</div>
<div class="modal modal--media" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<h4 class="term-parent">
<a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4> <h4 class="term-parent">
<a class="term-parent__link" href="/latest">Блоги</a>
</h4>
</div>
</div>
</div>
<div class="modal modal--search" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
<div class="form-item form-item--textfield">
<label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
<input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
<div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
</div>
</form>
</div>
</div>
</div>
</header>
<main id="main" class="l-main" role="main" tabindex="-1">
<div class="l-highlighted">
<div class="l-constrain">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<div class="l-content">
<div class="l-sidebar ">
<div class="l-sidebar__header">
<div class="l-constrain">
<div class="l-grid l-grid--2col">
<div class="tag">
<a class="tag-link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>,
<a class="tag-link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>,
<a class="tag-link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>,
<a class="tag-link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>,
<a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>,
<a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
<div class="share">
<a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B0%25D1%2580%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F-%25D0%25B8-%25D0%25B0%25D0%25B7%25D0%25B5%25D1%2580%25D0%25B1%25D0%25B0%25D0%25B9%25D0%25B4%25D0%25B6%25D0%25B0%25D0%25BD-%25D1%2581%25D0%25BE%25D0%25B3%25D0%25BB%25D0%25B0%25D1%2581%25D0%25B8%25D0%25BB%25D0%25B8%25D1%2581%25D1%258C-%25D0%25BD%25D0%25B0-%25D0%25BF%25D1%2580%25D0%25B8%25D1%2581%25D1%2583%25D1%2582%25D1%2581%25D1%2582%25D0%25B2%25D0%25B8%25D0%25B5-%25D0%25BC%25D0%25B8%25D1%2581%25D1%2581%25D0%25B8%25D0%25B8-%25D0%25B5%25D0%25B2%25D1%2580%25D0%25BE%25D1%2581%25D0%25BE%25D1%258E%25D0%25B7%25D0%25B0-%25D0%25BD%25D0%25B0-%25D0%25B3%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B8%25D1%2586%25D0%25B5&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
<a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%BD%D0%B0-%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8-%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5"><span class="icon icon--facebook" aria-hidden="true"></span></a>
<a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%BD%D0%B0-%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8-%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5&amp;title=&amp;summary=Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
<a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
</div>
<section class="page-title">
<h1 class="page-title__heading">Армения и Азербайджан согласились на присутствие миссии Евросоюза на границе</h1>
<h2 class="page-title__subheading">Эта мера принимается на фоне беспрецедентного усиления напряженности на границе, в то время как стороны приближаются к подписанию мирного соглашения.</h2></section>
<span class="author">
<a class="author-link" href="/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD">Ани Меджлумян</a>,
<a class="author-link" href="/people/%D0%B4%D0%B6%D0%BE%D1%88%D1%83%D0%B0-%D0%BA%D1%83%D1%87%D0%B5%D1%80%D0%B0">Джошуа Кучера</a>,
<a class="author-link" href="/people/%D0%B3%D0%B5%D0%B9%D0%B4%D0%B0%D1%80-%D0%B8%D1%81%D0%B0%D0%B5%D0%B2">Гейдар Исаев</a>
</span>
<span class="date">
Oct 7, 2022
</span> </div>
</div>
<div class="l-sidebar__container">
<div class="l-constrain">
<div class="l-sidebar__grid">
<div class="l-sidebar__main">
<section class="article-image">
<img src="/sites/default/files/styles/article/public/2022-10/32591_b.jpg?itok=ua4al1CD" alt="(Фото: primeminister.am)" width="1670" height="1113">
<span class="article-image__caption">(Фото: primeminister.am)</span>
</section>
<section class="content-embed">
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Европейский Союз собирается отправить на границу Армении с Азербайджаном свою миссию, было объявлено после прошедшей в Праге встречи руководителей двух стран.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«С Арменией было заключено соглашение о поддержке работы гражданской миссии ЕС на границе с Азербайджаном. Азербайджан согласился сотрудничать с этой миссией в аспектах, касающихся этой страны», — говорится в </span></span><span><span><a href="https://www.consilium.europa.eu/en/press/press-releases/2022/10/07/statement-following-quadrilateral-meeting-between-president-aliyev-prime-minister-pashinyan-president-macron-and-president-michel-6-october-2022/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>заявлении</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> ЕС от 6 октября.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Более подробной информации о характере миссии, ее участниках и целях предоставлено не было. «Миссия начнет работу в октябре на период не более двух месяцев, — было сказано в заявлении ЕС. — Задача этой миссии состоит в укреплении доверия и составлении отчетов, которые внесут вклад в работу комиссий по демаркации границы».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Официальные представители Европейского Союза не ответили </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на просьбы разъяснить характер миссии. ЕС уже поддерживает несколько миссий в </span></span><span><span><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>зонах</span></span></span></a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"> </a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>конфликтов</span></span></span></a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"> </a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>по</span></span></span></a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"> </a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>всему</span></span></span></a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"> </a><a href="https://www.eeas.europa.eu/eeas/missions-and-operations_en"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>миру</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, в том числе в Восточной Европе и Африке. С 2008 года наблюдательная миссия Евросоюза патрулирует де-факто границы между отколовшимися от Грузии территориями Абхазии и Южной Осетии и собственно Грузией.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Идею такой миссии выдвинул в начале недели глава внешнеполитического ведомства Евросоюза Жозеп Боррель, выступивший </span></span><span><span><a href="https://www.europarl.europa.eu/doceo/document/CRE-9-2022-10-04-ITM-015_EN.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>перед</span></span></span></a><a href="https://www.europarl.europa.eu/doceo/document/CRE-9-2022-10-04-ITM-015_EN.html"> </a><a href="https://www.europarl.europa.eu/doceo/document/CRE-9-2022-10-04-ITM-015_EN.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>депутатами</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Европарламента с критикой оккупации армянских земель, осуществленной, по его словам, Азербайджаном в ходе последних боевых столкновений между двумя странами.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Абсолютно ясный и достоверный факт состоит в том, что азербайджанская артиллерия и дроны обстреляли участки армянской территории, разрушив объекты гражданской и военной инфраструктуры, и что Азербайджан оккупирует некоторые пункты в Армении, — сказал Боррель 5 октября. — Мы уже говорили, что это совершенно неприемлемо».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По его словам, Евросоюз предложил «посредническую миссию», которая должна была быть развернута «на границе» между двумя странами, но Баку отверг это предложение. Он также намекнул, что эта миссия должна была быть военной. «Армения соглашается, Азербайджан не соглашается. Что вы хотите, чтобы я сделал? Отправил войска Евросоюза без согласия обеих сторон конфликта? Я уверен, что вы этого не хотите».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Было неясно, что именно изменилось в последующие дни. Однако 7 октября стороны также договорились «признавать территориальную целостность и суверенитет друг друга», что было основополагающим требованием Баку на переговорах об окончательном мирном соглашении, которое должно разрешить длящийся десятилетиями конфликт между двумя сторонами.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По-видимому, размещение европейских наблюдателей вдоль границы Армении должно ослабить угрозу полномасштабного нападения Азербайджана, </span></span><span><span><a href="https://eurasianet.org/tension-builds-on-armenia-azerbaijan-border"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>опасения</span></span></span></a><a href="https://eurasianet.org/tension-builds-on-armenia-azerbaijan-border"> </a><a href="https://eurasianet.org/tension-builds-on-armenia-azerbaijan-border"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>которого</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> резко обострились после </span></span><span><span><a href="https://russian.eurasianet.org/азербайджан-предпринимает-широкомасштабные-атаки-на-армению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>беспрецедентных</span></span></span></a><a href="https://russian.eurasianet.org/азербайджан-предпринимает-широкомасштабные-атаки-на-армению"> </a><a href="https://russian.eurasianet.org/азербайджан-предпринимает-широкомасштабные-атаки-на-армению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ударов</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>по целям на территории Армении, которые Азербайджан нанес в середине сентября, и </span></span><span><span><a href="https://eurasianet.org/the-rise-and-fall-of-azerbaijans-goycha-zangazur-republic"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>всплеска</span></span></span></a><a href="https://eurasianet.org/the-rise-and-fall-of-azerbaijans-goycha-zangazur-republic"> </a><a href="https://eurasianet.org/the-rise-and-fall-of-azerbaijans-goycha-zangazur-republic"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ирредентистских</span></span></span></a><a href="https://eurasianet.org/the-rise-and-fall-of-azerbaijans-goycha-zangazur-republic"> </a><a href="https://eurasianet.org/the-rise-and-fall-of-azerbaijans-goycha-zangazur-republic"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>выступлений</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Этот эпохальный прорыв, видимо, произошел в результате прошедших 6 октября в Праге переговоров один на один между премьер-министром Армении Николом Пашиняном и президентом Азербайджана Ильхамом Алиевым. На встрече, состоявшейся в кулуарах саммита Европейского политического сообщества, также присутствовали президент Франции Эммануэль Макрон и председатель Евросовета Шарль Мишель.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Объявление о миссии Евросоюза было «позитивной новостью», сказал </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> политический аналитик Тигран Григорян. «Но я думаю, что в течение этих двух месяцев от Армении будут ожидать конкретных шагов», — добавил он. Баку пытается заставить Армению ускорить выработку мирного соглашения и разрешение других важных проблем, существующих между двумя странами, в том числе вопросов о демаркации границ и статусе новых транспортных маршрутов между ними.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Вероятно, Азербайджан согласился на миссию ЕС, потому что она будет находиться не на его собственной территории, а на армянской, говорит работающий в Баку аналитик Международной кризисной группы Заур Шириев. «Пражское соглашение составлено в очень неопределенных выражениях, а миссия должна быть непосредственно на территории Армении», — сказал он </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Эта миссия также отражает </span></span><span><span><a href="https://russian.eurasianet.org/евросоюз-становится-важным-участником-армяно-азербайджанских-переговоров"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>активизацию</span></span></span></a><a href="https://russian.eurasianet.org/евросоюз-становится-важным-участником-армяно-азербайджанских-переговоров"> </a><a href="https://russian.eurasianet.org/евросоюз-становится-важным-участником-армяно-азербайджанских-переговоров"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>участия</span></span></span></a><a href="https://russian.eurasianet.org/евросоюз-становится-важным-участником-армяно-азербайджанских-переговоров"> </a><a href="https://russian.eurasianet.org/евросоюз-становится-важным-участником-армяно-азербайджанских-переговоров"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Европы</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> в разрешении армяно-азербайджанского конфликта, особенно на фоне кажущегося ослабления роли России.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В последнее время участие Евросоюза было «более последовательным, активным и уверенным», чем раньше, сказал </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> глава ереванского Центра региональных исследований Ричард Гирагосян. Тот факт, что дипломатические переговоры приводят к конкретным решениям, — «редкость по сравнению с подобными случаями вмешательства ЕС в дела региона в прошлом».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Армения и Азербайджан возвращаются к дипломатии. Миссия ЕС определенно поможет стабилизировать ситуацию на границе, но два месяца — это короткий срок», — написал в </span></span></span><span><span><span><a href="https://twitter.com/Tom_deWaal/status/1578292812122320897?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1578292812122320897%7Ctwgr%5E4e9bc11b3f8eeb8a0fe146e2442d5a31752060c5%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Feurasianet.org%2Farmenia-azerbaijan-ag">Twitter</a></span></span></span><span><span><span> Томас де Вааль, эксперт по Кавказу и старший научный сотрудник Европейского центра Карнеги. </span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В заявлениях по итогам пражской встречи ни Пашинян, ни Алиев прямо не упоминали миссию Евросоюза.</span></span></span></span></span></span></p>
</section>
<div class="views-element-container">
<div class="view view--author-note view--display-default js-view-dom-id-6bd7dd3d417b29afd3ccb0d1dfddafa22d5d0b12ce3648cecf1b9c3f4f39e9e0">
<div class="view__content">
<div class="view__row">
<section class="term-note">
<p><strong>Джошуа Кучера </strong>является редактором Eurasianet по Турции и Кавказу, а также автором блога The Bug Pit.</p>
</section>
</div>
<div class="view__row">
<section class="term-note">
<p dir="ltr"><strong>Ани Меджлумян </strong>— журналистка, работающая в Ереване.</p>
</section>
</div>
<div class="view__row">
<section class="term-note">
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;"><b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black">Гейдар Исаев</span></span></span></b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black"> – журналист из Баку.</span></span></span></span></span></span></p>
</section>
</div>
</div>
</div>
</div>
<section class="signup">
<p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>
</section>
<div class="views-element-container"><section class="views-view-list has-border has-margin">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Другие материалы по теме</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<h5 class="related">
<a href="/%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D1%86%D1%8B-%D0%B8%D0%B7-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85%D0%B0-%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B0%D1%8E%D1%82-%D0%B7%D0%B0-%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D0%BC-%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D1%81-%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%B4%D0%BE%D0%B9-%D0%B8-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%D0%BC">Переселенцы из Карабаха наблюдают за процессом восстановления с надеждой и беспокойством</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B0%D0%BD%D0%BE%D1%81%D0%B8%D1%82-%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%B9-%D1%83%D0%B4%D0%B0%D1%80-%D0%B2-%D1%81%D1%81%D0%BE%D1%80%D0%B5-%D1%81-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D0%BF%D0%BE%D1%81%D0%BB%D0%B0">Казахстан наносит ответный удар в ссоре с Россией из-за украинского посла</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD-%D1%81%D1%82%D1%80%D0%B0%D0%BD-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%BF%D1%8B%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BE%D0%B1%D0%BC%D0%B0%D0%BD%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BC%D0%B0%D0%BD%D0%B8%D1%82%D1%8C-%D0%BD%D0%B0-%D0%B2%D0%BE%D0%B9%D0%BD%D1%83">Россия: граждан стран Центральной Азии пытаются обманом заманить на войну</a>
</h5>
</div>
</div>
</section>
</div>
</div>
<aside class="l-sidebar__aside">
<div class="stickykit-container">
<div class="views-element-container"><section class="views-view-list has-border">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Самое читаемое</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D1%86%D1%8B-%D0%B8%D0%B7-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85%D0%B0-%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B0%D1%8E%D1%82-%D0%B7%D0%B0-%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D0%BC-%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D1%81-%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%B4%D0%BE%D0%B9-%D0%B8-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%D0%BC">Переселенцы из Карабаха наблюдают за процессом восстановления с надеждой и беспокойством</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B3%D0%B5%D0%B9%D0%B4%D0%B0%D1%80-%D0%B8%D1%81%D0%B0%D0%B5%D0%B2">Гейдар Исаев</a></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B8%D0%B9-%D0%B3%D0%B0%D0%BC%D0%B1%D0%B8%D1%82">Туркменистан: турецкий гамбит</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B0%D0%BD%D0%BE%D1%81%D0%B8%D1%82-%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%B9-%D1%83%D0%B4%D0%B0%D1%80-%D0%B2-%D1%81%D1%81%D0%BE%D1%80%D0%B5-%D1%81-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D0%BF%D0%BE%D1%81%D0%BB%D0%B0">Казахстан наносит ответный удар в ссоре с Россией из-за украинского посла</a></h5>
<div class="popular__author"></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
</main>
<footer class="l-footer" role="contentinfo">
<div class="l-constrain">
<div class="l-footer__grid">
<div class="l-footer__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-footer__content">
<ul class="menu menu--footer">
<li class="menu__item">
<a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>
</li>
</ul>
<div class="copyright">
Eurasianet &copy; 2022
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67460","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'756ffe181d785a03',m:'KrYameTGhYJoNaHpVgrbxAbd4UQZ2iAfKELsXSqR3jY-1665243810-0-Aas8gKub9sjNv+3f5Ky/RCNG/AS3k4Z8Yj32X7KuUROyoW22S7vqE4Q0BVXrOo5++McB4dCe6yOHoNQ9A4rWA2hiuYYpRkda59F3maV0yw5+xnuX9AtnAmVj0E4OlZMclZ/1Wvxof/MP8BODlwbVNLPh1qE+cf3x9XoxXKhKGLgZ7n6/cZWHiHACcZHGKsj+eyiyI5bTI5/9eK1V/H/ULIQOO4kILkWegjoZRgaqQGHbIq+xaSu4E0j3Vv1ztfxqbAX0Cmh5vKfRZzLUuetT0S0i8BQck90mYbhwZ9tfIvHX76CCTiaRXWqszA/GIVENhcLoRGkA/mg7dV1xSyQ6mjIuEVzczeihw+SpjrG/BUScVePNw8VyBJYsiKE3wftmFjv9j7LjFRbCMms4bVs4Vags/uS4bG6IeJ18xnvTP8JP/SNnKr7QoLvMjz5Hyu7w2qP3JEvb3kHyG/d8bxyUM4vrTftP3mpeocbS2KvIkQA0Z7jDlq6tG7WIoI80fUawKrSQn0ltE0JDsfZCJVVD66IaJrzX/7a3RYEkdL0TTSEzvSyrlBEJekVLkxUeyB+FK2xE/k42Fi9yLd+FhRu6MbFiJXVxOruOMEJhSE9XAGb5NSJRkeamKCTZUQsBBZ0yRhCclov4xuG3TnZ3UTvPptA=',s:[0xabec2afd39,0x7bfb8b41b6],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
