
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-07/Solar_panels_0.jpg?itok=QLCJMlty" />
<meta name="description" content="Мощность «Айг-1» будет всего наполовину меньше стареющей АЭС страны." />
<meta name="abstract" content="Мощность «Айг-1» будет всего наполовину меньше стареющей АЭС страны." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E" />
<meta property="og:title" content="Армения построит крупнейшую солнечную электростанцию" />
<meta property="og:description" content="Мощность «Айг-1» будет всего наполовину меньше стареющей АЭС страны." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-07/Solar_panels_0.jpg?itok=QLCJMlty" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="980" />
<meta property="og:image:alt" content="Солнечные батареи на крыше Национального аграрного университета в Ереване. (Фото: Артур Григорян/Wikimedia)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Мощность «Айг-1» будет всего наполовину меньше стареющей АЭС страны." />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Армения построит крупнейшую солнечную электростанцию" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E" />
<meta name="twitter:image:alt" content="Солнечные батареи на крыше Национального аграрного университета в Ереване. (Фото: Артур Григорян/Wikimedia)" />
<meta name="twitter:image:height" content="980" />
<meta name="twitter:image:width" content="1470" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-07/Solar_panels_0.jpg?itok=QLCJMlty,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Армения построит крупнейшую солнечную электростанцию",
            "name": "Армения построит крупнейшую солнечную электростанцию",
            "description": "Мощность «Айг-1» будет всего наполовину меньше стареющей АЭС страны.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-07/Solar_panels_0.jpg?itok=QLCJMlty",
                "width": "1470",
                "height": "980"
            },
            "datePublished": "Jul 27, 2021",
            "dateModified": "Jul 27, 2021",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%BA%D0%B0%D1%80%D0%B8%D0%BD%D0%B5-%D0%BA%D0%B0%D0%B7%D0%B0%D1%80%D1%8F%D0%BD\u0022 hreflang=\u0022en\u0022\u003EКарине Казарян\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E" />

    <title>Армения построит крупнейшую солнечную электростанцию | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-abf03ac06d99d9b5031d4a1b915359b7def38997e853219589f467952750a878">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-57dfa1739ede7ed031d19b246619c791f756d5a7c1e29e926752809eab18e1c2">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-808ee3763f786c39821e9203b5e41fe97fa999cadcf376ae21f773988564cdff">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-1e0749d2449ffba5c0eca20e5456180db8c120b370fcf60b932b365b82091a5f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-a853bc34ff7fa18e6ed521e14de6be47b1d3d667be2ca823e4836e50689939ec">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-2b599ebd3075e6627679965976280cecffb812c02ced1b1a77899ce8e7a42665">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-20f8087276967116c087fc8945d5cadfcf055a4ad025f773dc274a72e051961d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-7dbfbbd69a579b9468d23c6fe8de94cf4cabae9599bf6d7ae443e46667b4d1e2">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-212a490027caadd9cfaffcd3b1db7666500f3f5adfc65abd72df663ed6d12b97">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-823720d158d02bda13973267e13acb7f9a569641ea708aefd195171f3af64f7a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-fde6c168f267f1590decf68b03619c1e998b7b1f887a81d6cbdf6b2eb772af91">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-ea8ce0f202b7f6ce609715a9a4401da1e5c61281b4cc44ae9c68aeb1664c52c9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-d4958dd4f406ac236d500baf727d45d77e18bf209383ed30ba8712b4307d7a21">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-a3782d39944e19f61de5d1ff1f5ad9e470a50fb6e2fb7cf278f36d325cf77a8b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-69b9eb643369d285e5d12e535041f3a6bae6588ec02e20a1f14a715a64abb34f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-e5eba8cd58e27b66af5a8a2c0dc679c633f0f2ab3d898783897b927dc84d1d4e">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-f1da6f002b8cf753495dc7de3ef57e9165d0cc9b0d19afa9c9bfe1a730692c87">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-d077ee36e5bba8b1171a132e7cbd5e4c06fd001563dc12de4daf989c1fdd5c13">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-937ffeb40c21dfdda311cc80fd465318fc39dd228ca8bf6cba5e9aa2dd79ddb9">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>,        
  <a class="tag-link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B0%25D1%2580%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F-%25D0%25BF%25D0%25BE%25D1%2581%25D1%2582%25D1%2580%25D0%25BE%25D0%25B8%25D1%2582-%25D0%25BA%25D1%2580%25D1%2583%25D0%25BF%25D0%25BD%25D0%25B5%25D0%25B9%25D1%2588%25D1%2583%25D1%258E-%25D1%2581%25D0%25BE%25D0%25BB%25D0%25BD%25D0%25B5%25D1%2587%25D0%25BD%25D1%2583%25D1%258E-%25D1%258D%25D0%25BB%25D0%25B5%25D0%25BA%25D1%2582%25D1%2580%25D0%25BE%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD%25D1%2586%25D0%25B8%25D1%258E&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D1%83%D1%8E-%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%83%D1%8E-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E&amp;title=&amp;summary=Мощность «Айг-1» будет всего наполовину меньше стареющей Мецаморской АЭС.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Армения построит крупнейшую солнечную электростанцию</h1>
  <h2 class="page-title__subheading">Мощность «Айг-1» будет всего наполовину меньше стареющей Мецаморской АЭС.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%BA%D0%B0%D1%80%D0%B8%D0%BD%D0%B5-%D0%BA%D0%B0%D0%B7%D0%B0%D1%80%D1%8F%D0%BD">Карине Казарян</a>
</span>
    
          <span class="date">
  Jul 27, 2021
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2021-07/Solar_panels_0.jpg?itok=QLCJMlty" alt="Солнечные батареи на крыше Национального аграрного университета в Ереване. (Фото: Артур Григорян/Wikimedia)" width="1470" height="980">
  <span class="article-image__caption">Солнечные батареи на крыше Национального аграрного университета в Ереване. (Фото: Артур Григорян/Wikimedia)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Правительство Армении стремится расширить возможности страны по производству энергии из возобновляемых источников, взявшись за амбициозный проект по строительству двух новых солнечных электростанций.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В этом месяце власти заключили сделку по строительству первой электростанции к 2025 году с компанией Masdar из ОАЭ, специализирующейся на возобновляемых источниках энергии.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Проект «Айг-1» мощностью 200 мегаватт станет крупнейшей солнечной электростанцией в стране. Ее производительность будет лишь наполовину меньше мощности крупнейшего энергопроизводителя страны – Мецаморской атомной электростанции</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>․</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По словам правительства, Masdar была «<a href="http://www.mtad.am/u_files/file/haytararutyun/RFQ_Ayg-1-converted.pdf">инициатором</a> инвестиционного проекта». Получив предложение от этой компании, власти <a href="http://www.mtad.am/u_files/file/haytararutyun/RFQ_Ayg-1-converted.pdf">объявили</a> международный тендер на строительство солнечной электростанции в 2019 году. Затем Masdar дали возможность предложить цену ниже конкурентов.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Предложенная компанией цена – 0,0299 доллара за киловатт-час - была отклонена правительством как слишком высокая. В ответ </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Masdar </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>снизила цену, предложив построить 200-мегаваттную станцию по цене 0,0290 долларов за киловатт-час.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Айг-1» планируется построить в Арагацотнской области на участке размером более 500 гектаров. Фонду государственных интересов Армении (ANIF) отойдет 15-процентный пай в объекте; остальные 85 процентов будут принадлежать Масдару.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Ожидается, что </span></span></span><span><span><span>Masdar</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span> вложит в проект 174 миллиона долларов. <a href="https://anif.am/2021/07/06/masdar-wins-tender-for-200-mw-solar-power-project-in-armenia/">По словам</a> генерального директора ANIF Давида Папазяна, это, безусловно, самая крупная иностранная инвестиция в зеленую энергетику в регионе и вторая по величине прямая иностранная инвестиция в истории современной Армении. Папазян также <a href="https://www.facebook.com/watch/?v=532916861240194">сказал</a>, что электричество, производимое на станции, будет дешевле, чем на Мецаморской АЭС</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>․</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Masdar является дочерней структурой фонда национального благосостояния ОАЭ Mubadala Investment Company. «Айг-1» – <span>не</span> единственный масштабный проект компании в регионе: в прошлом году </span></span></span><span><span><span>Masdar</span></span></span><span><span><span> <a href="https://eurasianet.org/azerbaijan-looks-to-renewables-to-meet-growing-power-demand">подписала</a> контракт на строительство 200-мегаваттной солнечной электростанции на юге Азербайджана.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Армения не обладает собственными запасами ископаемого топлива и сильно зависит от импорта природного газа и ядерного топлива из России. В 2010-х годах, учитывая значительный потенциал солнечной энергии в Армении и падающие цены на солнечные батареи, страна начала рассматривать солнечную энергию как возможность диверсифицировать и сбалансировать свой энергосектор. В 2016 году были приняты поправки к законодательству о возобновляемых источниках энергии, <a href="https://news.am/eng/news/316761.html">позволившие</a> домохозяйствам с солнечными панелями мощностью до 150 киловатт-часов продавать избыточную энергию в национальную сеть, а предприятиям – получать налоговые скидки за использование солнечной энергии.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Согласно официальной статистике, производство электричества за счет энергии солнца в стране выросло с 0,4 миллиона киловатт-часов в 2017 году до 56,5 миллиона в 2020-м.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В марте 2021 года было обеспечено финансирование еще одной солнечной электростанции – «Масрик-1» мощностью 55 мегаватт. Проект реализует испанская фирма Fotowatio Renewable Ventures, дочерняя компания саудовского холдинга Abdul Latif Jameel. Электростанция будет построена в Гегаркуникской области и станет вторым крупнейшим подобным объектом в Армении после «Айг-1».</span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-8819bdbe09606c1bbdd115df1f6060dc714b99f6837438be6aaaed27eb7c4dfc">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;"><b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black">Карине Казарян</span></span></span></b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black"> – независимая журналистка, специализирующаяся на освещении событий в Армении. </span></span></span></span></span></span></p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%83-%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82-%D0%B8%D0%B7%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F-%D0%BE%D1%82-%D0%BD%D0%B5%D1%84%D1%82%D0%B5%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9-%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8-%D0%B8%D0%BB%D0%B8-%D0%B6%D0%B4%D0%B0%D1%82%D1%8C-%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B9-%E2%80%93-%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4">Азербайджану следует избавиться от нефтегазовой зависимости или ждать потрясений – доклад</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BE%D1%85%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B0-%D0%BA-%D0%B2%D0%B5%D1%82%D1%80%D1%8F%D0%BD%D0%BE%D0%B9-%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B5-%D0%B8-%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%B3%D1%8D%D1%81">Грузия охладела к ветряной энергетике и строит ГЭС</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B5-%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D1%8B-%E2%80%93-%D0%BD%D0%B5%D0%B8%D0%B7%D0%B1%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F-%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Грузия: китайские вакцины – неизбежная реальность </a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%B5-%D0%BA-%D0%B3%D0%BE%D1%81%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B5-%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%B4%D0%B0%D0%B5%D1%82-%D1%81%D0%BB%D1%83%D1%85%D0%B8-%D0%B8-%D0%BC%D0%B8%D1%84%D1%8B-%D0%BE-%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B0%D1%85-%D0%BE%D1%82-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0">Россия: недоверие к госпропаганде порождает слухи и мифы о прививках от коронавируса</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81-%E2%80%93-%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%BF%D1%80%D0%BE%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%83%D1%8E-%D0%BC%D0%BE%D1%89%D1%8C">Таджикистан: афганский кризис – возможность продемонстрировать военную мощь</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2%D0%BF%D0%B5%D1%80%D0%B5%D0%B4-%D0%B7%D0%B0-%D0%B7%D0%BE%D0%BB%D0%BE%D1%82%D0%BE%D0%BC">Туркменистан: вперед за золотом </a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2021
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66823","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_FQYGAKvVAYsUdzT5o3ipTJZ9PiPiMMemfIqbfpPbsZs.js"></script>

  </body>
</html>
