
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B5-%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8-%D0%BF%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D0%BC%D1%83-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D0%B1-%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5-%D0%B2-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/Vardazaryan.jpeg?itok=i2lIONyU" />
<meta name="description" content="Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру." />
<meta name="abstract" content="Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B5-%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8-%D0%BF%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D0%BC%D1%83-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D0%B1-%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5-%D0%B2-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C" />
<meta property="og:title" content="Армения: тайные записи по-видимому говорят об очередном политическом вмешательстве в деятельность судов" />
<meta property="og:description" content="Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/Vardazaryan.jpeg?itok=i2lIONyU" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="866" />
<meta property="og:image:alt" content="Рубен Вардазарян (справа) на пресс-конференции 20 июня." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру." />
<meta name="twitter:title" content="Армения: тайные записи по-видимому говорят об очередном политическом вмешательстве в деятельность судов" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B5-%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8-%D0%BF%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D0%BC%D1%83-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D0%B1-%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5-%D0%B2-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C" />
<meta name="twitter:image:alt" content="Рубен Вардазарян (справа) на пресс-конференции 20 июня." />
<meta name="twitter:image:height" content="866" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/Vardazaryan.jpeg?itok=i2lIONyU,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Армения: тайные записи по-видимому говорят об очередном политическом вмешательстве в деятельность судов",
            "name": "Армения: тайные записи по-видимому говорят об очередном политическом вмешательстве в деятельность судов",
            "description": "Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/Vardazaryan.jpeg?itok=i2lIONyU",
                "width": "1600",
                "height": "866"
            },
            "datePublished": "Jun 24, 2022",
            "dateModified": "Jun 24, 2022",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD-0\u0022 hreflang=\u0022en\u0022\u003EАни Меджлумян\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B5-%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8-%D0%BF%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D0%BC%D1%83-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D0%B1-%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5-%D0%B2-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />

    <title>Армения: тайные записи по-видимому говорят об очередном политическом вмешательстве в деятельность судов | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_f0ZtbaQlwHuSeny-NtgFYuODXj-_8zzmUsr_pIEKP3A.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_x7yCfFLzR3g5pZ3iba3H4G0XtHudlcR4QzD5Ut0Q8a0.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1656115200'></script></head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-dda16dcdb4e8aa448cfe257ff28344cc33cd56b6c20dfea4eccda195a35615ed">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-1ff765cdd150abe6c477b0b54784e17ed910ef7a6939f0c1a162e2e41511fdd1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-9663550f5dae1ca0d84354c675a3fe9f6bd122cb01ccd2aa9111188a9ca0d472">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-bf5dd652a960a0eae2fdf98c1c3d4360e21260c216790e6fb528b9124b7c33e3">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-baa063920dec7adeeb8b17231ad00f76a0f3d04f0c7a849ade04906c171596fb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-8e88b1d31f7ed1fee264b32a45ffb9926d945997480c29d66e339aa49eb38b6d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-9cded2be82018f6a9a9ae1cb36823006e402727f7c0bb18b06f9a571be6186ff">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-7be338ce15e60f76abdda1509bfa3835f1ed359eb968b0279f2bf51a765d7f1c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-81b620a85db09de9ec1e6be5c432b3f05b01838d55ffc7b760788d57a5680283">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-615313d92c9f859f4164e857da9b9d4de64861f28550b997e2e60318a39140be">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-b94788499e820705e66b4748700097c28dbb5835e44298167aa046302c01c0c0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-98c2f2a59803d2d9509c3c1be4c36f275b16a8954a0ccc336cfbd8fb8bbf93ba">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-030cdcee7d3a6bbb5fdb441da5337636891a36ed7bd4e7c914fda620f68dd3c5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-3863956ce308f64710668373651891f8d0a26af49715e7f2852ec4297ddd606c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-c71bd5f0d8e9a5a1b146b8947a9d569fb4ba26bfa9f0cdf6b5dbfba35d6f69eb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-80d0bd66b9d14c2e66464911f4f02544e585b5ebf8b863ca928e1ed49f8ad460">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-b1ae7f1ec46a9ac2dcc669cd6027c9a1d5e7f648acd22854b366cdda73d8f4eb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-0ba5e42c02c3224448bf413d4226bacc9d9235f79877d33ff55ce4941d654cc5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-65f9c1d969c68999a24e8e230d05495731919009e0de91301d5f8026d336629a">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B0%25D1%2580%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F-%25D1%2582%25D0%25B0%25D0%25B9%25D0%25BD%25D1%258B%25D0%25B5-%25D0%25B7%25D0%25B0%25D0%25BF%25D0%25B8%25D1%2581%25D0%25B8-%25D0%25BF%25D0%25BE-%25D0%25B2%25D0%25B8%25D0%25B4%25D0%25B8%25D0%25BC%25D0%25BE%25D0%25BC%25D1%2583-%25D0%25B3%25D0%25BE%25D0%25B2%25D0%25BE%25D1%2580%25D1%258F%25D1%2582-%25D0%25BE%25D0%25B1-%25D0%25BE%25D1%2587%25D0%25B5%25D1%2580%25D0%25B5%25D0%25B4%25D0%25BD%25D0%25BE%25D0%25BC-%25D0%25BF%25D0%25BE%25D0%25BB%25D0%25B8%25D1%2582%25D0%25B8%25D1%2587%25D0%25B5%25D1%2581%25D0%25BA%25D0%25BE%25D0%25BC-%25D0%25B2%25D0%25BC%25D0%25B5%25D1%2588%25D0%25B0%25D1%2582%25D0%25B5%25D0%25BB%25D1%258C%25D1%2581%25D1%2582%25D0%25B2%25D0%25B5-%25D0%25B2-%25D0%25B4%25D0%25B5%25D1%258F%25D1%2582%25D0%25B5%25D0%25BB%25D1%258C%25D0%25BD%25D0%25BE%25D1%2581%25D1%2582%25D1%258C&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B5-%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8-%D0%BF%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D0%BC%D1%83-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D0%B1-%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5-%D0%B2-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B5-%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8-%D0%BF%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D0%BC%D1%83-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D0%B1-%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5-%D0%B2-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C&amp;title=&amp;summary=Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Армения: тайные записи по-видимому говорят об очередном политическом вмешательстве в деятельность судов</h1>
  <h2 class="page-title__subheading">Можно услышать, как главу органа, осуществляющего надзор за судьями, угрозами принуждали уйти в отставку. Затем его полномочия приостановили и заменили человеком, верным премьер-министру.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD-0">Ани Меджлумян</a>
</span>
    
          <span class="date">
  Jun 24, 2022
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2022-06/Vardazaryan.jpeg?itok=i2lIONyU" alt="Рубен Вардазарян (справа) на пресс-конференции 20 июня." width="1600" height="866">
  <span class="article-image__caption">Рубен Вардазарян (справа) на пресс-конференции 20 июня.</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Бывший высокопоставленный армянский судья опубликовал записи разговоров, в которых представители властей, по-видимому, шантажировали его, добиваясь, чтобы он ушел в отставку и уступил свое место верному приверженцу премьер-министра. В связи с этим в стране возобновились давние дискуссии о независимости судебной власти.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>20 июня бывший глава Высшего судебного совета (ВСС) Армении Рубен Вардазарян </span></span><span><span><a href="https://www.civilnet.am/en/news/665743/outcry-over-judiciary-recording-scandal-mounts-as-government-remains-silent/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>опубликовал</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> тайно сделанную запись своего разговора с двумя собеседниками, Гагиком Джангиряном и Степаном Микаеляном. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В этой записи, которая, как утверждает Вардазарян, была сделана в феврале 2021 года, можно услышать, как Джангирян — которого многие считают верным приспешником премьер-министра Никола Пашиняна, — говорит, что Вардазаряну не будут предъявлены уголовные обвинения, если он уйдет со своего поста к началу следующего месяца. ВСС представляет собой надзорный орган судебной системы, в ведение которого входят </span></span><span><span><a href="https://court.am/hy/authorizations"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>назначение</span></span></span></a><a href="https://court.am/hy/authorizations"> </a><a href="https://court.am/hy/authorizations"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>и</span></span></span></a><a href="https://court.am/hy/authorizations"> </a><a href="https://court.am/hy/authorizations"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>увольнение</span></span></span></a><a href="https://court.am/hy/authorizations"> </a><a href="https://court.am/hy/authorizations"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>судей</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> всех уровней за исключением Конституционного суда, высшей судебной инстанции в Армении. Последний является независимым учреждением, члены которого </span></span><span><span><a href="https://court.am/hy/about-general-meeting"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>избираются</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> собранием всех судей Армении.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Я тебе говорю, забудь про все, отложи все, у тебя дети, у тебя дом», — говорит на записи Джангирян, добавляя, что не хочет, чтобы с Вардазаряном случилось «что-нибудь плохое».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Вардазарян в отставку не ушел, и в апреле того же года его полномочия были приостановлены, и ему было предъявлено обвинение в препятствовании осуществлению правосудия. Союзники Пашиняна обвинили его в том, что он побуждал суды освобождать арестованных критиков властей.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Вардазарян не признает себя виновным и обнародовал </span></span><span><span><a href="https://www.civilnet.am/news/665660/%D5%A4%D5%A1%D5%BF%D5%A1%D6%80%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%AB%D5%B6-%D5%B0%D6%80%D5%A1%D5%B0%D5%A1%D5%B6%D5%A3%D5%B6%D5%A5%D6%80-%D5%B9%D5%BF%D5%A1%D5%AC%D5%B8%D6%82-%D6%83%D5%A1%D5%B7%D5%AB%D5%B6%D5%B5%D5%A1%D5%B6%D5%AB-%D5%AD%D5%B8%D5%BD%D5%BF%D5%B8%D6%82%D5%B4%D5%B6-%D5%B8%D6%82-%D5%BB%D5%B0%D5%A1%D5%B6%D5%A3%D5%AB%D6%80%D5%B5%D5%A1%D5%B6%D5%AB-%D5%B0%D6%80%D5%A1%D5%B0%D5%A1%D5%B6%D5%A3%D5%B6%D5%A5%D6%80%D5%A8/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>аудиозапись</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на пресс-конференции в качестве доказательства своей невиновности. Он утверждает, что власти шантажировали его, чтобы он ушел в отставку, а на его место можно было назначить Джангиряна. Джангирян был назначен исполняющим обязанности главы ВСС вскоре после приостановки полномочий Вардазаряна.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Джангирян пока не высказывался по поводу подлинности этой аудиозаписи.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Генеральная прокуратура </span></span><span><span><a href="https://www.azatutyun.am/a/31906738.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>заявила</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что Следственный комитет страны рассмотрит дело по обвинению Джангиряна в препятствовании осуществлению правосудия.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Члены ВСС </span></span><span><span><a href="https://rus.azatutyun.am/a/31908223.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>обсудили</span></span></span></a><a href="https://rus.azatutyun.am/a/31908223.html"> </a><a href="https://rus.azatutyun.am/a/31908223.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>запись</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>на заседании, состоявшемся 21 июня, но решили не применять к председателю совета никаких дисциплинарных мер.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На заседании 23 июня совет объявил о </span></span><span><span><a href="https://rus.azatutyun.am/a/31911673.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>прекращении</span></span></span></a><a href="https://rus.azatutyun.am/a/31911673.html"> </a><a href="https://rus.azatutyun.am/a/31911673.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>полномочий</span></span></span></a><a href="https://rus.azatutyun.am/a/31911673.html"> </a><a href="https://rus.azatutyun.am/a/31911673.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Вардазаряна</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> в связи с дисциплинарным проступком. В чем именно заключается этот проступок, не сообщалось.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Отвечая журналистам, обратившимся к нему на выходе с заседания, Джангирян высмеял обвинения. «Я расскажу сегодня на Общественном телевидении о “беспрецедентных”, “шокирующих” вещах», — сказал он саркастическим тоном. К моменту публикации этой заметки его выступление на телевидении так и не состоялось.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Официальные представители правящей партии «Гражданский договор», которую возглавляет Пашинян, пока не дали никаких комментариев на эту тему.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Конфликты, связанные с независимостью судебной власти, — не новость для Армении. Уже давно продолжаются </span></span><span><span><a href="https://eurasianet.org/armenia-moves-again-to-remove-old-judges"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>споры</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>о Конституционном суде и попытках правительства Пашиняна </span></span><span><span><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>вводить</span></span></span></a><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"> </a><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>в</span></span></span></a><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"> </a><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>его</span></span></span></a><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"> </a><a href="https://russian.eurasianet.org/армения-сторонник-властей-избран-членом-конституционного-суда"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>состав</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> своих верных сторонников.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Об эпопее с Конституционным судом упоминает в записанном разговоре и Джангирян. «Тебе решать, — говорит он Вардазаряну. — Я не хочу видеть здесь [в ВСС] такую же ситуацию, как в Конституционном суде, которая никому не делает чести».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Посольство Соединенных Штатов в Ереване заявило, что пристально следит за развитием событий. «Мы готовы продолжать свою поддержку осуществления судебных реформ по требованию народа Армении. В этой области были достигнуты определенные успехи, но многое еще предстоит сделать», — </span></span><span><span><a href="https://news.am/eng/news/708542.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>говорится</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>в заявлении посольства, опубликованном в газете «Храпарак».</span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-798924bdc7ce76eefb628af1c95052c7fe08138b65b3b646523a98454b3ad03d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  
</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5-%D0%B5%D0%B2%D1%80%D0%B5%D0%B8-%D1%81%D1%8A%D0%B5%D0%B7%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B2-%D0%B5%D1%80%D0%B5%D0%B2%D0%B0%D0%BD">На фоне войны российские евреи съезжаются в Ереван </a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B3%D0%BE%D1%81%D1%81%D0%BC%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0-%D0%B8-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D1%83%D0%B4%D0%B0%D1%80%D0%B0%D0%BC%D0%B8">ГосСМИ Азербайджана и России обмениваются ударами</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D1%81%D0%B5%D0%BB%D0%B0-%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%D1%81%D1%8F-%D0%BA-%D0%B5%D0%B3%D0%BE-%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B5-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%83">Жители карабахского села готовятся к его передаче Азербайджану</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%C2%AB%D1%83%D1%82%D0%B5%D1%87%D0%BA%D0%B0-%D1%83%D0%BC%D0%BE%D0%B2%C2%BB-%D0%B8%D0%B7-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B2%D1%8B%D1%82%D0%B0%D0%BB%D0%BA%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-vs-%D1%81%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5">«Утечка умов» из России: выталкивание vs сдерживание</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D1%80%D0%B8%D0%BD%D0%B0-%D0%B4%D0%B5%D0%B6%D0%B8%D0%BD%D0%B0-0">Ирина Дежина</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0-%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F-%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D0%B5%D0%B5-%D1%81%D0%BF%D1%80%D0%BE%D1%81-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2-%D0%BF%D0%B0%D0%B4%D0%B0%D0%B5%D1%82">Россия: экономика становится примитивнее, спрос на профессионалов падает</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D1%80%D0%B5%D0%BC%D0%BB%D1%8C-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82-%D0%BE-%D0%BD%D1%83%D0%BB%D0%B5%D0%B2%D0%BE%D0%B9-%D0%B8%D0%BD%D1%84%D0%BB%D1%8F%D1%86%D0%B8%D0%B8-%D0%B0-%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5-%D0%B2%D0%B8%D0%B4%D0%B8%D1%82-%D1%83%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-%D1%80%D0%BE%D1%81%D1%82%D0%B0-%D1%86%D0%B5%D0%BD">Россия: Кремль заявляет о нулевой инфляции, а население видит ускорение роста цен</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2022
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67309","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>

  <script type="text/javascript">(function(){window['__CF$cv$params']={r:'720a615aece25c5e',m:'71W.mbK_zWhJ5rPSE8_pc.3AzN0ESZpwY_Ozlr7C4Mo-1656125269-0-ATV+pdNYOA7blONz1kw0fglY3DBSjFzjPuMpCzWjRek4YCihZ8w2w/d+ymVkRfF7vjTyAsvdKCDn1U8kFrw3w9AQ+QqptPv6FOYjIpw/hSL0jO4bT5ugQ6NTLKxg3rYZfYG16ILNl3n2Cw+ClstNgg29yBzLfW4kJRd0VE0vtkE59YwaTtJL+jjR30d0g5p0IErUgJBmwGDtl6rmy2+cx8UyNe3mfGwiJVuYqt5t42+0Oc+ZKQfs2PXKY/P5kHAyyKuHkBWm/X8vlNYN7IDRBtv10lTsT6MlOtBAvSRTAiXOThgwOA1blSzYeujZpRZgjJ7bvfB1m6N9xgvhXg+DIcYyr7XMOaB4miuuyQjxoTRSeqPzoO1SeYncIh5+mrPUEfdEi/sIURhHWcljI1gax1gDpGyVJvczXCq7R+7Hyd9oWx1fVgv0vmxHuKT/RGfQZnrysMaSBq7xzH44tbemZWVkkelFYttsB+pkOUbbby2zgWbPsa7VXdKv0pm/Aj5dK5Q15Uk4BsmnMEdgmFJ/JDBWx74WUSnIuycu4mZOyzbRG+y0AkaWzfOoaftGKUPBIuTgFoNw/XWv2WUV5IUHIQw71w9b/HAIopRv0/P1/2Wvo9frzWNddaeEXDEXz5jFzrsl3NEdENUHGRWPqoL4Vbwoz0kZIGUKsb6AQAZx9BNCazM+usceB7pf9zoNKVowHt5rX6uJDUp1MLkQuP7BrkTV4p1ksaTN5aoubQW5HgqQp/u4A+gT9OFDOk1qfUszVTG++zfY8SC3oV1DPKbeiO7QngLYtO4v8SZ/qcJhIPW6',s:[0x310070f233,0x43bb4cdf00],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
