

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Армянский суд отфутболил дело Кочаряна в Европу | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов." />
<meta name="twitter:title" content="Армянский суд отфутболил дело Кочаряна в Европу" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов." />
<meta name="abstract" content="Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83" />
<meta property="og:title" content="Армянский суд отфутболил дело Кочаряна в Европу" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-07/Screen%20Shot%202019-06-25%20at%207.08.07%20PM%20%281%29%20copy.png?itok=tJ6ZRNxj" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83" />
<meta property="og:description" content="Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов." />
<meta name="twitter:image:alt" content="Экс-президент Армении Роберт Кочарян едет в тюрьму после вынесенного 25 июня постановления о помещении его под стражу до суда. Теперь Конституционный суд приостановил дело. (Кадр из видеозаписи)" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-07/Screen%20Shot%202019-06-25%20at%207.08.07%20PM%20%281%29%20copy.png?itok=tJ6ZRNxj,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="576" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-07/Screen%20Shot%202019-06-25%20at%207.08.07%20PM%20%281%29%20copy.png?itok=tJ6ZRNxj" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:image:alt" content="Экс-президент Армении Роберт Кочарян едет в тюрьму после вынесенного 25 июня постановления о помещении его под стражу до суда. Теперь Конституционный суд приостановил дело. (Кадр из видеозаписи)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Армянский суд отфутболил дело Кочаряна в Европу",
            "name": "Армянский суд отфутболил дело Кочаряна в Европу",
            "description": "Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-07/Screen%20Shot%202019-06-25%20at%207.08.07%20PM%20%281%29%20copy.png?itok=tJ6ZRNxj",
                "width": "1024",
                "height": "576"
            },
            "datePublished": "Jul 20, 2019",
            "dateModified": "Jul 20, 2019",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Ани Меджлумян"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83" />

    <title>Армянский суд отфутболил дело Кочаряна в Европу | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css?pu4u9s" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_28Qxi1GS1HGt84YrrqYth-BzfE3tCFMakzc-OZ9ZjYE.css?pu4u9s" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container"></div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        <div data-drupal-messages-fallback class="hidden"></div>

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>, 
                    <a class="tag__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Армянский суд отфутболил дело Кочаряна в Европу%20https%3A//eurasianet_ru.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%82%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D0%BB-%D0%B4%D0%B5%D0%BB%D0%BE-%D0%BA%D0%BE%D1%87%D0%B0%D1%80%D1%8F%D0%BD%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%83&amp;title=&amp;summary=Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Армянский суд отфутболил дело Кочаряна в Европу</h1>
  <h2 class="page-title__subheading">Судя по всему, данное решение – не очень хорошая новость для правительства, для которого привлечение экс-президента к ответственности является одним из приоритетов.</h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD">Ани Меджлумян</a>  </span>

    
          <span class="date">
  Jul 20, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2019-07/Screen%20Shot%202019-06-25%20at%207.08.07%20PM%20%281%29%20copy.png?itok=tJ6ZRNxj" alt="Экс-президент Армении Роберт Кочарян едет в тюрьму после вынесенного 25 июня постановления о помещении его под стражу до суда. Теперь Конституционный суд приостановил дело. (Кадр из видеозаписи)" width="1024" height="576">
  <span class="article-image_caption">Экс-президент Армении Роберт Кочарян едет в тюрьму после вынесенного 25 июня постановления о помещении его под стражу до суда. Теперь Конституционный суд приостановил дело. (Кадр из видеозаписи)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Конституционный суд Армении решил попросить совета у европейских судей по поводу самого нашумевшего в стране дела экс-президента Роберта Кочаряна. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Конституционный суд 18 июля обнародовал заявление, в котором сообщил о намерении обратиться за советом в Европейский суд по правам человека и Венецианскую комиссию Совета Европы. Это делается «на основании заявлений суда общей юрисдикции города Еревана и Роберта Кочаряна, … для получения консультативного мнения по делам “об определении вопроса соответствия статьи 300.1 Уголовного кодекса Республики Армения Конституции”». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Это неожиданный поворот в судебной саге Кочаряна, бывшего президента и главного жупела нынешнего руководства Армении, которого за последние месяцы несколько раз то помещали под стражу, то отпускали. Кочарян ожидает суда по обвинениям, связанным с насильственным разгоном в марте 2008 года протестов против махинаций на выборах.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В последний раз его повторно арестовали 25 июня, после того как Конституционный суд заявил, что принял к рассмотрению ходатайство адвокатов Кочаряна, попросивших суд вынести постановление о соответствии выдвинутых в отношении экс-президента обвинений Конституции страны. Слушание по этому поводу было назначено на 29 августа.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Но теперь суд будет дожидаться ответа из Страсбурга и Венеции. В <a href="https://armenpress.am/rus/news/982116.html">заявлении</a> суда говорится о приостановлении разбирательства до получения известий от европейских судов.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Конечно, нам хотелось бы услышать мнения международных организаций, – сказала член Конституционного суда Альвина Гюлумян в <a href="https://www.azatutyun.am/a/30063219.html">интервью</a> Радио «Свободная Европа»/Радио «Свобода». – Кто сказал, что суд может принять решение, не зная всех плюсов и минусов дела?»</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Адвокаты Кочаряна приветствовали это решение. Ованнес Худоян, один из юристов экс-президента, заявил, что данный шаг стал результатом непрекращающегося давления со стороны правительства и парламента на суды, которые новые власти страны считают наполненными назначенцами прежнего режима. «Теперь на это давление отреагировали, – сказал он РСЕ/РС. – Это правильный поступок, чтобы избежать каких-либо сомнений в законности судебного решения».</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Премьер-министр Никол Пашинян, активно конфликтующий с судебной системой страны, проявил необычную молчаливость, и в течение суток после сделанного судом объявления никак публично на него не отреагировал.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Но за несколько дней до этого в интервью РСЕ/РС Пашинян в очередной раз обрушился на Конституционный суд и его председателя Грайра Товмасяна, назвав их инструментами прежних властей. Он также еще раз повторил, что считает Кочаряна виновным. «Все, кто говорит, что Роберт Кочарян является политзаключенным, говорят, что я сегодня имею право вводить Вооруженные силы, танки в Ереван, и подавить любую оппозиционную демонстрацию. Если я не имею права сделать это, то Роберт Кочарян не может быть политзаключенным», – <a href="https://armenpress.am/rus/news/982000.html">сказал</a> он. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Недавно союзника правительства Ваге Григоряна избрали в Конституционный суд, и во время слушаний в парламенте по поводу утверждения его кандидатуры Григорян заявил, опираясь на семантический аргумент, что намерен стать председателем суда. В своем заявлении, опубликованном <a href="https://www.tert.am/ru/news/2019/07/15/Legal-way/3049250">в армянских СМИ</a> 15 июля, Венецианская комиссия подвергла подобный ход и поддержку его правящей партией резкой критике: «Вызывает беспокойство тот факт, что данное заявление судьи было приветственно встречено в парламенте, и существует риск вмешательства в работу действующих судей». Комиссия также выразила несогласие с предложением Пашиняном провести <span>ветирование</span> всех действующих судей.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Тем временем 17 июля подотчетная премьер-министру Специальная следственная служба провела обыск в офисе судьи, принявшего в мае решение выпустить Кочаряна под залог, вызвавшее <a href="https://russian.eurasianet.org/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BE%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F-%D1%8D%D0%BA%D1%81-%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%25B">яростную реакцию</a> со стороны Пашиняна.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.panorama.am/en/news/2019/07/18/Ex-president-Kocharyan%E2%80%99s-office/2142318">По словам</a> адвокатов Кочаряна, обыск является политически мотивированным шагом, хотя сам судья, Давит Григорян, <a href="https://www.azatutyun.am/a/30062535.html">воздержался</a> от подобных формулировок. Между тем адвокат Григоряна был менее сдержан. «Из компьютера судьи конфисковали все, где упоминалось имя Кочаряна», – <a href="https://www.panorama.am/am/news/2019/07/19/%D4%B4%D5%A1%D5%BE%D5%AB%D5%A9-%D4%B3%D6%80%D5%AB%D5%A3%D5%B8%D6%80%D5%B5%D5%A1%D5%B6/2143023">сказал</a> он новостному сайту «Панорама». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Решение направить дело в Европу активно обсуждалось в соцсетях. «Решение ЕСПЧ может занять годы, – <a href="https://www.facebook.com/armen.dulyan/posts/2489985831063430">написал</a> в </span><span>Facebook</span><span lang="RU" xml:lang="RU" xml:lang="RU"> бывалый журналист Армен Дулян. – Хорошо это для Пашиняна или плохо?</span></span></span></span></p>

</section>
    
          
      <section class="term-note">
  <p dir="ltr"><strong>Ани Меджлумаян </strong>— журналистка, работающая в Ереване.</p>

</section>
  
    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    <section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D0%B0-%D1%81%D1%88%D0%B0-%D1%85%D1%80%D0%B0%D0%BD%D1%8F%D1%82-%D0%BC%D0%BE%D0%BB%D1%87%D0%B0%D0%BD%D0%B8%D0%B5">На фоне российско-грузинского кризиса США хранят молчание </a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8-%D0%BF%D0%B0%D0%BD%D0%BA%D0%B8%D1%81%D0%B8-%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%82-%D1%82%D0%BE%D1%87%D0%BA%D0%B8-%D1%81%D0%BE%D0%BF%D1%80%D0%B8%D0%BA%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F-%D1%81-%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%BC%D0%B8-%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B0%D0%BC%D0%B8-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8">Жители Панкиси находят точки соприкосновения с другими гражданами Грузии</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C-%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0-%D0%B5%D1%89%D0%B5-%D0%B2%D1%8B%D1%81%D0%BE%D0%BA-%D0%BD%D0%BE-%D0%BF%D0%B0%D0%B4%D0%B0%D0%B5%D1%82">Армения: уровень народной поддержки правительства еще высок, но падает </a>
</h5>
    </div>
  
    </div>
  
</section>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      <section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%BA-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B-%D0%B2%D0%BD%D0%BE%D0%B2%D1%8C-%D0%BF%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D0%BB%D0%B8-%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5-%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8">Как казахстанцы вновь полюбили старые автомобили</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2">Алмаз Куменов</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D0%B0-%D1%81%D1%88%D0%B0-%D1%85%D1%80%D0%B0%D0%BD%D1%8F%D1%82-%D0%BC%D0%BE%D0%BB%D1%87%D0%B0%D0%BD%D0%B8%D0%B5">На фоне российско-грузинского кризиса США хранят молчание </a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B4%D0%B6%D0%BE%D1%88%D1%83%D0%B0-%D0%BA%D1%83%D1%87%D0%B5%D1%80%D0%B0">Джошуа Кучера</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BC%D1%83%D0%BD%D0%B8%D1%86%D0%B8%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5-%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B-%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D0%B2-%D0%BF%D0%BE%D0%BB%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B">Россия: муниципальные выборы превратились в поле большой политической борьбы</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%BE%D0%B2%D1%81%D1%8F%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">Иван Овсянников</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2019
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65944","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_6YilXqcxhNrC0pdp8b9WtlLuilQsbTI0z4Z9Vcj9lvM.js"></script>

  </body>
</html>
