
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%88%D0%BA%D0%BE%D0%BB%D0%B0" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-04/01-1C4A2667%20%283%29.jpg?itok=uXB6hUYR" />
<meta name="description" content="В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине." />
<meta name="abstract" content="В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%88%D0%BA%D0%BE%D0%BB%D0%B0" />
<meta property="og:title" content="В Грузии открывается украинская школа" />
<meta property="og:description" content="В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-04/01-1C4A2667%20%283%29.jpg?itok=uXB6hUYR" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="656" />
<meta property="og:image:alt" content="Дети ждут начала первого учебного дня в новой украинской школе в Тбилиси. (Все фото: Георгий Ломсадзе)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине." />
<meta name="twitter:title" content="В Грузии открывается украинская школа" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%88%D0%BA%D0%BE%D0%BB%D0%B0" />
<meta name="twitter:image:alt" content="Дети ждут начала первого учебного дня в новой украинской школе в Тбилиси. (Все фото: Георгий Ломсадзе)" />
<meta name="twitter:image:height" content="656" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-04/01-1C4A2667%20%283%29.jpg?itok=uXB6hUYR,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "В Грузии открывается украинская школа",
            "name": "В Грузии открывается украинская школа",
            "description": "В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-04/01-1C4A2667%20%283%29.jpg?itok=uXB6hUYR",
                "width": "1024",
                "height": "656"
            },
            "datePublished": "Apr 13, 2022",
            "dateModified": "Apr 13, 2022",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9-%D0%BB%D0%BE%D0%BC%D1%81%D0%B0%D0%B4%D0%B7%D0%B5\u0022 hreflang=\u0022en\u0022\u003EГеоргий Ломсадзе\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%88%D0%BA%D0%BE%D0%BB%D0%B0"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />

    <title>В Грузии открывается украинская школа | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_f0ZtbaQlwHuSeny-NtgFYuODXj-_8zzmUsr_pIEKP3A.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_x7yCfFLzR3g5pZ3iba3H4G0XtHudlcR4QzD5Ut0Q8a0.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-6639901196580c41959b854a877b28cc56008a3d3f6d1fac0d63c471d46642d9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-7ae2eb27238ef407f246bb80e0d46eb5767d7eb4800562f2b1d4739b34c4f39b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-747e3b36ed0019cda2d11b04e96d739df7fe472b359b20e717a7bcbbab3f0af5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-cf518b748a586c6595851803b45ddf1078356ea55cde6cde70243ec6771fce89">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-e6a64693f7ae21df5959cd12e337beb6ac89872704090d3cead2395b5eb19ebb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-5645c26126ae3807b9f56d0f6030bfff2084ea1c1e6055f8b113f01bc889c6d4">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-9235eae17503198fde0851e76fd5c82b320fd42f5d2811d311374796ee5dc6f8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-b48ec518d05873e45b4bb7b73bf225069bbeb57c651bcb058dd8f5fcac42efa2">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-54392f6a250f17778ff19f5e39a77bb9f1837445c11d72975f0c8147c8cfd71a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-721e2cdedefaf13f4aeb3e505de21fde076121504f334a0bdf71b4c018994724">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-f0508d33f789946f34ac8389851acd19bf4b3fd45538a892ed357a8c918b4e45">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-7758a12d76bdec305a674cdb867b9dd05c2da9f7dd1bea6b842ecb2acaf24774">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-765661bda8791615bc245a27afeb3ecb13d2d54d1e5bfbc1cc138ebade0f316d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-5ad0221f4c3a10f9cd0b2a28b706a22c5a80484cb49cbba0571190d8003d7093">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-8edd43b91f54aabc95f892567be9dc168bf1abbc26c1aa924b2484cecfd1a5b1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-a5f37b128e35ff039d97cb142ffd60bff9a1f56108eeccc66332fe65905f0afc">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-fa99f9a91c8657e6c1aad9734477b58563c51e5c292a63908f13f17ea12172bb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-af0b4f4da647f45caf2661f13442b4dabda0c648ed3feb9920d9fff236c83839">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-3b4d6ad6a9c2dafeeb1848c2d0ccf9aed2cdf87728323619a2307eb9a9612eaf">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>,        
  <a class="tag-link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B2-%25D0%25B3%25D1%2580%25D1%2583%25D0%25B7%25D0%25B8%25D0%25B8-%25D0%25BE%25D1%2582%25D0%25BA%25D1%2580%25D1%258B%25D0%25B2%25D0%25B0%25D0%25B5%25D1%2582%25D1%2581%25D1%258F-%25D1%2583%25D0%25BA%25D1%2580%25D0%25B0%25D0%25B8%25D0%25BD%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F-%25D1%2588%25D0%25BA%25D0%25BE%25D0%25BB%25D0%25B0&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%88%D0%BA%D0%BE%D0%BB%D0%B0"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%88%D0%BA%D0%BE%D0%BB%D0%B0&amp;title=&amp;summary=В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">В Грузии открывается украинская школа</h1>
  <h2 class="page-title__subheading">В Тбилиси создана школа с чисто украинской учебной программой для детей, бежавших от войны в Украине.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9-%D0%BB%D0%BE%D0%BC%D1%81%D0%B0%D0%B4%D0%B7%D0%B5">Георгий Ломсадзе</a>
</span>
    
          <span class="date">
  Apr 13, 2022
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2022-04/01-1C4A2667%20%283%29.jpg?itok=uXB6hUYR" alt="Дети ждут начала первого учебного дня в новой украинской школе в Тбилиси. (Все фото: Георгий Ломсадзе)" width="1024" height="656">
  <span class="article-image__caption">Дети ждут начала первого учебного дня в новой украинской школе в Тбилиси. (Все фото: Георгий Ломсадзе)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В школьный двор хлынула гомонящая толпа детей в традиционных украинских вышиванках и цветочных венках. Празднично одетые учителя спешили распределить их по группам, а родители фотографировали важный момент в жизни своих детей — начало нового учебного года.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Внутри их ждали новые школьные товарищи с шариками и флажками, грузинскими и украинскими. Новые ученики, которых было около 100, были вынуждены покинуть свои дома в Украине из-за российского вторжения.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Всего через шесть недель после начала войны группа бежавших из Украины преподавателей открыла в сотрудничестве с Министерством просвещения Грузии школу с преподаванием на украинском языке. Она расположилась в здании государственной школы №</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>41 в центре Тбилиси. Ученики всех классов будут учиться в ней на украинском языке и по стандартной программе украинских школ.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«У меня не хватает слов благодарности администрации 41-й школы. Не так-то просто принять 100 детей и группу новых учителей», — сказала на церемонии открытия, состоявшейся 11 апреля, Олена Кухаревская, директор одной из киевских школ и преподавательница физики, возглавившая новую школу.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Во время выступления Кухаревской учителя — некоторые из них также бежали от войны, а другие принадлежат к числу украинцев, уже живших в Тбилиси, — держали таблички с номерами классов, в которых они будут преподавать.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Задача наших учителей — не только дать образование, но и собрать вместе детей из разных частей Украины, рассеянных сейчас по Грузии, помочь им подружиться друг с другом и с грузинскими детьми», — сказала </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Алла Тимошенко, которая будет преподавать в начальных классах математику и украинский язык. </span></span></span></span></span></span></p>
<p><img alt="2" data-entity-type="file" data-entity-uuid="69ea82ef-2f7b-4aa0-87e8-32bbf4bdb15c" src="/sites/default/files/inline-images/02-1C4A2715.jpg" width="1024" height="683" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>С начала войны за границу бежали более 4,5</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>млн украинцев. По имеющимся оценкам, около 25</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>000 человек из этого числа приехали в Грузию, где они встретили множество </span></span><span><span><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>людей</span></span></span></a><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>, </span></span></span></a><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>стремящихся</span></span></span></a><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"> </a><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>им</span></span></span></a><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"> </a><a href="https://eurasianet.org/ukrainian-escapees-and-their-long-road-to-georgia"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>помочь</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Хотя дело происходило в середине апреля, грузинские работники школы постарались создать праздничную атмосферу, характерную в этой части света для начала учебного года. Школьное здание было украшено воздушными шариками; на учителях и других сотрудниках были желто-синие — цветов украинского флага — шарфы, платки или брошки.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Для нас это и радостный, и горький момент, — сказала </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на церемонии открытия одна из украинских матерей. — Мой младший сын пойдет в школу здесь. Я всегда думала, что это произойдет в нашем районе в Харькове, но мне кажется, что нашего района больше не существует».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«В то же время я невероятно тронута тем, что делают для нас грузины. То, как все стараются сделать все возможное, чтобы детям было хорошо, производит глубокое впечатление, — добавила она. — Я надеюсь, что в конце концов дети будут вспоминать эту доброту, а не войну и взрывы».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Прежде чем дети вошли в школьное здание, учительница музыки Ольга Рабба, бежавшая с Донбасса, взяла микрофон и исполнила написанную в начале </span></span><span><span>XX</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> века патриотическую песню «Ой у луз</span></span><span><span>i</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> червона калина» («Ой у луга красная калина»), ставшую </span></span><span><span><a href="https://www.youtube.com/watch?v=lu8m5FA2nL8"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>гимном</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> украинского сопротивления российскому вторжению. Когда она закончила петь, министр образования Грузии Михаил Чхенкели взял двоих детей за руки и повел их внутрь школы.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Грузинское правительство оплачивает работу школы и будет платить украинским преподавателям стандартную зарплату грузинских учителей. Хотя учебная программа будет точно такой же, как в школах Украины, ученики также будут учить грузинский язык как иностранный, что поможет им влиться в среду грузинских соучеников.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Украинские ученики будут посещать школу днем и вечером — во вторую смену, после окончания уроков в грузинской школе.</span></span></span></span></span></span></p>
<p><img alt="Олена Кухаревская" data-entity-type="file" data-entity-uuid="4f871a48-6a2a-4122-b319-828887d53745" src="/sites/default/files/inline-images/03-Olena%20Kukharevska%20%282%29.jpg" width="1024" height="683" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Эта школа требует от грузинской системы образования, которой хватает и своих проблем, значительных новых расходов. Школьной администрации тоже должно быть трудно — дети утром, дети вечером, — но все они нам невероятно помогают», — сказала </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> директор новой школы Кухаревская. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Идея открыть в Тбилиси украинскую школу возникла, когда Кухаревская, которая руководила в Киеве частной школой с углубленным изучением информатики, приехала в Грузию в середине марта.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Когда началась война, мы каждый день сидели в подвале моей киевской школы, — вспоминает она. — Во время воздушных налетов там собирался весь район, и мы готовили еду на всех».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Когда положение стало еще более опасным, Кухаревская, несколько учителей и тренер команды по подводному плаванию составили план вывоза детей из Украины. «Одна спортивная школа в Германии согласилась принять этих детей; мы рассадили их по машинам — к счастью, у нас еще был бензин — и повезли в Польшу, — говорит она. — У меня множество контактов со школами по всей Украине, так что куда бы мы ни приезжали, я связывалась с местными школами и они пускали нас переночевать или укрыться от налетов».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В конце концов они оставили машины около границы и перешли в Польщу пешком. Оказавшись в Германии, «учителя попрощались друг с другом и разъехались в разные стороны», — говорит Кухаревская. Она отправилась в Грузию, потому что там у нее были друзья, предлагавшие свою помощь.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Когда украинские дипломаты в Тбилиси узнали, что она работала директором школы, они попросили ее попытаться организовать школу для детей-беженцев. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Чтобы прозондировать ситуацию, она опубликовала на странице в </span></span><span><span>Facebook</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, созданной для украинцев, находящихся в Тбилиси, предложение записываться в потенциальную украинскую школу. «Почти сразу пришли десятки заявок», — говорит она.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Школа №</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>41 была выбрана для этой цели потому, что она носит имя Михаила Грушевского, украинского государственного деятеля начала </span></span><span><span>XX</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> века. Около десятилетия назад в ней в течение короткого времени были и классы с обучением на украинском языке. Но эта практика была приостановлена из-за отсутствия спроса: многие из немногочисленных в то время представителей украинской диаспоры в Грузии предпочитали русскоязычные школы.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Теперь даже эти родители возвращаются и записывают своих детей в украиноязычные классы, — говорит Кухаревская. — Некоторые из детей, записанных в нашу школу, — не из новых переселенцев, а из украинских семей, которые уже давно живут в Грузии».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Это часть национального пробуждения, которое мы видим сейчас повсюду, — сказала Кухаревская. — Война грубо напомнила нам, что мы все украинцы и должны учиться на своем языке, где бы мы ни находились».</span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-20a8ee4d85585a6647c12a56c5202303eceae087174084b48bc8218d53fb2a00">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p dir="ltr"><strong>Георгий Ломсадзе </strong>является независимым грузинским журналистом и одним из авторов блога «Рассказы тамады» на сайте EurasiaNet.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D1%82%D0%BE%D0%BA-%D0%BD%D0%B5%D1%84%D1%82%D0%B5%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2-%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D1%81%D1%8F-%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5-%E2%80%93-%D0%BE%D1%82%D1%87%D0%B5%D1%82-%D1%86%D0%B1-%D1%80%D1%84">Россия: приток нефтедолларов сократился вдвое – отчет ЦБ РФ</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%8B-%D1%83%D0%B3%D1%80%D0%BE%D0%B6%D0%B0%D0%B5%D1%82-%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%B8">Газовая зависимость Европы угрожает демократии </a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BE%D0%BF%D1%80%D0%BE%D1%81-%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB-%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%D1%8E-%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%BD%D0%BE-%D0%B2-%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D1%8F%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85">Казахстан: опрос обнаружил значительную поддержку России, но в основном среди русскоязычных</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D1%82%D0%BE%D0%BA-%D0%BD%D0%B5%D1%84%D1%82%D0%B5%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2-%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D1%81%D1%8F-%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5-%E2%80%93-%D0%BE%D1%82%D1%87%D0%B5%D1%82-%D1%86%D0%B1-%D1%80%D1%84">Россия: приток нефтедолларов сократился вдвое – отчет ЦБ РФ</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82-%D0%B2%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%C2%AB%D1%82%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%C2%BB-%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82-%D0%BD%D0%B0-%D0%B2%D1%8B%D1%80%D0%B0%D1%89%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BC%D0%B0%D0%BA%D0%B0-%D0%B2-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5">Узбекистан приветствует введенный «Талибаном» запрет на выращивание мака в Афганистане</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%B6%D0%BE%D0%B0%D0%BD%D0%BD%D0%B0-%D0%BB%D0%B8%D0%BB%D0%BB%D0%B8%D1%81">Джоанна Лиллис</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%8B-%D1%83%D0%B3%D1%80%D0%BE%D0%B6%D0%B0%D0%B5%D1%82-%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%B8">Газовая зависимость Европы угрожает демократии </a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%BC%D0%B0%D0%B9%D0%BA-%D1%80%D0%B0%D0%BD%D0%B8-0">Майк Рани</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2022
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67200","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>

  </body>
</html>
