

<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="В России до 5 млн бездомных, но власти их не замечают | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE-5-%D0%BC%D0%BB%D0%BD-%D0%B1%D0%B5%D0%B7%D0%B4%D0%BE%D0%BC%D0%BD%D1%8B%D1%85-%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B8%D1%85-%D0%BD%D0%B5-%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%8E%D1%82" />
<meta name="description" content="По официальным данным, в России 64 тысячи бездомных семей, по другим оценкам — до 5 миллионов. Власти не пытаются провести их перепись, не создают условий для их возвращения к нормальной жизни. Большая часть бездомных — люди, лишившиеся крова из-за конфликтов с родственниками или мошенничества с недвижимостью, а также иногородние, выпускники детдомов и бывшие осужденные." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE-5-%D0%BC%D0%BB%D0%BD-%D0%B1%D0%B5%D0%B7%D0%B4%D0%BE%D0%BC%D0%BD%D1%8B%D1%85-%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B8%D1%85-%D0%BD%D0%B5-%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%8E%D1%82" />

    <title>В России до 5 млн бездомных, но власти их не замечают | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="/sites/default/files/css/css_8h1rD-ORTdYkFpcK-uX6juZV33hdbxm0jnCHixHD0PM.css?pmeo6g" media="all" />
<link rel="stylesheet" href="//use.typekit.net/vdp5fdr.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_fmCbJPJtKDcEiO9mi2s9GZRVfi2HMjT5Iqf9tIaZEcQ.css?pmeo6g" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions" data-drupal-link-system-path="&lt;front&gt;">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics" data-drupal-link-system-path="&lt;front&gt;">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media" data-drupal-link-system-path="&lt;front&gt;">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B8%D1%81%D1%81%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B">Диссиденты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B8">Инвестиции</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8">Блоги</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0-%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B0%D1%8E%D1%89%D0%B5%D0%B9-%D1%81%D1%80%D0%B5%D0%B4%D1%8B">Защита окружающей среды</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5">Здравоохранение</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0">Меньшинства</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F">Религия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8">Ценности</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B">Конфликты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F">Научные исследования</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B0%D1%80%D0%B8%D0%B7%D0%BC">Авторитаризм</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B5%D0%BC%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F">Демография</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>, 
                    <a class="tag__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=В России до 5 млн бездомных, но власти их не замечают%20https%3A//eurasianet_ru.org/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE-5-%D0%BC%D0%BB%D0%BD-%D0%B1%D0%B5%D0%B7%D0%B4%D0%BE%D0%BC%D0%BD%D1%8B%D1%85-%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B8%D1%85-%D0%BD%D0%B5-%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%8E%D1%82%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE-5-%D0%BC%D0%BB%D0%BD-%D0%B1%D0%B5%D0%B7%D0%B4%D0%BE%D0%BC%D0%BD%D1%8B%D1%85-%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B8%D1%85-%D0%BD%D0%B5-%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%8E%D1%82"><span class="icon icon--facebook" aria-hidden="true"></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE-5-%D0%BC%D0%BB%D0%BD-%D0%B1%D0%B5%D0%B7%D0%B4%D0%BE%D0%BC%D0%BD%D1%8B%D1%85-%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B8%D1%85-%D0%BD%D0%B5-%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%8E%D1%82&amp;title=&amp;summary=Отсутствие полноценного признания проблемы препятствует поиску путей ее решения, считают эксперты.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">В России до 5 млн бездомных, но власти их не замечают</h1>
  <h2 class="page-title__subheading">Отсутствие полноценного признания проблемы препятствует поиску путей ее решения, считают эксперты.</h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%B3%D0%B5%D0%BB%D0%BB%D0%B0-%D0%BB%D0%B8%D1%82%D0%B2%D0%B8%D0%BD%D1%86%D0%B5%D0%B2%D0%B0">Гелла Литвинцева</a>  </span>

    
          <span class="date">
  Feb 6, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
                
  <section class="l-slider">
  <div class="owl-carousel owl-theme">
                                                  
        <section class="article-image">
  <img src="/sites/default/files/2019-02/Homeless_SPb%20%282%29.jpg" alt="Один из проектов благотворительной организации «Ночлежка» — «Ночной автобус», который зимой развозит по Петербургу горячую еду для бездомных. По оценке «Ночлежки», в городе проживает около 50 тыс. бездомных. (Фото: Гелла Литвинцева)" width="2592" height="1728">
  <span class="article-image_caption">Один из проектов благотворительной организации «Ночлежка» — «Ночной автобус», который зимой развозит по городу горячую еду для бездомных. По оценке «Ночлежки», в Петербурге проживает около 50 тыс. бездомных. (Фото: Гелла Литвинцева)</span>
</section>                                              
        <section class="article-image">
  <img src="/sites/default/files/2019-02/Homeless_SPb%20%286%29.jpg" alt="Старейший в России приют для бездомных «Ночлежка» вмещает 52 человека. В приюте помогают людям получить медпомощь, восстановить документы, найти работу, снять жилье или получить место в соцучреждении. (Фото: Гелла Литвинцева)" width="2592" height="1728">
  <span class="article-image_caption">Старейший в России приют для бездомных «Ночлежка» вмещает 52 человека. В приюте помогают людям получить медпомощь, восстановить документы, найти работу, снять жилье или получить место в соцучреждении. (Фото: Гелла Литвинцева)</span>
</section>                                              
        <section class="article-image">
  <img src="/sites/default/files/2019-02/Homeless_SPb%20%289%29.jpg" alt="В Петербурге находится единственная в России бесплатная прачечная для бездомных. Также раз в неделю здесь можно бесплатно подстричься. (Фото: Гелла Литвинцева)" width="2592" height="1728">
  <span class="article-image_caption">В Петербурге находится единственная в России бесплатная прачечная для бездомных. Также раз в неделю здесь можно бесплатно подстричься. (Фото: Гелла Литвинцева)</span>
</section>                                              
        <section class="article-image">
  <img src="/sites/default/files/2019-02/Homeless_SPb%20%2813%29.jpg" alt="В пунктах обогрева бездомные могут переночевать и получить ужин и завтрак в зимний период. (Фото: Гелла Литвинцева)" width="2592" height="1728">
  <span class="article-image_caption">В пунктах обогрева бездомные могут переночевать и получить ужин и завтрак в зимний период. (Фото: Гелла Литвинцева)</span>
</section>                                              
        <section class="article-image">
  <img src="/sites/default/files/2019-02/Homeless_SPb%20%2811%29.jpg" alt="Волонтеры-медики два раза в неделю в пунктах обогрева проводят осмотры, делают перевязки и консультируют бездомных. (Фото: Гелла Литвинцева)" width="2592" height="1728">
  <span class="article-image_caption">Волонтеры-медики два раза в неделю в пунктах обогрева проводят осмотры, делают перевязки и консультируют бездомных. (Фото: Гелла Литвинцева)</span>
</section>            </div>
  <div class="l-slider__buttons">
    <div class="button button--small button--prev">prev</div>
    <div class="button button--small button--next">next</div>
  </div>
</section>


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По официальным данным, в России 64 тысячи бездомных <span>семей</span>, по другим оценкам — до 5 миллионов. Власти не пытаются провести их перепись, не создают условий для их возвращения к нормальной жизни. Большая часть бездомных — люди, лишившиеся крова из-за конфликтов с родственниками или мошенничества с недвижимостью, а также иногородние, выпускники детдомов и бывшие осужденные.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В Петербурге помощью бездомным почти 30 лет занимается благотворительная организация «Ночлежка». Она держит приют, где бездомным помогают восстановить документы и встать на ноги, по ночам развозит по городу горячую еду, а в зимнее время разбивает пункты обогрева, где можно поесть, переночевать и получить первую медицинскую помощь.</span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Сколько в России бездомных</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По <a href="http://www.gks.ru/free_doc/new_site/perepis2010/croc/Documents/vol11/pub-11-3-5.pdf">итогам</a> последней переписи населения 2010 года в России было 64 тысячи бездомных лиц или семей (на 142,9 миллиона человек). </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Но смотреть на данные переписи «не имеет смысла», считает директор петербургской благотворительной организации «Ночлежка» Григорий Свердлин. «Точную цифру никто не назовет. Периодически МВД озвучивает какие-нибудь данные — от 1 до 4 миллионов человек. По нашим оценкам, в России от 1,3 до 1,5 <span>миллион</span>а бездомных», — сказал он Eurasianet.org.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Руководитель фракции «Справедливая Россия» в Госдуме Сергей Миронов в 2017 году <a href="https://mironov-online.ru/news/sergej-mironov-predlozhil-paket-zakonoproektov-o-sotsializatsii-bezdomnyh/">говорил</a> о 3-5 миллионах бездомных. В пресс-службе партии «Новой газете» <a href="http://www.ng.ru/economics/2017-07-06/1_7023_russia.html">сообщили</a>, что опирались на экспертные оценки, взятые из открытых источников.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По мнению Свердлина, подсчитать точное количество бездомных можно. «Это можно было бы сделать, если бы уполномоченные комитеты и департаменты в каждом конкретном городе и их представители в каждом конкретном поселке единовременно в какую-то ночь или вечер прошлись бы по всем приютам, подвалам, заброшенным зданиям и по другим местам, где могут быть бездомные люди. Процентов восемьдесят бездомных можно было бы таким образом переписать. Но в России на уровне государства нет признания масштабов этой проблемы, как и вообще ее существования », — отмечает собеседник издания.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По его словам, в Петербурге 50-60 тысяч бездомных, в Москве — в два-три раза больше. «</span></span><span lang="RU" xml:lang="RU" xml:lang="RU">В оценке по Петербургу мы отталкиваемся от количества госпитализаций, обращений в пункт при Боткинской больнице (единственное место в городе, где бездомные могут получить медпомощь), от количества человек, которым мы напрямую помогли (более девяти тысячам в год). А также от количества официально зарегистрированных смертей бездомных: в Петербурге ежегодно фиксируется порядка тысячи смертей (в Москве в три раза больше)<span>», — добавляет директор «Ночлежки.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«По нашей оценке, в Москве около 60 тысяч бездомных людей. Официальные данные занижены в три раза», — говорит Eurasianet.org президент московской общественной организации «Справедливая помощь Доктора Лизы» Татьяна Константинова.</span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Почему бездомным трудно вернуться к обычной жизни</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Людям, оказавшимся на улице, трудно вернуться к нормальной жизни. <span>Причин много. Часто тяжело восстановить утерянные документы. По закону, восстановить паспорт можно по месту обращения, но в реальности все иначе.</span> «Приходит бездомный в паспортный стол, а ему говорят: "В Кандалакше получали свой паспорт, в Кандалакшу и езжайте", хотя это противоречит законодательству. Но многие бездомные не готовы отстаивать свои права, а зачастую о них не знают», — рассказывает Григорий Свердлин. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Есть трудность финансовая: нужно оплатить штраф за утерю паспорта и госпошлину за выдачу нового, сделать фотографию. У людей часто нет на это денег», — отмечает координатор группы помощи бездомным добровольческого движения «Даниловцы» Дмитрий Иванин.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Тяжело устроиться на работу. «Ухудшает положение система регистрации. Нередко человек, даже имея регистрацию в другом регионе, сталкивается со сложностями в трудоустройстве, скажем, в Петербурге или Москве. В 95% вакансий написано "только с регистрацией"», — говорит Свердлин. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Бездомные часто имеют проблемы со здоровьем, есть инвалиды, много немолодых людей на улице, — им сложно выдержать конкуренцию на рынке труда», — отмечает Иванин. Тем не менее, по словам директора «Ночлежки», среди бездомных много трудоспособных людей, которым можно помочь.</span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Без полиса ты никто</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Одна из главных проблем бездомных — получение медицинской помощи. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Срочная медицинская помощь у нас по закону должна оказываться всем, и в принципе так и происходит, хотя не редки случаи, когда скорая приезжает и отказывается забирать какого-то бездомного», — отмечает Григорий Свердлин.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Но, по его словам, амбулаторную помощь оказывают только тем, у кого есть документы — паспорт, полис. <span>Если этих документов нет, за медуслуги надо платить.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Лечение хронических заболеваний, неострая госпитализация [когда нет угрозы для жизни] для бездомных по факту закрыты», — говорит Eurasianet.org Дмитрий Иванин.</span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Почему люди оказываются на улице</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По оценке «Ночлежки», 30-35% бездомных в Петербурге потеряли кров из-за семейных конфликтов (от года к году процент меняется), около 30% приехали из других городов на заработки, но не смогли устроиться, еще 15-20% оказались на улице, став жертвами мошенничества с недвижимостью, в основном это одинокие пожилые люди. Примерно 13-15% — выпускники детских домов, около 10-12% — это люди, освободившиеся с мест лишения свободы.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Похожая картина может быть и по другим городам. «80% людей на улице — мужчины», — отмечает Григорий Свердлин.</span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Чем помогает государство</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Комплексной государственной помощи бездомным в России пока нет. Та помощь, которую государство сейчас оказывает, недостаточна.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Если говорить о федеральном законодательстве, то у нас вообще нет никаких гарантий для бездомных. Если говорить о региональном законодательстве, то ситуация разнится от региона к региону. Например, в Петербурге бездомный может претендовать на заселение в государственный «Дом ночного пребывания» (там можно проживать до трех месяцев), но только в том случае, если у него есть паспорт и он может подтвердить, что у него раньше была регистрация в Петербурге. На весь город 270 коек», — рассказывает директор «Ночлежки».</span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Кто помогает бездомным в Петербурге</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По словам Григория Свердлина, в России около 200 организаций и сообществ, которые помогают бездомным (если посчитать всех, даже волонтеров, которые раз в неделю раздают суп), и это очень мало.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Ночлежка» помогает бездомным с 1990 года. Приют вмещает 52 человека. В среднем люди здесь проживают 4-5 месяцев. За это время юристы и специалисты по соцработе помогают им восстановить документы, получить медпомощь, найти работу и жилье, родственников, устроиться в медицинское или социальное учреждение постоянного пребывания, если человек уже нетрудоспособен. «Мы стараемся помочь людям встать на ноги и вернуться к обычной жизни», — говорит директор приюта.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Среди других проектов «Ночлежки» — </span><span><span><a href="https://homeless.ru/projects/478/">«Н</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://homeless.ru/projects/478/">очной автобус»</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU">, который круглый год развозит горячую еду по четырем точкам в городе (кафе и рестораны бесплатно готовят суп), и <span><a href="https://homeless.ru/projects/699/">т</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://homeless.ru/projects/699/">ри пункта</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="https://homeless.ru/projects/699/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span> обогрева</span></span></a></span><span lang="RU" xml:lang="RU" xml:lang="RU"> — отапливаемые палатки на 50 мест, которые работают с октября по апрель: здесь можно переночевать и получить ужин и завтрак.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Дважды в неделю в каждой из палаток дежурят врачи <span><a href="https://vk.com/charityhospital?w=wall-168345698_318">«</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://vk.com/charityhospital?w=wall-168345698_318">Благотворительной больницы</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="https://vk.com/charityhospital?w=wall-168345698_318"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>»</span></span></a></span><span lang="RU" xml:lang="RU" xml:lang="RU"> — это проект бесплатной медицинской помощи тем, кто не имеет к ней доступа. Медик и ассистент проводят осмотр, делают перевязки и назначения. «Благотворительную больницу» создал анестезиолог-реаниматолог Сергей Иевков. Сейчас в проекте больше 70 волонтеров, две трети из них — медики. «Самые востребованные специалисты — терапевты и хирурги. Иногда для консультаций (по запросу пациентов) привлекаем стоматологов, эндокринологов, гинекологов, инфекционистов», — рассказывает Eurasianet.org Иевков.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Также в городе есть бесплатная прачечная для бездомных — единственная во всей России — и консультационная служба. «Как отдельный проект рассматриваем распространение нашего опыта. Стараемся делиться тем, чему научились, с коллегами. Проводим семинары, конференции. Запустили сайт <span><a href="http://algoritm.homeless.ru/">«Что делать»</a></span>, на котором публикуем инструкции для юристов и соцработников», — рассказывает Григорий Свердлин.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Помимо «Ночлежки», помощь бездомным в Петербурге оказывают Мальтийская служба помощи (есть пункт обогрева) и организации «Покровская община» и «Сестры матери Терезы» (имеют небольшие приюты).</span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Как решить проблему с бездомностью</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По мнению директора «Ночлежки», чтобы решить проблему с бездомными в масштабах всей страны, нужно, чтобы, во-первых, власти признали существование этой проблемы и инициировали перепись бездомных. Во-вторых, разработали и приняли новые законы и выделили финансирование.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«С одной стороны, надо работать над тем, чтобы меньше людей оказывалось на улице. Для этого нужно совершенствовать систему детских домов, систему мест лишения свободы, систему регистрации, разбираться, почему у нас по-прежнему каждый пятый бездомный — это жертва мошенничества с недвижимостью. С другой стороны, нужно развивать систему помощи: чтобы люди, которые оказались на улице, не остались без поддержки и буквально в первые недели и месяцы получали шанс выбраться с улицы. Человеку, который уже 3-7 лет провел на улице, намного сложнее. Нужно работать над тем, чтобы люди, оказавшиеся на улице, могли сохранить достоинство и человеческий вид: могли помыться, постирать вещи, сходить в туалет. Следующий этап — создание мест, куда они могут прийти за помощью в восстановлении документов, за помощью в трудоустройстве. Но важно, чтобы на этом этапе к бездомным не относились формально, как сейчас, а реально помогали, тогда будет результат», — объясняет Григорий Свердлин.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Но сначала необходимо признание масштабов проблемы и воля на то, чтобы начать этой проблемой заниматься. А дальше — и новые законы, и финансирование», — подчеркивает он.</span></span></span></span></p>

</section>
    <section class="editor">
  
</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0-%D0%BD%D0%B0-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E">Грузия: новое исследование открывает глаза на российскую дезинформацию</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%E2%80%93-%D0%BE%D0%B4%D0%BD%D0%B0-%D0%B8%D0%B7-%D1%81%D0%B0%D0%BC%D1%8B%D1%85-%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85-%D1%81%D1%82%D1%80%D0%B0%D0%BD-%D0%BC%D0%B8%D1%80%D0%B0">Россия – одна из самых энергорасточительных стран мира</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B5%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%B0-%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D1%85-%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%BE%D0%B2-%D1%82%D0%BE%D1%80%D0%BC%D0%BE%D0%B7%D0%B8%D1%82-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83">Россия: нехватка долгосрочных кредитов тормозит экономику</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D0%B7%D0%BE%D0%BD%D0%B4%D0%B8%D1%80%D1%83%D1%8E%D1%82-%D0%BF%D0%B0%D1%80%D0%B0%D0%BC%D0%B5%D1%82%D1%80%D1%8B-%C2%AB%D0%BC%D0%B8%D1%80%D0%B0%C2%BB">Армения и Азербайджан зондируют параметры «мира»</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B4%D0%B6%D0%BE%D1%88%D1%83%D0%B0-%D0%BA%D1%83%D1%87%D0%B5%D1%80%D0%B0">Джошуа Кучера</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%84%D0%B8%D0%BB%D1%8C%D0%BC-%D0%BE-%D0%B3%D0%BE%D0%BB%D0%BE%D0%B4%D0%B5-%D1%81%D1%82%D0%B0%D0%BB-%D1%81%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D0%B5%D0%B9">Казахстан: документальный фильм о голоде стал сенсацией</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%BA%D1%80%D0%B8%D1%81-%D1%80%D0%B8%D0%BA%D0%BB%D1%82%D0%BE%D0%BD-0">Крис Риклтон</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0-%D0%BD%D0%B0-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E">Грузия: новое исследование открывает глаза на российскую дезинформацию</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B4%D0%B0%D1%81%D1%82%D0%B8%D0%BD-%D0%B3%D0%B8%D0%BB%D0%B1%D1%80%D0%B5%D1%82">Дастин Гилбрет</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2018
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65648","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_S-HjEIle7ot7Z-2RVYUbCWcDFwc9SH4XdWX2BsBfL60.js"></script>

  </body>
</html>
