
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B5-%D0%B1%D0%B0%D0%BA%D1%83-%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-09/1-Screen%20Shot%202016-10-04%20at%2011.jpg?itok=gtuYjktO" />
<meta name="description" content="Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем." />
<meta name="abstract" content="Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B5-%D0%B1%D0%B0%D0%BA%D1%83-%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C" />
<meta property="og:title" content="Изменения на карте Баку и историческая память" />
<meta property="og:description" content="Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-09/1-Screen%20Shot%202016-10-04%20at%2011.jpg?itok=gtuYjktO" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1360" />
<meta property="og:image:height" content="763" />
<meta property="og:image:alt" content="Единственный уцелевший дом в зоне сноса на «Советской» в 2016 году. (Фото: команда проекта Mehelle)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем." />
<meta name="twitter:title" content="Изменения на карте Баку и историческая память" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B5-%D0%B1%D0%B0%D0%BA%D1%83-%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C" />
<meta name="twitter:image:alt" content="Единственный уцелевший дом в зоне сноса на «Советской» в 2016 году. (Фото: команда проекта Mehelle)" />
<meta name="twitter:image:height" content="763" />
<meta name="twitter:image:width" content="1360" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-09/1-Screen%20Shot%202016-10-04%20at%2011.jpg?itok=gtuYjktO,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Изменения на карте Баку и историческая память",
            "name": "Изменения на карте Баку и историческая память",
            "description": "Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-09/1-Screen%20Shot%202016-10-04%20at%2011.jpg?itok=gtuYjktO",
                "width": "1360",
                "height": "763"
            },
            "datePublished": "Aug 30, 2022",
            "dateModified": "Sep 2, 2022",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0-mehelle\u0022 hreflang=\u0022en\u0022\u003EКоманда проекта Mehelle\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B5-%D0%B1%D0%B0%D0%BA%D1%83-%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<title>Изменения на карте Баку и историческая память | Eurasianet</title>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
<meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_XI_kuFrmr-wHSC87WAi_ofAHqLllibNbbxj_hKpn49E.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_x7yCfFLzR3g5pZ3iba3H4G0XtHudlcR4QzD5Ut0Q8a0.css" />
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>
</head>
<body class="path-node not-front node-page node-page--node-type-article">
<div class="skiplinks">
<a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="l-page ">
<header class="l-header l-header--fixed" role="banner">
<div class="l-constrain">
<div class="l-header__grid">
<div class="l-header__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-header__content">
<nav class="nav" role="navigation">
<h2 class="visually-hidden">Main Menu</h2>
<input class="nav__trigger" type="checkbox" id="NavButton">
<label class="nav__label" for="NavButton" onclick></label>
<ul class="menu menu--main">
<li class="menu__item">
<a class="menu__link  menu__link--regions" href="">Регионы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--topics" href="">Темы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--media" href="">Прочее</a>
</li>
<li class="menu__item   is-collapsed">
<a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="modal modal--region" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--regions view--display-default js-view-dom-id-6e892ff44385c54ff8af82ffc1fd29eb822911fba5fca790173f9de416067099">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-87dbd8998cd2c78631b8b3b63dd336065280f4dbc2cd16693216b5d30974f06c">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-1c9253ea6da4b250c4fd0d08705648b4de0f1f9b00c10a854f6a30d42b1b82f4">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-fd2cd3d19abad7e415247f2d0710ec41e4532862669af99bcc6a87b098ae59a6">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-ddddcb90a0762daa7425179e33a881728012a57cf372bc27b0b92b4dd9e1e7ca">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-8d6db47c22cb55672227a6f15facb47bf4ced508c20f5b244a52dbf26ddd344c">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-2473b42e3d331c04abe661cd79a7157ec2c78cd1c9785d0f334c64a55e5aaaac">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-5f644fdab74f9ba3d6bb80c283a9a84467831ab538d724bdfdc3f8815ebc2bd9">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-40be244961fd05be9d6a9e100ce827d2cbf3750e88f3d4c92d062d48174ee439">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-ae913ea8589618bf596e15fe66dcb7c27967e5c2a3741b301b4d47e2a7901637">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal modal--topic" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--topics view--display-default js-view-dom-id-51850f0fdbe242786e0102aba4aeca26f93f1a9c5ee32cc731c924f0bd16c156">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-485dba8526e4e414df805e81c7e9f0286fe57a1f0361fa31003cc68f8255627b">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-444f71daa02add0e9a9bf2382a4a7570d3c784ba7bc2e4b0e613760b837c2a80">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-824eae3e4aa5e64f4ea077be6f8959b9a036b8bd20b995ea2e7e4df11b768cda">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-581451e80c911244792a4f6271a3bf26f9ecd766eccec3ce7904426de5b43ea2">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-d4790e2f1de421ba52775f89dd8bf5e113f01b5d251edc8e159dddc157f2a4d8">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-99b7606c33a924cb22a20637e0a2e8d6a8dc827f1ea567fb7488e7dc39a69260">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-cfe3060b63360360af858899783b0c6bbc476ad17c8b5ded3f543cc90952f959">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-115c2fedd3a0144e0b597422472e588dccb69f1f9a61ccbae73f3d4ec35b400e">
</div>
</div>
</div>
</div>
<div class="modal modal--media" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<h4 class="term-parent">
<a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4> <h4 class="term-parent">
<a class="term-parent__link" href="/latest">Блоги</a>
</h4>
</div>
</div>
</div>
<div class="modal modal--search" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
<div class="form-item form-item--textfield">
<label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
<input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
<div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
</div>
</form>
</div>
</div>
</div>
</header>
<main id="main" class="l-main" role="main" tabindex="-1">
<div class="l-highlighted">
<div class="l-constrain">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<div class="l-content">
<div class="l-sidebar ">
<div class="l-sidebar__header">
<div class="l-constrain">
<div class="l-grid l-grid--2col">
<div class="tag">
<a class="tag-link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>,
<a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</div>
<div class="share">
<a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25B8%25D0%25B7%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F-%25D0%25BD%25D0%25B0-%25D0%25BA%25D0%25B0%25D1%2580%25D1%2582%25D0%25B5-%25D0%25B1%25D0%25B0%25D0%25BA%25D1%2583-%25D0%25B8-%25D0%25B8%25D1%2581%25D1%2582%25D0%25BE%25D1%2580%25D0%25B8%25D1%2587%25D0%25B5%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F-%25D0%25BF%25D0%25B0%25D0%25BC%25D1%258F%25D1%2582%25D1%258C&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
<a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B5-%D0%B1%D0%B0%D0%BA%D1%83-%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C"><span class="icon icon--facebook" aria-hidden="true"></span></a>
<a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B5-%D0%B1%D0%B0%D0%BA%D1%83-%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C&amp;title=&amp;summary=Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
<a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
</div>
<section class="page-title">
<h1 class="page-title__heading">Изменения на карте Баку и историческая память</h1>
<h2 class="page-title__subheading">Проект по сохранению и оцифровке архивных материалов, касающихся одного из старейших районов азербайджанской столицы, препятствует попыткам стереть память о нем.</h2></section>
<span class="author">
<a class="author-link" href="/people/%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0-mehelle">Команда проекта Mehelle</a>
</span>
<span class="date">
Aug 30, 2022
</span> </div>
</div>
<div class="l-sidebar__container">
<div class="l-constrain">
<div class="l-sidebar__grid">
<div class="l-sidebar__main">
<section class="article-image">
<img src="/sites/default/files/styles/article/public/2022-09/1-Screen%20Shot%202016-10-04%20at%2011.jpg?itok=gtuYjktO" alt="Единственный уцелевший дом в зоне сноса на «Советской» в 2016 году. (Фото: команда проекта Mehelle)" width="1360" height="763">
<span class="article-image__caption">Единственный уцелевший дом в зоне сноса на «Советской» в 2016 году. (Фото: команда проекта Mehelle)</span>
</section>
<section class="content-embed">
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В январе 2015 года мы отправились на одну из наших последних прогулок по «Советской» – некогда существовавшему району Баку.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Несколько зданий уже были снесены. Но тем не менее это была все еще та же «Советская», какой мы ее знали, когда работали здесь на протяжении многих лет. Как и прежде люди общались на улицах, бродячие кошки и собаки по-прежнему спали под плотно припаркованными у тротуаров машинами, а в воздухе витал дым, исходивший от самоваров, местных пекарен, сигарет и мангалов. Поэтому было тем более неприятно, завернув за угол, обнаружить, что улица ведет не к знакомым зданиям, а к пустой, грязной от подтаявшего снега площадке.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Вскоре облик всего этого района будет навсегда изменен: здесь будет разбит </span></span><span><span><a href="https://eurasianet.org/azerbaijans-capital-unveils-controversial-new-park"><span lang="RU" xml:lang="RU" xml:lang="RU">новый</span></a><a href="https://eurasianet.org/azerbaijans-capital-unveils-controversial-new-park"> </a><a href="https://eurasianet.org/azerbaijans-capital-unveils-controversial-new-park"><span lang="RU" xml:lang="RU" xml:lang="RU">Центральный</span></a><a href="https://eurasianet.org/azerbaijans-capital-unveils-controversial-new-park"> </a><a href="https://eurasianet.org/azerbaijans-capital-unveils-controversial-new-park"><span lang="RU" xml:lang="RU" xml:lang="RU">парк</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> – очередной масштабный, финансируемый государством проект сноса и реконструкции.</span></span></span></span></span></span></p>
<p><img alt="2" data-entity-type="file" data-entity-uuid="3ee2aa8c-4f7a-4c8b-a4db-d33b6900cdcf" src="/sites/default/files/inline-images/2-Screen%20Shot%202018-03-13%20at%201.17.52%20PM.jpg" width="1360" height="763" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Раскинувшись всего в паре кварталов от центра города, «Советская» была одним из старейших жилых районов столицы. Свое название он получил благодаря бывшей Советской улице, по которой пролегала одна из его границ. Район стремительно развивался во время первого нефтяного бума на рубеже </span></span><span><span>XIX</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>‑</span></span><span><span>XX</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> веков, привлекая сюда представителей различных слоев общества. Именно тогда здесь сложилась особая архитектурная среда и были размещены различные общественные учреждения. В </span></span><span><span>XXI</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> веке это был один из последних центральных районов, в котором сохранился дух старого Баку. Изолированная в культурном отношении и огороженная от остального города жилыми высотками и крупными автомагистралями, построенными после обретения независимости, эта территория долгое время оставалась без внимания как туристов, так и властей.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В 2016 году, когда «Советская» оказалась под угрозой сноса, мы начали работать с небольшой группой кинематографистов и активистов над сохранением атмосферы района, его истории и рассказов о нем.</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><a href="https://www.mehelle.org/"><span lang="RU" xml:lang="RU" xml:lang="RU">Проект</span></a><a href="https://www.mehelle.org/"> </a><a href="https://www.mehelle.org/"><span>Mehelle</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> – это <a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640">интерактивная карта</a> и электронный архив, который рассказывает историю «Советской» до, в период и после ее сноса и новой застройки территории района. Архив содержит <a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/f5f13b3f-fca3-43dd-9cc2-f665a4fbc610">видеоролики</a> с углом обзора 360°, короткие документальные фильмы и информацию о найденных предметах, нанесенных в качестве точек интереса в те места на цифровой карте, где каждый из них был обнаружен до и во время сноса «Советской». Слово </span></span><em><span><span>mehelle</span></span></em><span lang="RU" xml:lang="RU" xml:lang="RU"><span> в переводе с азербайджанского примерно означает «район», а если точнее, им называют полуизолированную часть города, где прослеживается тесная связь между дизайном городской среды, архитектурой и сплоченным, замкнутым сообществом, которые оказывают взаимное влияние на формирование</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>каждого их них в отдельности и дополняют друг друга. Это отделенное от большого города место со своей историей и самобытностью.</span></span></span></span></span></span></p>
<p><img alt="3" data-entity-type="file" data-entity-uuid="bc6ef421-cd54-4c39-b674-465bf880ddd0" src="/sites/default/files/inline-images/3-Screen%20Shot%202016-10-04%20at%2011.jpg" width="1360" height="762" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Каждая точка на <a href="/location/f5f13b3f-fca3-43dd-9cc2-f665a4fbc610">карте</a> позволяет заглянуть в район на уровне улиц, почувствовать его атмосферу и узнать об архитектуре, общественных местах и людях, которые там жили. Все вместе они рассказывают о том, какие изменения претерпевал район, о его значимости для Баку и о резком контрасте между ним и окружающими его туристическими объектами, который стал особенно разителен за последние 10 лет, когда в Баку стали проводиться такие грандиозные мероприятия, как </span></span><span><span><a href="https://eurasianet.org/azerbaijan-baku-coming-down-from-eurovision-high"><span lang="RU" xml:lang="RU" xml:lang="RU">Евровидение</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> и </span></span><span><span><a href="https://eurasianet.org/baku-residents-skeptical-of-formula-1s-promise-to-ignite-the-city"><span lang="RU" xml:lang="RU" xml:lang="RU">Формула</span></a><a href="https://eurasianet.org/baku-residents-skeptical-of-formula-1s-promise-to-ignite-the-city"><span lang="RU" xml:lang="RU" xml:lang="RU">-1</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На протяжении всего 2019 года мы собирали материалы, в том числе данные </span></span><span><span>GPS</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. В процессе работы мы активно взаимодействовали с жителями района и другими людьми, не понаслышке знакомыми с жизнью на «Советской». Мы сосредоточились на объектах, которые выводят на передний план важные аспекты жизненного опыта сообщества и планировки района; его пешей доступности, сочетании общественного и частного пространства, а также историях и материальных следах, оставленных многими поколениями, которые называют «Советскую» своим домом. Эти аспекты зачастую сливались воедино, как, например, летними вечерами, когда мы прогуливались по району и записывали видео, пока люди делали покупки в расположенных вдоль проезжей части магазинах, сплетничали сидя на стульях, расставленных прямо на дороге, и играли в игры на пустых площадках между домами.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В одном из кварталов на улице Абдуллы Шаига, которая проходит по границе «Советской» и непосредственно прилегает к новому парку, мы сблизились с группой семей. Наша 360-градусная камера с двумя широкоугольными объективами у многих вызывала любопытство, особенно у детей, и одним ранним вечером, поддавшись мимолетному порыву, мы разрешили им по очереди </span></span><span><span><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"><span lang="RU" xml:lang="RU" xml:lang="RU">прикрепить</span></a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"> </a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"><span lang="RU" xml:lang="RU" xml:lang="RU">камеру</span></a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"> </a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"><span lang="RU" xml:lang="RU" xml:lang="RU">к</span></a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"> </a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"><span lang="RU" xml:lang="RU" xml:lang="RU">своим</span></a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"> </a><a href="https://viewer.mapme.com/186d69e8-db95-48cb-afa5-d09adbe06640/location/b25dd2dc-b2f6-4e8c-b490-914b6feee492"><span lang="RU" xml:lang="RU" xml:lang="RU">велосипедам</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> и проехаться с ней по району. Они радостно проносились по узким переулкам, объезжали зону сноса и возвращались обратно, проезжая мимо друзей и родителей, зовущих их домой на ужин.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Благодаря иммерсивному видео при просмотре роликов, снятых во время этих поездок, создается эффект присутствия. Пока дети выписывают круги по «Советской», у зрителей есть возможность, перемещая курсор по области воспроизведения, оглядеться вокруг и рассмотреть любой заинтересовавший их объект – будь то собравшиеся люди, строительная площадка или многоликая архитектура «Советской».</span></span></span></span></span></span></p>
<p><img alt="4" data-entity-type="file" data-entity-uuid="55a1bc3d-0bfc-48e6-81f8-a944328aed9e" src="/sites/default/files/inline-images/4-Screen%20Shot%202016-10-04%20at%2011.47.01%20AM.jpg" width="1360" height="762" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В последние годы своего существования «Советская» представляла собой живую библиотеку, рассказывавшую об истории городского дизайна Баку. Искусно украшенные особняки, некогда принадлежавшие нефтяным баронам, возвышались среди тесных одноэтажных домов тех, кто действительно работал на нефтяных промыслах. В результате неконтролируемой и хаотичной застройки, которая велась здесь многие годы, фасады этих домов обросли балконами, самопальными надстройками и крытыми переходами, соединяющими здания между собой. 360-градусное видео позволило нам полностью охватить географию района и продемонстрировать, насколько разноплановой могла быть «Советская». В одном и том же ролике можно увидеть продуманный до деталей фасад особняка </span></span><span><span>XIX</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> века, а затем, развернув видео на 90 градусов, заметить пару современных закрытых балконов, нелепо торчащих по бокам здания.</span></span></span></span></span></span></p>
<p><img alt="5" data-entity-type="file" data-entity-uuid="7561a70a-0676-4b67-8da8-f87161f4e5e1" src="/sites/default/files/inline-images/5-DSCF2617.jpg" width="1360" height="907" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Во время съемок мы старались не дать ностальгии поглотить нас целиком. «Советская» была живым, дышащим местом со своими проблемами, которые накапливались годами: неконтролируемая застройка, ветшающая инфраструктура, рост числа автомобилей. Мы зафиксировали и это. Мы также позаботились о том, чтобы в проекте нашли отражение моменты, связанные со сносом, который нарушил привычный уклад жизни на «Советской».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Снятые нами видео рассказывают о напряженных отношениях между жителями и властями, о том, как предлагаемая за землю компенсация редко оказывалась адекватной, о тактике, которую применяли власти, чтобы заставить людей покинуть свои дома, о том, как они сопротивлялись и приспосабливались.</span></span></span></span></span></span></p>
<p><figure role="group" class="caption"><img alt="Фальшфасады были установлены в 2018 году, чтобы скрыть снос зданий. (Фото: Чинара Меджидова)" data-entity-type="file" data-entity-uuid="1c53302a-be43-49dd-8ee5-700f8c4c373d" height="907" loading="lazy" src="/sites/default/files/inline-images/6-DSCF2651.jpg" width="1360" /><figcaption><em>Фальшфасады были установлены в 2018 году, чтобы скрыть снос зданий. (Фото: Чинара Меджидова)</em></figcaption></figure></p><p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Карта </span></span><span><span>Mehelle</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> находится в открытом доступе и предназначена для самой широкой аудитории. Бывшие жители могут вновь увидеть знакомые улицы, урбанисты – взглянуть на уникальные особенности «Советской», такие как извилистые переулки и большие общие дворы, а историки – найти истории о людях, которые здесь жили, о том, как они взаимодействовали друг с другом и как пережили снос.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По завершении сноса мы продолжили следить за судьбой некоторых из наших близких знакомых, переселившихся в новые дома за пределами «Советской». Один из наших самых давних знакомых Ниджат, чья связь с районом протянулась сквозь поколения, перебрался в многоквартирный дом, расположенный в 30 минутах езды на автобусе от прежнего местожительства. Вместе с ним туда переехали многие бывшие соседи по «Советской». Из-за удаленности от центра города стало сложнее навещать старых друзей и ездить на работу, но переезд сказался на жизни бывших жителей еще и несколько неожиданным образом. По словам Ниджата, несмотря на то, что в новом доме все друг друга знают, восстановить социальную динамику района в новой обстановке оказалось сложной задачей. Если раньше они сталкивались друг с другом на улице, то здесь общественное и частное пространства стали гораздо более разграниченными, и проблемы, которых они раньше не испытывали, такие как доносящийся из соседних квартир шум, привели к возникновению новой напряженности.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Цели проекта </span></span><span><span>Mehelle</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> со временем претерпели изменения: сейчас основной задачей является не столько сохранение исторической памяти о месте, сколько изучение вопроса о том, как сохранить материалы, зафиксировавшие факт пребывания сообщества на данной территории, и каким образом они могут входить в конфликт с сегодняшними реалиями Центрального парка, становясь средством разрушения нарративов властей, построенных вокруг этого пространства.</span></span></span></span></span></span></p>
<p><img alt="8" data-entity-type="file" data-entity-uuid="3ef606f8-2e65-4289-a31e-75f018ce82b1" src="/sites/default/files/inline-images/8-Screen%20Shot%202017-07-02%20at%201.jpg" width="1360" height="764" loading="lazy" /></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Например, характерной особенностью современной цифровой картографии является включение в топографическую карту скрытых плавающих обновлений, отражающих последние спутниковые данные. Эти обновления гарантируют, что ваша карта никогда не устареет и всегда будет отображать достоверную и точную информацию. После того как снесенный район больше не появляется на карте, у властей, подобных тем, что правят Азербайджаном, появляется возможность рассказывать свою версию истории об этом месте, которая отличается от воспоминаний представителей общины, в том числе о сопровождавшем снос насилии. Вместе с исчезновением с карты «Советской» исчезли и ее истории.</span></span> </span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Но часто встречающаяся проблема современной картографии заключается в том, что содержание обновленной топографической карты зачастую не совсем соответствует реальному положению дел, например, в случае неожиданного закрытия дороги или переезда предприятия. Сталкиваясь с подобным явлением, пользователь может поставить под сомнение достоверность карты и задаться вопросом, что именно привело к расхождениям.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Благодаря проекту </span></span><span><span>Mehelle</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> мы можем рассказать об этом явлении пользователям. На топографической карте Баку, представленной на </span></span><span><span>Google</span></span> <span><span>Maps</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, вы больше не найдете ранее пролегавших здесь улиц, что делает контраст между новым парком и районом в собранных нами материалах еще более разительным и шокирующим. Взглянув на карту или прогулявшись по Центральному парку, вы не найдете никаких следов сообщества, которое некогда здесь существовало, но, зайдя на сайт </span></span><span><span>Mehelle</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> и немного подождав, можно стать свидетелем праздничной церемонии, которая проводилась на этом самом месте несколькими годами ранее.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Благодаря этому тот старый район, по которому мы гуляли в последний раз в 2015 году, продолжает существовать, но уже только в виртуальном пространстве.</span></span></span></span></span></span></p>
<p><img alt="9" data-entity-type="file" data-entity-uuid="51ee7cb3-440e-4b9b-9bb1-51a95444b55a" src="/sites/default/files/inline-images/9-DSC00903.jpg" width="1360" height="908" loading="lazy" /></p>
<p><span><span><span><span><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Также представляем вашему вниманию документальный фильм «</span></span></em><span><span><a href="https://youtu.be/u-2xhUa_bpI"><em><span>Mehelle</span></em></a></span></span><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span>», который состоит из коротких историй жителей «Советской», собранные в период с 2015 по 2018 год.</span></span></em></span></span></span></span></p>
</section>
<div class="views-element-container">
<div class="view view--author-note view--display-default js-view-dom-id-a0e6d30909fb13a204edf2f09642737edacdbaae01ef452ef95f2477105973e4">
<div class="view__content">
<div class="view__row">
<section class="term-note">
</section>
</div>
</div>
</div>
</div>
<section class="signup">
<p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>
</section>
<div class="views-element-container"><section class="views-view-list has-border has-margin">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Другие материалы по теме</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<h5 class="related">
<a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9-%D1%80%D0%BE%D1%81%D1%82-%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%BB%D0%B8-%D0%B2%D1%8B%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B-%D0%BE-%D0%BF%D0%B0%D1%80%D0%B0%D0%BB%D0%BB%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC-%D0%B8%D0%BC%D0%BF%D0%BE%D1%80%D1%82%D0%B5-%D0%B8%D0%BB%D0%B8-%D0%B4%D0%B0%D0%B6%D0%B5-%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9">Армения-Россия: резкий рост торговли вызывает вопросы о параллельном импорте (или даже обходе санкций)</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D0%B5-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D1%83%D1%87%D0%B8%D1%82%D1%8C-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8">Армяне Грузии: учить грузинский, работать в России</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9-%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%BD%D0%BE%D0%B9-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B8%D1%82-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B-%D1%81-%D1%82%D1%83%D1%80%D1%86%D0%B8%D0%B5%D0%B9">Жителей приграничной Армении беспокоит открытие границы с Турцией</a>
</h5>
</div>
</div>
</section>
</div>
</div>
<aside class="l-sidebar__aside">
<div class="stickykit-container">
<div class="views-element-container"><section class="views-view-list has-border">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Самое читаемое</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8-%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85-%D0%BE%D0%B1%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%D1%85-%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1-%D1%83%D0%B6%D0%B5-%D1%81%D0%B5%D0%B4%D1%8C%D0%BC%D0%BE%D0%B9-%D0%BD%D0%B5%D1%84%D1%82%D0%B5%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D1%8B%D0%B9-%D1%82%D0%BE%D0%BF-%D0%BC%D0%B5%D0%BD%D0%B5%D0%B4%D0%B6%D0%B5%D1%80">Россия: при подозрительных обстоятельствах погиб уже седьмой нефтегазовый топ-менеджер</a></h5>
<div class="popular__author"></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%87%D1%82%D0%BE-%D1%82%D0%BE-%D0%BD%D0%B5-%D1%82%D0%B0%D0%BA-%D1%81-%D1%86%D0%B5%D0%BD%D0%B0%D0%BC%D0%B8">Туркменистан: что-то не так с ценами</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9-%D1%80%D0%BE%D1%81%D1%82-%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%BB%D0%B8-%D0%B2%D1%8B%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B-%D0%BE-%D0%BF%D0%B0%D1%80%D0%B0%D0%BB%D0%BB%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC-%D0%B8%D0%BC%D0%BF%D0%BE%D1%80%D1%82%D0%B5-%D0%B8%D0%BB%D0%B8-%D0%B4%D0%B0%D0%B6%D0%B5-%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9">Армения-Россия: резкий рост торговли вызывает вопросы о параллельном импорте (или даже обходе санкций)</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B0%D0%BD%D0%B8-%D0%BC%D0%B5%D0%B4%D0%B6%D0%BB%D1%83%D0%BC%D1%8F%D0%BD">Ани Меджлумян</a></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
</main>
<footer class="l-footer" role="contentinfo">
<div class="l-constrain">
<div class="l-footer__grid">
<div class="l-footer__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-footer__content">
<ul class="menu menu--footer">
<li class="menu__item">
<a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>
</li>
</ul>
<div class="copyright">
Eurasianet &copy; 2022
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67402","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'744d39a31c4a6ff2',m:'P6NB7Ns6z0kQwkqqwlV_xef5.Ac7Ultt2eLstM4uCuM-1662194893-0-AQQY2XGXuPitLKc1Nl/OxKOiFWb16v5tWhciM/g6HYRcCgrzlqsuqrW2qW2cDQixcGXFeULgR3rkSMQSIKVNIDnSkPjl/LAt0XLJMbOZZBrcqS4qqweQx76ktx64kF935inFSTtos13FRAYX7gR+h507brh4Ud6VbwzUhKd14eRqcnAeP+kYyWSrTBYeupjK1iw4+Gp22wmCBtygNQFhhOjrINm9pnkDN08ndK9wLKFSuqLnmxDYrS3wj3taA6ySMeJrj0ClQlxFracenVjBfDK2paoxTJCv9B58EC+e97V71rrM1FGkG080c9euPc1do3XkfqqoUgJFgbJEErPgMuyzu1QYwbCmVagIWPWsewWgcvI22N1OxXiTk0q6A46dz246N5fnz8MWJMCMgC1ffmzMUBoTXcZAUZ9fGZR6cIOEVlL2IBu/fru1p3AVg+6VJA==',s:[0x8c7cd1e7f6,0x096ea35f82],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
