
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-10/55933724_2073441632959283_3044629589453176832_n.jpeg?itok=W9HWXx-I" />
<meta name="description" content="Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению." />
<meta name="abstract" content="Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8" />
<meta property="og:title" content="Казахстан: после межэтнической драки начались беспорядки" />
<meta property="og:description" content="Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-10/55933724_2073441632959283_3044629589453176832_n.jpeg?itok=W9HWXx-I" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="687" />
<meta property="og:image:alt" content="Полиция остановила беспорядки, но справиться с вызвавшей их напряженностью будет сложнее. (Иллюстративное фото/Mvd.kz)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению." />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Казахстан: после межэтнической драки начались беспорядки" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8" />
<meta name="twitter:image:alt" content="Полиция остановила беспорядки, но справиться с вызвавшей их напряженностью будет сложнее. (Иллюстративное фото/Mvd.kz)" />
<meta name="twitter:image:height" content="687" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-10/55933724_2073441632959283_3044629589453176832_n.jpeg?itok=W9HWXx-I,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Казахстан: после межэтнической драки начались беспорядки",
            "name": "Казахстан: после межэтнической драки начались беспорядки",
            "description": "Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-10/55933724_2073441632959283_3044629589453176832_n.jpeg?itok=W9HWXx-I",
                "width": "1024",
                "height": "687"
            },
            "datePublished": "Oct 29, 2021",
            "dateModified": "Oct 29, 2021",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2-0\u0022 hreflang=\u0022en\u0022\u003EАлмаз Куменов \u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8" />

    <title>Казахстан: после межэтнической драки начались беспорядки  | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-dd210fab4580e98f270f2031d2c3f34cce5ea922cd696475a0ff77e3258374a8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-f73cc156992f5aa986e181669b7d47b197fbbdb686315d868e8b5b77019b4a33">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-cce1b1addbf75ae694efe70bfb228f773cee8b501e8d4e68d81df437c265d6d7">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-da9386a17a5ef9535c75d2b9657298d1de07a3883f215763c151207076ca33f4">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-29993e1737df142b3649e587012d9156dda7c114e8391120b2b48ccc4590c44a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-96f8fe130005c28e4714c71151b0d51a18f173cf2385d97a7a6a38b4d76388c6">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-73ee0b90b3bd429c2f8eae531ebbf93b9605947ec51360db92ebe206526ecfa3">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-ff263a26ea0a49548343cf18d8fbb918064682dd499a323a5c1f2d0e9eb51948">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-7bd3000585bd433a29dd79e9180445605d5177fe3df1a18fbd6c85e29da8321d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-f2f54b3270deccd65d962cb25ce92c5291171bd4353a592d0e3608403c0c4a43">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-b5e740adf9373c7138dbb13034eb32451094db6bfb13a46c28b0482818bd7122">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-62448096028b965aa51850d2f5812b5d58e77519c10a04a2c1455bc90118c995">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-ecba9b64833e608f0961a3281d73520ddc627468d430860634e94748d073a371">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-4ea5ce148aa5ca3c1bf1d9efff3a404de0d882f20ec940747decf0d68a1c282d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-925589bf2a3096ab0e5340a4359e65e3aad31a83b47b8dfa787e28bd2c233c78">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-f19074782f6e67fde42c28c7ab52bc734f7cf42c7f741fbef157266b77205ac1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-b6579ecef4d4e9a5bae69efa1eb479fd528a2e4b06530b7207b56ed80714d8ff">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-63e9dee41fd4b708f36cb8ed6637a53d0cc04ba94128c363e16d49d7e3f22fda">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-ea6410da0146457dcec9e171b98d249de89634b7b2b2d6b366c4383ad9c7f529">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25B0%25D1%2585%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD-%25D0%25BF%25D0%25BE%25D1%2581%25D0%25BB%25D0%25B5-%25D0%25BC%25D0%25B5%25D0%25B6%25D1%258D%25D1%2582%25D0%25BD%25D0%25B8%25D1%2587%25D0%25B5%25D1%2581%25D0%25BA%25D0%25BE%25D0%25B9-%25D0%25B4%25D1%2580%25D0%25B0%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0%25D1%2587%25D0%25B0%25D0%25BB%25D0%25B8%25D1%2581%25D1%258C-%25D0%25B1%25D0%25B5%25D1%2581%25D0%25BF%25D0%25BE%25D1%2580%25D1%258F%25D0%25B4%25D0%25BA%25D0%25B8&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BC%D0%B5%D0%B6%D1%8D%D1%82%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D1%80%D0%B0%D0%BA%D0%B8-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8&amp;title=&amp;summary=Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Казахстан: после межэтнической драки начались беспорядки </h1>
  <h2 class="page-title__subheading">Независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2-0">Алмаз Куменов </a>
</span>
    
          <span class="date">
  Oct 29, 2021
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2021-10/55933724_2073441632959283_3044629589453176832_n.jpeg?itok=W9HWXx-I" alt="Полиция остановила беспорядки, но справиться с вызвавшей их напряженностью будет сложнее. (Иллюстративное фото/Mvd.kz)" width="1024" height="687">
  <span class="article-image__caption">Полиция остановила беспорядки, но справиться с вызвавшей их напряженностью будет сложнее. (Иллюстративное фото/Mvd.kz)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По сообщениям, разъяренная толпа пронеслась по селению на юге Казахстана после драки между двумя старшеклассниками разных национальностей, в результате которой один мальчик попал в больницу.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>На любительском <a href="https://informburo.kz/novosti/konflikt-mezhdu-shkolnikami-pereros-v-massovuyu-draku-v-almatinskoj-oblasti">видео</a> видна состоявшаяся 27 октября драка между несколькими десятками мальчиков во дворе школы в <span>Пиджиме</span>, городке у границы с Китаем. Драка заканчивается, когда один из мальчиков падает и остается лежать на земле. Друзья поднимают его и несут в здание. «Избили казаха», – говорит кто-то за кадром на уйгурском языке.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Этнические уйгуры составляет примерно треть 12-тысячного населения Пиджима. Данный инцидент является напоминанием о том, как быстро в местах, куда не дошел переживаемый Казахстаном экономический прогресс, вспыхивает напряженность на межэтнической почве. Однако власти в очередной раз поспешили отмахнуться от проблемы, не вписывающейся в тщательно культивируемый Нур-Султаном образ межнациональной гармонии.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Одна из очевидцев <a href="https://tengrinews.kz/kazakhstan_news/kak-vyiglyadit-pidjim-posle-sobyitiy-27-oktyabrya-452463/">сообщила</a> новостному сайту Tengrinews.kz, что после драки ситуация быстро успокоилась. Но затем приехали люди из близлежащих сел и начали бросаться камнями, бить окна и крушить машины.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Полиция <a href="https://www.instagram.com/p/CVjzcpQtXO8/">подтвердила</a>, что «около 30 человек собрались возле дома одного из участников драки между школьниками. Группа людей разбила окна ряда частных домов, а также несколько автомобилей». Официальные лица заявили, что порядок восстановлен и возбуждены уголовные дела.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Свидетели также сообщили, что загорелся один из местных домов, но полиция заявила, что пожар был вызван неисправной печной системой и никак не связан с межэтнической напряженностью.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Майя Бекбаева, официальный представитель Ассамблеи народа Казахстана (координируемого государством органа, призванного поддерживать межэтническое согласие), заявила, что беспорядки были вызваны не этнической напряженностью, а некими «провокаторами».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Хочу особенно подчеркнуть, что каких-либо конфликтов, а тем более столкновений, между сельчанами на межэтнической почве нет, не было, и не будет. Местные жители – и казахи, и уйгуры – много лет живут вместе, являются друзьями и соседями, все они искренне хотят мира и спокойствия», – говорится в ее <a href="https://assembly.kz/ru/news/o-situatsii-v-pidzhime/">заявлении</a>. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но, согласно <a href="https://rus.azattyq.org/a/31533555.html">сообщению</a> Радио «Азаттык», 28 октября на встрече с местной полицией и представителями правительства жители заявили, что конфликт «родился не вчера» и что «молодежь давно делится по национальности».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Тем не менее пиджимцы могут считать, что им повезло. В ходе прошлогодних <a href="https://bit.ly/3BwE7hn">столкновений</a> между казахами и дунганами в селе Масанчи за считанные часы было убито 11 человек, около 200 получили ранения, и были сожжены десятки домов, предприятий и автомобилей. Тысячи дунган бежали через границу в Кыргызстан.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>После того инцидента власти тоже сразу же начали преуменьшать масштаб межэтнических проблем. Комментируя кровопролитие в Масанчи, президент Касым-Жомарт Токаев <a href="https://www.akorda.kz/ru/events/astana_kazakhstan/working_trips/glava-gosudarstva-vstretilsya-s-zhitelyami-sela-karakemer">заявил</a>, что конфликт возник «из-за контроля над источниками незаконных доходов между двумя криминальными группами», занимавшимися контрабандой. На этот раз власти также настаивают на чисто бытовом характере инцидента.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но независимые эксперты считают, что замалчивание проблемы межэтнической напряженности мешает ее решению.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Социолог Серик Бейсембаев, который несколько лет назад провел исследование межэтнических столкновений на юге Казахстана, убежден, что их корне лежат социально-экономическое неравенство и неудовлетворенность плохим госуправлением.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Как он отметил в <a href="https://365info.kz/2021/10/prichiny-natsionalizma-v-kazahstane-glazami-sotsiologa">интервью</a> новостному сайту 365info.kz незадолго до беспорядков в Пиджиме, многие казахи считают, что дунгане, исторически занимающиеся сельским хозяйством, якобы завладели лучшими землями, но это не так.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Эта напряженность склонна выливаться именно в межэтническую, потому что … людям так проще найти виноватых», – сказал он. </span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-84942a0d85222bb53774cd607ef24f551228aa2feb0615e71b50eacc42198fdd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  
</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%B5%D0%B9-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B0-%D0%BD%D0%B5-%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C-%D0%BA-%D1%81%D0%B5%D0%B1%D0%B5-%D0%B2%D0%BE%D0%B9%D1%81%D0%BA%D0%B0-%D1%81%D1%88%D0%B0">Россия призывает соседей Афганистана не пускать к себе войска США</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%BF%D1%88%D0%B5%D0%BD%D0%B8%D1%86%D0%B0-%D0%B2-%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD-%D0%BD%D0%B0-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D1%8B%D0%B9-%D0%B3%D0%B0%D0%B7">Туркменистан: дешевая пшеница в обмен на дешевый газ </a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BC%D0%B8%D1%80%D0%B7%D0%B8%D1%91%D0%B5%D0%B2-%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB-%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D1%83%D1%8E-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D1%83-%D1%85%D0%BE%D1%82%D1%8C-%D0%B8-%D1%81-%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%D0%B9-%D0%B4%D0%BE%D0%BB%D0%B5%D0%B9-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2">Узбекистан: Мирзиёев одержал уверенную победу, хоть и с меньшей долей голосов</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0-%D1%81-%D1%81%D1%83%D1%80%D1%80%D0%BE%D0%B3%D0%B0%D1%82%D0%B0%D0%BC%D0%B8-%D0%B0%D0%BB%D0%BA%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F-%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0">Россия: борьба с суррогатами алкоголя провалена?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%B5%D0%B9-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B0-%D0%BD%D0%B5-%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C-%D0%BA-%D1%81%D0%B5%D0%B1%D0%B5-%D0%B2%D0%BE%D0%B9%D1%81%D0%BA%D0%B0-%D1%81%D1%88%D0%B0">Россия призывает соседей Афганистана не пускать к себе войска США</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%BF%D1%88%D0%B5%D0%BD%D0%B8%D1%86%D0%B0-%D0%B2-%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD-%D0%BD%D0%B0-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D1%8B%D0%B9-%D0%B3%D0%B0%D0%B7">Туркменистан: дешевая пшеница в обмен на дешевый газ </a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2021
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66948","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_FQYGAKvVAYsUdzT5o3ipTJZ9PiPiMMemfIqbfpPbsZs.js"></script>

  </body>
</html>
