
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья." />
<meta name="twitter:title" content="Кыргызстан: активист Аскаров умер в тюрьме" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья." />
<meta name="abstract" content="Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5" />
<meta property="og:title" content="Кыргызстан: активист Аскаров умер в тюрьме" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-07/071216_0_0.jpg?itok=nDKg1a1p" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5" />
<meta property="og:description" content="Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья." />
<meta name="twitter:image:alt" content="На фото: активист-правозащитник Азимжан Аскаров держит автопортрет в своей тюремной камере в феврале 2012 года. (Фото: Нейт Шенккан)" />
<meta name="twitter:image:width" content="1000" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-07/071216_0_0.jpg?itok=nDKg1a1p,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="667" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-07/071216_0_0.jpg?itok=nDKg1a1p" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="На фото: активист-правозащитник Азимжан Аскаров держит автопортрет в своей тюремной камере в феврале 2012 года. (Фото: Нейт Шенккан)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Кыргызстан: активист Аскаров умер в тюрьме",
            "name": "Кыргызстан: активист Аскаров умер в тюрьме",
            "description": "Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-07/071216_0_0.jpg?itok=nDKg1a1p",
                "width": "1000",
                "height": "667"
            },
            "datePublished": "Jul 25, 2020",
            "dateModified": "Jul 26, 2020",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5" />

    <title>Кыргызстан: активист Аскаров умер в тюрьме | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-2e534c5250ab7c39e53271cb0bcef898187088536ce88879db19175a81c75478">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-0628b75cdf0edcf64334df6c73c22c6b8a997059feee14a7f44bad7f7133d02f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-ebad6fcfaa0ca9e8bdba89d2fa0cd842ead8de221a5727a96a6531452a30d343">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-54e643d38f965bf6a1d89e6eaf3d992599b2f4b6ffeab4ad9f86d87b653e870b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-d75d64ec290373bb6bc80e5968a33033274d7dd8c4347487d93819abfaf8f90b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-e6f5f974ad063ee2b0c0bcd915b65375a2055a7cf3a1c6134050b639119272f1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-21e5d1c9ce2f419ce669c9f0e5c6025679bab9aa282277c8bc77f307c9fe3bc8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-26fa9d1f84070bfb8010a3b9f6b3952ed8e3e7ab13b153bbcd009f599c5c4b3c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-e214767138e4f98d9d9303d2766cc3f92064e529710c1e4baa1188712fe47555">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-50fcfcb09bc4121895f705b70756ad8a052247bc28f977841c3ab4889f22b919">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-889dcb976e1cecb08263f3d926a5b2a7c6635f66d058b4d2983b83cc8c72d5aa">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-744fcc8a282fc9040c4b2e9f11e0554e4abae29a0d8d281ef36c05e785a03724">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-70c9d97c9e59309b045c68fa86a73aabd9f396f86eaf5a4febfcd4a52391493d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-90dde4003d100642ebce90cc551bc05140fea78e556b45e4f139d86edc7c0b4a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-04e0ce5cdd98b9f945874fea4978afaf600d6a5506670dddd09475727481418a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-edf8de8ccf8f89422a5feb7d078198d210aa2db76cce1729fe9e6e7229463b9c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-5bdb5927167c99b3284c0f3cadd6da0c3d4e3a3d0af67ba52b851876ea7afe99">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-8cfb2c57830b00db2f51ec76bc8d108170fb441dc7a3514e70f80da593bd2b02">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-8338870555959d50ffe3730585f918755df86aa4b8e9cfc93fafa25b88023975">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>,        
  <a class="tag-link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25BA%25D1%258B%25D1%2580%25D0%25B3%25D1%258B%25D0%25B7%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD-%25D0%25B0%25D0%25BA%25D1%2582%25D0%25B8%25D0%25B2%25D0%25B8%25D1%2581%25D1%2582-%25D0%25B0%25D1%2581%25D0%25BA%25D0%25B0%25D1%2580%25D0%25BE%25D0%25B2-%25D1%2583%25D0%25BC%25D0%25B5%25D1%2580-%25D0%25B2-%25D1%2582%25D1%258E%25D1%2580%25D1%258C%25D0%25BC%25D0%25B5&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2-%D1%83%D0%BC%D0%B5%D1%80-%D0%B2-%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5&amp;title=&amp;summary=Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Кыргызстан: активист Аскаров умер в тюрьме</h1>
  <h2 class="page-title__subheading">Тюремная администрация вплоть до момента его смерти отрицала факт ухудшения состояния его здоровья. </h2></section>
          <span class="author">
  
</span>
    
          <span class="date">
  Jul 25, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-07/071216_0_0.jpg?itok=nDKg1a1p" alt="На фото: активист-правозащитник Азимжан Аскаров держит автопортрет в своей тюремной камере в феврале 2012 года. (Фото: Нейт Шенккан)" width="1000" height="667">
  <span class="article-image__caption">На фото: активист-правозащитник Азимжан Аскаров держит автопортрет в своей тюремной камере в феврале 2012 года. (Фото: Нейт Шенккан)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Азимжан Аскаров, известный правозащитник <span>из числа этнических узбеков</span>, муж Хадиджи Аскаровой, отец троих детей и дедушка 10 внуков, умер в тюрьме в возрасте 69 лет.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Известие о его смерти 25 июля подтвердили его давний друг, сторонник и коллега Толекан Исмаилова и его адвокат <span>Валерьян Вахитов</span>.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Аскаров жаловался на здоровье на протяжении большей части проведенных им в тюрьме 10 лет, но в последние две недели его состояние значительно ухудшилось. По словам Вахитова, навестившего Аскарова в тюрьме за несколько дней до смерти последнего, его клиент потерял аппетит, его кожа «выглядела желтоватой» и он не мог <span>передвигаться</span> без посторонней помощи.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>24 июля сотрудники тюрьмы <span>отмели</span> эти опасения и сообщения о плохом состоянии здоровья Аскарова как «неточную информацию».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Хотя многие понимали, что Аскаров в тюрьме долго не протянет, его смерть все равно ошеломила его давних коллег и правозащитное сообщество.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Я расстроен. Когда мы виделись в последний раз, его занесли ко мне на руках. Я сказал ему “Держитесь, мы вас любим!” и он заплакал, он так плакал — видимо чувствовал», — <a href="https://kloop.kg/blog/2020/07/25/skonchalsya-pravozashhitnik-azimzhan-askarov/">сказал</a> Вахитов новостному сайту </span></span></span><span><span><span>Kloop</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Вахитов также сказал </span></span></span><span><span><span>Eurasianet</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>.</span></span></span><span><span><span>org</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>, что потребовал, чтобы власти провели тщательное расследование причин смерти. По его словам, похороны состоятся только после вскрытия.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Аскаров был арестован 15 июня 2010 года, сразу после кровавого вихря этнических столкновений на юге Кыргызстана, унесших сотни жизней, в основном этнических узбеков.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>После столкновений узбеки также стали основной мишенью расследований, арестов и систематического преследования. Аскаров был одним из первых, кто испил из этой горькой чаши.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Ему было предъявлено обвинение в причастности к убийству сотрудника милиции 13 июня 2010 года в городе Базар-Коргон на юге страны. Сразу после ареста Аскаров подвергся избиениям и прочему жестокому обращению, а также ему не давали связаться с адвокатом. Он рассказал о некоторых примерах подобного обращения в <a href="https://russian.eurasianet.org/node/59152">интервью</a> </span></span></span><span><span><span>Eurasianet</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>.</span></span></span><span><span><span>org</span></span></span><span><span><span> в 2012 году, через два года после того, как его приговорили к пожизненному заключению.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Они чуть не убили меня, – сказал он, говоря о местных блюстителях порядка. – Они заламывали мне руки за спину, брали наполненный водой груз и били меня в живот. Они били им меня по голове так, что на ней вскакивали огромные шишки». </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По его словам, он также стал свидетелем того, как до крови избивали свидетелей, чтобы они дали против него показания. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Уже в том интервью в 2012 году Аскаров жаловался на серьезные проблемы со здоровьем, на что, помимо прочено, указывал постоянный кашель – симптом болезни легких, вызванной условиями содержания: он жил в сырой подвальной камере, отапливаемой печкой на угле.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Через три дня экран телевизора покрывается черной пылью, стираешь ее пальцем, и тот становится черным. А</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>я</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>этим</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>дышу</span></span></span><span><span><span>. </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Мое</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>здоровье</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ухудшается</span></span></span><span><span><span>», – </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>посетовал</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>он</span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>тогда</span></span></span><span><span><span>. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В 2016 году Управление верховного комиссара ООН по правам человека <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=19853&amp;LangID=E">установило</a>, что в деле Аскарова Кыргызстан нарушил несколько статей Международного пакта о гражданских и политических правах.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Эксперты осудили процесс над Аскаровым, а также последующие апелляции, как примеры несправедливого отправления правосудия. Многих предполагаемых свидетелей заставили дать показания против него путем запугивания, а людям, которые хотели выступить в его защиту, было отказано в такой возможности. Возможно, самым зловещим аспектом процесса было то, что на слушания обычно приходили родственники предполагаемой жертвы убийства, которые открыто угрожали Аскарову и его адвокатам смертью. Эта картина повторялась в течение многих лет.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но, как отметил журналист Филипп Шишкин в своей опубликованной в 2013 году книге «<a href="https://yalebooks.yale.edu/book/9780300205916/restless-valley">Беспокойная долина</a>», «из многих интересных аспектов данного дела выделяется одна деталь: приговор в значительной степени был вынесен, опираясь на показания полдюжины сотрудников милиции, у которых были причины неприязненно относиться к Аскарову еще до его предполагаемого участия в убийстве их коллеги».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>На протяжении 15 лет своей активистской деятельности Аскаров в основном занимался освещением и документированием обвинений в жестоком обращении со стороны правоохранительных органов в его родном Базар-Коргоне, в том числе со стороны некоторых из тех сотрудником милиции, которые затем вели его дело.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В одном из описанных Шишкиным эпизодов рассказывается о Зулхумор Токтоназаровой. В 2003 году эту девушку, которой тогда было 23 года, задержала милиция за то, что она якобы украла сушившееся на веревке белье, чтобы с его продажи выручить деньги на спиртное. Токтоназарова настаивала, что невиновна.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Позднее Токтоназарова рассказала Шишкину, что на протяжении нескольких месяцев ее «неоднократно насиловали тюремные надзиратели и заключенные-мужчины, которым ее время от времени продавали на ночь». В результате одного из этих изнасилований она забеременела. Ей давали лекарства, чтобы вызвать выкидыш, но ребенок выжил. Он родился недоношенным на седьмом месяце беременности, но его быстро забрали у Токтоназаровой, и вскоре он умер.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Когда Аскаров узнал об этой истории, он сделал все что мог, чтобы разоблачить этот пример насилия и добиться какой-то небольшой меры справедливости для Токтоназаровой. Благодаря его усилиям о деле Токтоназаровой узнали по всей стране. Ее оправдали по обвинению в краже, а должностных лиц, причастных к жестокому обращению с ней, уволили. Однако никого не арестовали.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но, как это часто случается на юге Кыргызстана, власти отомстили за «обиду». Через два года Токтоназарову снова арестовали и обвинили в краже. Аскаров гневно осудил милицию, даже заявив, что сотрудники пытали Токтоназарову, втыкая ей иглы под ногти.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Из-за этой и прочих вызывающих ужас историй под прицел попал уже сам Аскаров.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Кыргызское правительство не приняло его интерпретацию событий. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Одним из типичных примеров было заявление Министерства иностранных дел в 2015 году, в котором говорилось, что «решение суда было принято на основании неопровержимых доказательств, вина Аскарова была доказана по всем пунктам».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Кыргызская Республика выступает за верховенство закона. Система правосудия является независимой ветвью власти», – <a href="https://eurasianet.org/jailed-rights-activist-sours-us-kyrgyz-relations">заявили</a> тогда в министерстве.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Однако есть веские основания полагать, что правительство позволило сделать себя заложником тех самых взрывных, крайне склонных к насилию националистических элементов, что стояли за кровавыми столкновениями на этнической почве в июне 2010 года. На протяжении последних десятилетий из кыргызских тюрем на свободу выпустили многих отпетых преступников, но, по мнению официальных лиц, освобождение Аскарова могло вызвать новый виток беспорядков, вне зависимости от связанных с его делом юридических тонкостей.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В своем <a href="https://eurasianet.org/kyrgyzstans-former-president-roza-otunbayeva-discusses-china-her-successors-and-regrets">интервью</a> Eurasianet.</span></span></span><span><span><span>org</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span> в 2018 году Роза Отунбаева, которая во время этнических волнений и последующего ареста Аскарова была временным президентом Кыргызстана, практически подтвердила это. Отвечая на вопрос о деле Аскарова, она выразила сожаление, но сказала, что «это было решение нашего суда. И это решение суда было оставлено в силе». Она могла его помиловать, но отказалась это сделать.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Подобное решение снова разделило бы страну, – сказала она. – Стабильность страны, политический консенсус внутри страны был очень связан с таким чувствительным вопросом. Цена была очень высокой».</span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container"></div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B2-%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0%D1%87%D0%BD%D1%83%D1%82-%D0%B2%D1%8B%D1%80%D0%B0%D1%89%D0%B8%D0%B2%D0%B0%D1%82%D1%8C-%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D0%BB%D1%8E-%D0%B2-%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85-%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%B0%D1%85">В Узбекистане начнут выращивать коноплю в промышленных масштабах</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5-%D1%87%D0%B8%D1%81%D0%BB%D0%B0-%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D1%8B%D1%85-%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2-%D0%B1%D1%8C%D0%B5%D1%82-%D0%BF%D0%BE-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B5">Россия: сокращение числа трудовых мигрантов бьет по экономике?</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%80%D1%8E%D0%BA-%D1%81-%C2%AB%D0%BF%D0%BD%D0%B5%D0%B2%D0%BC%D0%BE%D0%BD%D0%B8%D0%B5%D0%B9%C2%BB-%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82-%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%BD%D1%8B%D0%B5-%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D1%8B-%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D0%B8-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8">Трюк с «пневмонией» скрывает истинные масштабы эпидемии коронавируса в Центральной Азии</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%C2%AB%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%C2%BB-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC-%D0%B2%D1%83%D0%B7%D0%B0%D0%BC-%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5-%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5">«Разделенный университет»: зачем российским вузам иностранные ученые?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B2%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F-%D0%BF%D0%B0%D1%80%D0%B4%D0%B8%D0%BD%D0%B8">Виктория Пардини</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D1%80%D0%B5%D0%BB%D0%B8%D1%81%D1%8C-%D1%81%D0%BF%D0%BE%D1%80%D1%8B-%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%8B-%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE-%D0%BC%D0%B5%D0%B4%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F">В России разгорелись споры вокруг системы обязательного медстрахования</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%81%D1%8B%D1%82%D1%8B%D1%85">Иван Сытых</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C-%D0%B2-%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%BE%D0%BC-%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8">Россия: благотворительность оказалась в сложном положении</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%81%D1%8B%D1%82%D1%8B%D1%85">Иван Сытых</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66448","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_kvKpZJsRxjYyaMNRLj-uZWjPUqvMdWsgff4Il8NV8EA.js"></script>

  </body>
</html>
