

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Постреволюционная Армения привлекает армян из-за рубежа | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли." />
<meta name="twitter:title" content="Постреволюционная Армения привлекает армян из-за рубежа" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли." />
<meta name="abstract" content="В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0" />
<meta property="og:title" content="Постреволюционная Армения привлекает армян из-за рубежа" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-08/Trilling-0025.jpg?itok=SCjqK3dr" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0" />
<meta property="og:description" content="В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли." />
<meta name="twitter:image:alt" content="После прошлогодней революции в Армении наблюдается бум репатриации, вызванный, судя по всему, улучшившимся имиджем и ростом экономики страны. (Фото: Дэвид Триллинг)" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-08/Trilling-0025.jpg?itok=SCjqK3dr,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="689" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-08/Trilling-0025.jpg?itok=SCjqK3dr" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="689" />
<meta property="og:image:alt" content="После прошлогодней революции в Армении наблюдается бум репатриации, вызванный, судя по всему, улучшившимся имиджем и ростом экономики страны. (Фото: Дэвид Триллинг)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Постреволюционная Армения привлекает армян из-за рубежа",
            "name": "Постреволюционная Армения привлекает армян из-за рубежа",
            "description": "В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-08/Trilling-0025.jpg?itok=SCjqK3dr",
                "width": "1024",
                "height": "689"
            },
            "datePublished": "Aug 23, 2019",
            "dateModified": "Aug 23, 2019",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Нил Хауэр"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0" />

    <title>Постреволюционная Армения привлекает армян из-за рубежа | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css?pvpxjw" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_28Qxi1GS1HGt84YrrqYth-BzfE3tCFMakzc-OZ9ZjYE.css?pvpxjw" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container"></div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        <div data-drupal-messages-fallback class="hidden"></div>

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>, 
                    <a class="tag__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Постреволюционная Армения привлекает армян из-за рубежа%20https%3A//eurasianet_ru.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD-%D0%B8%D0%B7-%D0%B7%D0%B0-%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0&amp;title=&amp;summary=В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Постреволюционная Армения привлекает армян из-за рубежа</h1>
  <h2 class="page-title__subheading">В первых рядах этнические армяне из России, Ливана и Ирана, которые видят на исторической родине возможности, которых нет в странах, где они родились и выросли.</h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%BD%D0%B8%D0%BB-%D1%85%D0%B0%D1%83%D1%8D%D1%80">Нил Хауэр</a>  </span>

    
          <span class="date">
  Aug 23, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2019-08/Trilling-0025.jpg?itok=SCjqK3dr" alt="После прошлогодней революции в Армении наблюдается бум репатриации, вызванный, судя по всему, улучшившимся имиджем и ростом экономики страны. (Фото: Дэвид Триллинг)" width="1024" height="689">
  <span class="article-image_caption">После прошлогодней революции в Армении наблюдается бум репатриации, вызванный, судя по всему, улучшившимся имиджем и ростом экономики страны. (Фото: Дэвид Триллинг)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Когда Сарин Арсланян планировала поездку в Армению в начале прошлого года, она не собиралась оставаться там дольше трех недель.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Но тут произошла революция.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>С тех пор прошло больше года, а Арсланян, писательница и режиссер документального кино из Бельгии, все еще </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>в Ереване, где она теперь проживает на постоянной основе. «То, что я увидела, заставило меня остаться», – сказала она Eurasianet.</span></span></span></span><span><span><span><span>org</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Армения давно привлекала </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>представителей многомиллионной армянской диаспоры, но настоящая «репатриация», т.е. возвращение этнических армян на историческую родину на постоянное место жительства, было редким явлением.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По данным Repat Armenia, крупнейшей неправительственной организации страны, занимающейся привлечением представителей диаспоры из-за рубежа и содействием </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>их адаптации </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>в Армении, с момента обретения страной независимости в 1991 году на историческую родину переехали примерно 50 000 репатриантов.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Но после апрельской «бархатной революции», в ходе которой </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://eurasianet.org/one-year-on-how-do-armenians-see-their-revolution"><span>власть сменилась</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>вследствие мирных митингов, эта тенденция, похоже, усиливается, и таких случаев, как с Арсланян, становится все больше.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Учитывая то, каким образом собирается официальная статистика, точные цифры по иммиграции найти трудно, но свежие данные показывают явный рос</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>т. По </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>данным государственной статистической службы Армении, в 2018 году в страну эмигрировало </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.armstat.am/file/article/demog_2018_7.pdf"><span>более 15 000</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>человек, что является самым высоким показателем за 12 лет, отметил Грант Микаелян, специалист по статистике и исследователь ереванского Института Кавказа. </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Судя по всему, рост объясняется </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>повышением авторитета и ростом экономики страны, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>сказал Микаелян </span></span></span></span><span><span><span><span>Eurasianet</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>.</span></span></span></span><span><span><span><span>org</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Представители армянской диаспоры проживают по всему миру, и крупные, насчитывающие десятки тысяч человек армянские общины сформировались в таких разных странах, как США, Иран, Ливан, Россия и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://eurasianet.org/in-frances-second-city-a-vibrant-outpost-of-armenian-culture"><span>Франция</span></a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. Причины репатриации тоже отличаются.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По словам исполнительного директора Repat Armenia Вартана Марашляна, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>последняя волна репатриации объясняется </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>двумя основными факторами, в основном связанными с уровнем доходов в стране, из которой они прибывают.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«Основными странами, [из которых] мы зафиксировали значительное увеличение [репатриации], являются Россия, Иран и Ливан», – сказал Марашлян Eurasianet.</span></span></span></span><span><span><span><span>org</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. В этих странах наблюдается политическая и экономическая стагнация, в которой «молодые люди не видят возможностей для себя», добавил он. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>До недавнего времени то же самое можно было сказать и о самой Армении. Но после прошлогодней смены власти все изменилось.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В России находится крупнейшая в мире армянская диаспора, и эта страна продолжает оставаться популярным направлением для </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://eurasianet.org/armenia-can-the-government-reverse-demographic-decline"><span>трудовой миграции</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>из Армении. Но, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>по словам Марашляна</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, в последние два года эта ситуация начала меняться, вследствие </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://eurasianet.org/central-asian-currencies-sliding-whats-happening"><span>экономических проблем</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>в России, и 2018-й стал первым годом, когда крупнейшая группа репатриантов была из России.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«У Армении впервые такой вау-эффект в глазах диаспоры, – сказал Марашлян, который сам </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>долго </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>жил в Москве. – Молодые [армяне] в России теперь считают, что на родине есть определенные возможности. В частности, многие молодые специалисты, представители среднего класса, начали задумываться о переезде».</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Микаелян </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>также указал на «значительное» снижение уровня доходов в России с 2013 года в качество </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>одного из </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>ключевых факторов репатриации в Армению.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По словам Марашляна, хотя репатриация из западных стран увеличилась не так ощутимо, все же наблюдается определенный рост.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>У армян из более благополучных стран, таких как США и Канада, другие мотивы для переезда в Армению</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. Для них экономические перспективы часто отходят на второй план. «Для американских армян переезд в Ереван является скорее эмоциональным решением», – сказал Марашлян. </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По его словам, «все [переезжающие сюда] руководствуются и рациональными, и эмоциональными соображениями», но в случае с репатриантами из более богатых стран «экономический фактор не так </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>важен</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>».</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Фактором притяжения для американских репатриантов </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>чаще</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> становятся такие аспекты, как баланс между работой и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>личной</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> жизнью. В Калифорнии, где сконцентрировано армянское население США, с этим </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://knowledge.wharton.upenn.edu/article/silicon-valley-work-culture/"><span>явная проблема</span></a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Привлекает также перспектива, что называется, быть большой рыбой в маленьком пруду. «Многие репатрианты из США отмечают, что в Америке трудно выделиться, – сказал Марашлян. – В такой огромной стране меньше возможностей стать кем-то выдающимся».</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Прошлогодняя смена власти повысила авторитет Армении в глазах американских армян как места, где они могут вернуться к своим корням и жить рядом со своим народом. «Сообщества диаспоры в США обычно сосредоточены только на культуре, языке и геноциде</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>», не имея реальной связи с современной Арменией</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, говорит Марашлян. Но теперь, по его словам, «люди задумываются о том, чтобы быть ближе к </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>самой </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>стране».</span></span></span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Реалии жизни</span></span></span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Хотя </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>улучшившийся </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>имидж Армении </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>стимулирует рост энтузиазма по поводу репатриации</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, экономические реалии по-прежнему заставляют многих колебаться с окончательным решением о переезде на историческую родину. ВВП Армении за последние два года </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://data.worldbank.org/indicator/NY.GDP.MKTP.KD.ZG?locations=AM"><span>рос</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>в среднем на 6,2%, но средняя месячная заработная плата все еще составляет всего </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://tradingeconomics.com/armenia/wages"><span>179 000 </span></a></span></span></span></span><span><span><span><span><a href="https://tradingeconomics.com/armenia/wages"><span lang="RU" xml:lang="RU" xml:lang="RU">драмов</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>(около 375 долларов США).</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Поэтому большинство репатриантов вынуждены подрабатывать за границей, не рассчитывая на работу внутри страны. По словам Марашляна, рост культуры фрилансинга без границ, особенно среди ИТ-специалистов, оказывает позитивное влияние на репатриацию. «Основные возможности [для репатриантов] находятся за рубежом», – сказал он.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Правительство также прилагало усилия для увеличения репатриации. Министерство диаспоры, которое много лет подвергалось жесткой критике из-за отсутствия ощутимых достижений и неясной стратегии, в июне </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://armenpress.am/eng/news/977028.html"><span>заменил</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Аппарат главного уполномоченного по делам диаспоры</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. Новую комиссию возглавляет </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Заре </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Синанян, бывший мэр города Глендейл в штате Калифорния. Представляя Синаняна 14 июня, премьер-министр Никол Пашинян </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.primeminister.am/en/press-release/item/2019/06/14/Nikol-Pashinyan-Zareh-Sinanyan/"><span>сказал</span></a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, что хочет, чтобы новая комиссия сосредоточила свое «основное внимание… на расширении участия армян из диаспоры в экономической, социальной и политической жизни родины».</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Пашинян неоднократно заявлял, что хочет обратить вспять многолетнюю утечку мозгов из страны, и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>ставит амбициозные задачи </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>по привлечению этнических армян в Армению. Когда вышли статистические данные о том, что за шесть месяцев прошлого года показатель эмиграции в страну увеличился до более чем 13 000 человек, Пашинян </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.tert.am/en/news/2018/11/09/pashinyan-kazakhstan/2839942"><span>сказал</span></a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>: «Я надеюсь, что в период работы нашего [правительства] эта цифра в 13 000 человек увеличится до 130 000, 200 000, 1 300 000».</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Однако есть свидетельства того, что всеобщая поддержка революции пошла на убыль. Недавний опрос показал, что рейтинг правительства Пашиняна </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://eurasianet.org/poll-shows-high-but-declining-support-for-armenian-government"><span>остается высоким, но уже начинает падать</span></a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. Число респондентов, которые сказали, что страна «движется в правильном направлении», уменьшилось с 72% в октябре 2018 года до 60% </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>в мае этого года</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Марашлян отметил, что правительству необходимо провести экономические и политические реформы, особенно в отношении судебной системы, чтобы сохранить привлекательность Армении для потенциальных репатриантов. «Важно не упустить время, – сказал он. – Мы должны </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>воспользоваться этим моментом</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>».</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В настоящее время атмосфера в Армении все еще способствует возвращению представителей армянской диаспоры на родину. Арсланян не планирует уезжать: здесь она открыла </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://patmi.co/about"><span>художественное учреждение</span></a></span></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>и продолжает пускать корни в стране. «Здесь всюду ощущается надежда, – сказала она. – Армения внезапно стала страной возможностей».</span></span></span></span></span></span></span></p>

</section>
    
          
      <section class="term-note">
  
</section>
  
    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    <section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B2%D0%BE-%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%BC-%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B5%D0%BC-%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5-%D1%84%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D1%86%D0%B2%D0%B5%D1%82%D0%B0%D0%B5%D1%82-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">Во втором крупнейшем городе Франции процветает армянская культура</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B1%D0%BE%D1%80%D1%8E%D1%82%D1%81%D1%8F-%D0%B7%D0%B0-%D1%80%D0%B0%D1%82%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%8E-%D0%BA%D0%BE%D0%BD%D0%B2%D0%B5%D0%BD%D1%86%D0%B8%D0%B8-%D0%BE-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5-%D1%81-%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B5%D0%BC-%D0%B2-%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD">Армения: власти борются за ратификацию конвенции о борьбе с насилием в отношении женщин</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D1%8B-%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D0%BD%D0%B0%D0%BF%D1%80%D1%8F%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8-%D1%81-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9">Американские солдаты в Грузии на фоне напряженности с Россией</a>
</h5>
    </div>
  
    </div>
  
</section>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      <section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5-%D0%B8%D1%80%D0%BA%D1%83%D1%82%D1%81%D0%BA%D0%B8%D1%85-%D0%BB%D0%B5%D1%81%D0%BE%D0%B2-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%B5%D1%82-%D1%80%D0%B8%D1%81%D0%BA%D0%B8-%D0%B4%D0%BB%D1%8F-%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D1%8B-%D0%B8-%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F">Россия: сокращение иркутских лесов создает риски для природы и населения</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%BE%D0%B2%D1%81%D1%8F%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">Иван Овсянников</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B0%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%8F-%D0%B2-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B5-%D1%80%D0%B5%D1%88%D0%B8%D1%82-%D0%B8%D0%BB%D0%B8-%D0%BE%D1%82%D0%BB%D0%BE%D0%B6%D0%B8%D1%82-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%83">Долговая амнистия в Казахстане решит или отложит проблему?</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2">Алмаз Куменов</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4-%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5-%D0%B2%D0%B8%D0%B7%D1%8B-%D0%B4%D0%BB%D1%8F-%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%86%D0%B5%D0%B2">Калининград тестирует электронные визы для иностранцев</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F-%D0%BC%D0%B0%D0%BD%D1%83%D0%B9%D0%BB%D0%BE%D0%B2%D0%B0">Анастасия Мануйлова</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2019
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65984","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_6YilXqcxhNrC0pdp8b9WtlLuilQsbTI0z4Z9Vcj9lvM.js"></script>

  </body>
</html>
