
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Тесные связи с Бруклином способствуют возрождению." />
<meta name="twitter:title" content="Приехавшие после распада СССР иммигранты укрепляют еврейскую общину Казахстана" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Тесные связи с Бруклином способствуют возрождению." />
<meta name="abstract" content="Тесные связи с Бруклином способствуют возрождению." />
<meta property="og:url" content="https://russian.eurasianet.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0" />
<meta property="og:title" content="Приехавшие после распада СССР иммигранты укрепляют еврейскую общину Казахстана" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-06/1-Screen%20Shot%202020-05-28%20at%2010.10.12%20PM.jpg?itok=mZBiFJdu" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0" />
<meta property="og:description" content="Тесные связи с Бруклином способствуют возрождению." />
<meta name="twitter:image:alt" content="Главный раввин Алматы Эльханан Коген возглавляет гавдалу – молитву, возвещающую конец шабата. (Все фотографии: Хабад в Казахстане)" />
<meta name="twitter:image:width" content="2386" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-06/1-Screen%20Shot%202020-05-28%20at%2010.10.12%20PM.jpg?itok=mZBiFJdu,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="1746" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-06/1-Screen%20Shot%202020-05-28%20at%2010.10.12%20PM.jpg?itok=mZBiFJdu" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2386" />
<meta property="og:image:height" content="1746" />
<meta property="og:image:alt" content="Главный раввин Алматы Эльханан Коген возглавляет гавдалу – молитву, возвещающую конец шабата. (Все фотографии: Хабад в Казахстане)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Приехавшие после распада СССР иммигранты укрепляют еврейскую общину Казахстана",
            "name": "Приехавшие после распада СССР иммигранты укрепляют еврейскую общину Казахстана",
            "description": "Тесные связи с Бруклином способствуют возрождению.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-06/1-Screen%20Shot%202020-05-28%20at%2010.10.12%20PM.jpg?itok=mZBiFJdu",
                "width": "2386",
                "height": "1746"
            },
            "datePublished": "Jun 3, 2020",
            "dateModified": "Jun 3, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Хая Гиммельман"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0" />

    <title>Приехавшие после распада СССР иммигранты укрепляют еврейскую общину Казахстана  | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_W1veiEYX-S_GjO7vIqvySzEZ5v-um6uLgrhHt45C9XI.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-50ced6d21435b562eee4175012fcfa540fc1f1e53d2703a43a0b6aeef53c4cb7">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-4ae2f21c88dc20312fe85de3c2790cdb81e59d9c9584572b3f71bdb96952ae7f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-46731c97b95dc6aad4a8fe16e127249b66aafbc3b5e191111f8eecd5eb8fb595">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-dc8100f0380c4a0cc2cad4b6ebb87776600088786b59dce823cbc0226acb6ea8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-5c53bd69fc93bd028bec669be433da3d3d9866ed3b1c34bc285d4c378dff005f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-1f968c2e7b186fb457bd62d5934133aaa159ea830b4e1568df6c74334ef15a72">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-413ff7c92ec4dba7844fc5fac07fd6ffe97b64856dc03bb0738d6336386c121b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-d9fdc40bed09446d9216f5032dbc32faad6533c2648f157cddc6e17e81b6a132">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-54fa34f3bb62c4ad53bc2367f47717ca8abed74f35c680882be420ce218effd5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-5cd84872d911bebab073db2532d6d81fc2847094521e90bad61831a9c0b11414">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-165c9f2f0da235d2d16f4fb0504e8b43b7e0d312c5d701e7a7e1b5684a99fda8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-7fb0460e8ce84325fe4234d59e65254e5bbf8f8fff954aab1f8a13f981497fd1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-813de28f0093d79e05cdb84886e034f01f0bdc20a32050249a9e1db82f741a9c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-4d0edd8a5551de982b3ddd50ef3e60b5612cf586c880e58285b62a798fc59938">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-03286653cf7f87200cf84a776a7411b29955de7c1d12669534454d60b00746db">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-d7f4555790a4d406fc2539293a43ffe3746f1e8d17e2508a4ac115a6dc15b145">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-a485b8cf6abaa9ac8e51e7f8484549618175e3ea11d6a7fdc8b0f9ae9e9b224e">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-461cb86824947044e2b19947d5d3d025eb60f19ad64773b96ee66f7e396df398">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-2112c6ee4c963effd43f91439656dcf8e7a4bd3d8b8f63ac783fc63039df0b45">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D0%25BF%25D1%2580%25D0%25B8%25D0%25B5%25D1%2585%25D0%25B0%25D0%25B2%25D1%2588%25D0%25B8%25D0%25B5-%25D0%25BF%25D0%25BE%25D1%2581%25D0%25BB%25D0%25B5-%25D1%2580%25D0%25B0%25D1%2581%25D0%25BF%25D0%25B0%25D0%25B4%25D0%25B0-%25D1%2581%25D1%2581%25D1%2581%25D1%2580-%25D0%25B8%25D0%25BC%25D0%25BC%25D0%25B8%25D0%25B3%25D1%2580%25D0%25B0%25D0%25BD%25D1%2582%25D1%258B-%25D1%2583%25D0%25BA%25D1%2580%25D0%25B5%25D0%25BF%25D0%25BB%25D1%258F%25D1%258E%25D1%2582-%25D0%25B5%25D0%25B2%25D1%2580%25D0%25B5%25D0%25B9%25D1%2581%25D0%25BA%25D1%2583%25D1%258E-%25D0%25BE%25D0%25B1%25D1%2589%25D0%25B8%25D0%25BD%25D1%2583-%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25B0%25D1%2585%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD%25D0%25B0&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%B2%D1%88%D0%B8%D0%B5-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D1%80%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0-%D1%81%D1%81%D1%81%D1%80-%D0%B8%D0%BC%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D1%8F%D1%8E%D1%82-%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%83-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0&amp;title=&amp;summary=Тесные связи с Бруклином способствуют возрождению.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Приехавшие после распада СССР иммигранты укрепляют еврейскую общину Казахстана </h1>
  <h2 class="page-title__subheading">Тесные связи с Бруклином способствуют возрождению.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D1%85%D0%B0%D1%8F-%D0%B3%D0%B8%D0%BC%D0%BC%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD">Хая Гиммельман</a>
</span>
    
          <span class="date">
  Jun 3, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-06/1-Screen%20Shot%202020-05-28%20at%2010.10.12%20PM.jpg?itok=mZBiFJdu" alt="Главный раввин Алматы Эльханан Коген возглавляет гавдалу – молитву, возвещающую конец шабата. (Все фотографии: Хабад в Казахстане)" width="2386" height="1746">
  <span class="article-image__caption">Главный раввин Алматы Эльханан Коген возглавляет гавдалу – молитву, возвещающую конец шабата. (Все фотографии: Хабад в Казахстане)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Определяющим фактором жизни евреев в Евразии в постсоветский период была эмиграция в Израиль. Но в Казахстане обратный процесс – въезд в страну – помогает формированию маленькой, но многоликой еврейской общины, усиливая в ней чувство единства и сплоченности. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Хорошие организаторские способности помогли ей справиться с самими различными трудностями, возникавшими с момента обретения Казахстаном независимости в 1991 году, включая пандемию коронавируса. На фоне инициированной властями 12 мая постепенной отмены карантина главный раввин Казахстана Ешая Коген сообщил, что от </span></span></span><span><span><span>COVID</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>-19 не умер ни один член еврейской общины. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Солидарность внутри общины помогла минимизировать связанные с коронавирусом риски: при первых признаках пандемии Коген и другие религиозные лидеры приняли превентивные меры – с помощью социальных сетей организовали работу добровольцев по оказанию помощи более уязвимым членам общины, обеспечили регулярную доставку продовольствия пожилым людям и предоставляли другие необходимые услуги. Они также перевели религиозные службы и обучение в онлайн.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Община сильна, потому что едина»,  – сказал Коген. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Коген, занимающий пост главного раввина с 1994 года,  – один из небольшого числа людей, приехавших в Казахстан после распада СССР и сейчас составляющих костяк еврейской общины страны. Все раввины в стране являются иммигрантами, и все они – члены движения Хабад-Любавич, являющегося отдельным направлением в хасидизме. Центр движения находится в нью-йоркском районе Бруклин.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Коген иммигрировал в Казахстан из Израиля почти 25 лет назад. Другие хабад-любавичи, переехавшие в Казахстан с 1991 года, прибыли из Украины, России, США, Канады и Австралии.</span></span></span></span></span></span></p>
<p><figure role="group" class="caption align-right"><img alt="Главный раввин Казахстана Ешая Коген." data-entity-type="file" data-entity-uuid="a10c5d04-a034-4070-97d9-a9fcf8996e8d" src="/sites/default/files/inline-images/2-Rabbi%20Yeshaya%20Cohen%2C%20Cheif%20Rabbi%20of%20Khazakhstan.jpg" /><figcaption>Главный раввин Казахстана Ешая Коген.</figcaption></figure></p><p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В то время как большинство хасидских течений склонны к замкнутости, хабад-любавичи известны тем, что стараются налаживать связи с другими еврейскими конфессиями. У движения имеется сеть самофинансирующихся общественных центров, школ и программ налаживания общественных связей в более чем 75 странах, включая Казахстан. Существует и миссионерское крыло: некоторые хабад-любавичи, известные как эмиссары, переезжают в разные страны мира, чтобы укрепить местные еврейские общины, которые по каким-либо причинам оказались в сложном положении.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Мина Либеров, которой сейчас 30 лет, и ее муж, раввин Саадия Либеров, переехали в Алматы из Бруклина со своими детьми четыре года назад. Раввин Либеров, выросший в Бразилии, где его родители тоже были эмиссарами, привык жить в отдаленных местах с целью развития еврейской общины. Раввин Либеров прошел специальную подготовку и обладает лицензией для убоя животных в соответствии с еврейским канонами, и его навыки были необходимы в Казахстане. Мина Либеров, которая выросла в хабадской семье в бруклинском районе Краун Хайтс, помогает с организацией уроков и прочих мероприятий в алматинской синагоге. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Цель Хабада – оказывать содействие евреям по всему миру, поэтому мы переезжаем в страны, где есть евреи, чтобы помогать им», – сказала она Eurasianet.</span></span></span><span><span><span>org</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По самым достоверным оценкам, число евреев в Казахстане, стране с населением около 18,5 млн, составляет от 3000 до 4000 человек. Главный раввин Коген утверждает, что община «растет». Помимо Алматы существуют приходы в Нур-Султане, Караганде, Костанае, Павлодаре, Оскемене и Шымкенте.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Хотя хабад-любавичи занимают лидирующие позиции, община включает в себя широкий круг еврейских конфессий и этнических групп.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По словам Мины Либеров, пандемия COVID-19 сблизила еврейскую общину с помощью Zoom и других интернет-приложений для общения. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Мы все вместе молимся, и раввин выступает [онлайн], – сказала она. – Мы стараемся как можно чаще все делать вместе».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Мордехай Морозов, которому сейчас 28 лет, и его жена, Шошана, которой 26, переехали в Шымкент из <span>Краун-Хайтс</span> с тремя детьми в августе прошлого года в качестве эмиссаров. Мордехай – раввин, возглавляющий приход. По словам Шошаны, после их прибытия число посещающих службы евреев выросло. Шымкентская община, численность которой, по ее оценкам, составляет примерно 100 человек, состоит в основном из молодых русскоговорящих семей.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Шошана добавила, что они с мужем ни минуты не сомневались перед переездом в Шымкент. Они оба с самого начала знали, что хотят быть эмиссарами. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Наша миссия – заботиться о других евреях и делать всех ближе к иудаизму,  – сказала она.  – Так что, как молодая пара, мы хотели заниматься именно этим».</span></span></span></span></span></p>
<p><figure role="group" class="caption"><img alt="Мальчик на своей бар-мицве читает Тору в присутствии главного раввина Алматы Эльханана Когена." data-entity-type="file" data-entity-uuid="7d450f8f-4dee-4a1a-80b9-4c994543e2d0" src="/sites/default/files/inline-images/3-IMG_20170605_102504.jpg" /><figcaption>Мальчик на своей бар-мицве читает Тору в присутствии главного раввина Алматы Эльханана Когена.</figcaption></figure></p><p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Многоликость еврейской общины Казахстана является результатом травматичных событий ХХ века. До 1930-х годов в Казахстане проживало относительно немного евреев, и большинство из них были потомками русских военных рекрутов, которые помогли завоевать регион в конце </span></span><span><span>XIX</span></span><span><span> века. Их число начало расти во время сталинского Большого террора конца 1930-х годов, когда тысячи евреев со всего СССР оказались в трудовых лагерях или были иным образом сосланы в Казахстан. Прочие бежали в Центральную Азию, спасаясь от вторжения нацистской армии во время Второй мировой войны.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Среди депортированных той эпохи был Леви Ицхак Шнеерсон, известный раввин из украинского города Екатеринослава (ныне Днепропетровск). Шнеерсон был отцом Менахема Менделя Шнеерсона, седьмого и последнего ребе – духовного лидера движения Хабад-Любавич.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Леви Ицхак Шнеерсон умер в Алматы в 1944 году. Так как многие хабад-любавичи чтят его сына, могила старшего Шнеерсона возле Алматинской синагоги стала местом паломничества.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Всего за несколько месяцев до смерти Леви Ицхака Шнеерсона в Алматы прибыл молодой раввин по имени Гилель Либеров, дальний родственник Саадии Либерова, раввина из Бруклина.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Либеров был де-факто лидером еврейской общины Казахстана после Второй мировой войны после объединения трех алматинских приходов в один на фоне продолжавшейся в конце 1940-х – начале 50-х годов депортации евреев в Казахстан. Он не только руководил религиозными службами, но и, как и его правнучатый племянник Саадия Либеров, был обучен ритуальному убою животных. Поскольку открыто исповедовать свою религию при коммунистическом режиме по большей части было запрещено, Гилель вынужден был хранить еврейские <span>традиции </span>подальше от глаз властей. После смерти Гилеля Либерова в 1982 году еврейская община оставалась без лидера до 1994 года, когда по указанию руководства движения Хабад-Любавичи в Казахстан прибыл раввин Коген.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Кроме хабад-любавичей помощь еврейской общине Казахстана оказывает и Израиль. Небольшое число казахстанских евреев продолжают эмигрировать в Израиль, часто в поисках новых экономических возможностей. Но некоторые остались и сделали карьеру в бизнесе, и теперь фактически служат коммерческим мостом между Израилем и Казахстаном.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Лиат Вексельман, посол Израиля в Казахстане, в конце 2019 года высоко оценил расширение двусторонних торговых связей. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Израиль считается страной стартапов, и обладает многими передовыми, самыми современными технологиями в областях, которые являются приоритетными для правительства Казахстана,  – цитирует Вексельмана издание </span></span></span><span><span><span>Jewish</span></span></span> <span><span><span>News</span></span></span> <span><span><span>Syndicate</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>.  – Нам удалось наладить прочные партнерские отношения».</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Раввин Коген подчеркнул, что еврейская община Казахстана поддерживает с правительством Казахстана отношения, основанные на открытости и взаимном уважении. Правительство (в разной степени) защищает конфессии, называемые властями «традиционными», включая ислам (ханафитский мазхаб), русское православие, католицизм, лютеранство и иудаизм. Но уровень терпимости, который казахстанские власти проявляют по отношению к еврейской общине, не распространяется на все конфессии в стране, сказал Феликс Корли, редактор информационной службы Forum 18, специализирующейся на освещении вопросов свободы вероисповедания.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>В качестве примера Корли привел Свидетелей Иеговы: данная конфессия не пользуется статусом «традиционной» религии и у ее последователей регулярно возникают проблемы с властями. После принятия в 2011 году новых законов, касающихся религии, Свидетели Иеговы, наряду с прочими конфессиями, известными тем, что они проповедуют и стараются обратить людей в свою религию, стали предметом пристального внимания властей и подверглись преследованиям. По словам Джеррода Лопеса, представителя всемирной штаб-квартиры Свидетелей Иеговы, за последний год в Казахстане было зафиксировано 20 инцидентов, в рамках которых были арестованы 37 Свидетелей.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По словам Корли, казахстанские лидеры проявляют особую терпимость по отношению к евреям. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Хотя по закону у них не больше прав, чем у остальных, ... на практике они, как правило, не подвергаются преследованиям со стороны государства»,  – сказал Корли.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Углубление экономических и политических связей между Казахстаном и Израилем является одним из факторов, способствующих терпимости властей. Кроме того, Хабад-Любавич является международной организацией, за спиной которой стоят деньги и инфраструктура, поэтому правительство заинтересовано в сотрудничестве с ней, сказал Корли, уточнив при этом, что еврейская община в Казахстане не занимается прозелитизмом.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Джейсон Мортон, политический аналитик Комиссии США по международной религиозной свободе, встречался с Когеном в мае прошлого года. Он согласен с тем, что правительству выгодно работать с еврейской общиной как с целью наращивания торговли, так и ради укрепления международного имиджа Казахстана.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«На мой взгляд, важным аспектом является то, что Казахстан хочет, чтобы его считали религиозно плюралистическим местом,  – сказал Мортон.  – Таким образом, защита еврейской общины является частью более широкой пиар-кампании [правительства] с целью позиционирования Казахстана как уникального с точки зрения терпимости места».</span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-5f085fd76c7e251410b0050378fc81ca20587c8bfe272dabf6ed7a8a78fd239a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;"><b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black">Хая Гиммельман</span></span></span></b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"><span style="color:black"> – нью-йоркский независимый журналист и недавний выпускник Школы журналистики Колумбийского университета.</span></span></span></span></span></span></p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0-%D0%B8%D0%B7-%D0%B7%D0%B0-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0-%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82-%D0%BF%D0%BE%D0%B4-%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D1%83-%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D1%8E%D1%89%D0%B8%D1%85-%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%BC%D0%B8-%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8F%D0%BC%D0%B8">Таджикистан: паника из-за коронавируса ставит под угрозу страдающих другими болезнями </a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%81%D1%88%D0%B0-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D1%83%D1%8E%D1%82-%D1%81-%D1%82%D1%80%D0%B5%D1%85%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BC-%D0%B4%D0%B8%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%BC-%D1%81-%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%BC-%D0%B8-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%BC">США экспериментируют с трехсторонним диалогом с Узбекистаном и Афганистаном</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2-%D0%B1%D0%B0%D0%B3%D0%B4%D0%B0%D0%B4%D0%B5-%D0%B2%D1%81%D0%B5-%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%BE-%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%BE-%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%BE">Туркменистан: в Багдаде все спокойно, спокойно, спокойно</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B1%D0%BB%D0%B8%D0%B7%D0%B8%D1%82%D1%81%D1%8F-%D0%BB%D0%B8-%D0%BA%D0%BE%D0%BD%D0%B5%D1%86-%D1%81%D1%8B%D1%80%D1%8C%D0%B5%D0%B2%D0%BE%D0%B9-%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B8">Россия: близится ли конец сырьевой модели экономики?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%B0%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0-%D0%B8%D0%B7-%D0%B7%D0%B0-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0-%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82-%D0%BF%D0%BE%D0%B4-%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D1%83-%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D1%8E%D1%89%D0%B8%D1%85-%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%BC%D0%B8-%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8F%D0%BC%D0%B8">Таджикистан: паника из-за коронавируса ставит под угрозу страдающих другими болезнями </a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%81%D1%88%D0%B0-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D1%83%D1%8E%D1%82-%D1%81-%D1%82%D1%80%D0%B5%D1%85%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BC-%D0%B4%D0%B8%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%BC-%D1%81-%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%BC-%D0%B8-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%BC">США экспериментируют с трехсторонним диалогом с Узбекистаном и Афганистаном</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66401","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_Oz0ws-NRzeupymWEPIjhR8iHBFvY9CVXb2IHuUwTYsQ.js"></script>

  </body>
</html>
