
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-08/dashsdfhdf-550%20%286%29.jpg?itok=ovPWT0_6" />
<meta name="description" content="Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане." />
<meta name="abstract" content="Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C" />
<meta property="og:title" content="Россия-Афганистан: США ушли, тревоги вернулись" />
<meta property="og:description" content="Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-08/dashsdfhdf-550%20%286%29.jpg?itok=ovPWT0_6" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Военный вертолет выполняет задание во время совместных учений военнослужащих РФ, Таджикистана и Узбекистана у таджикско-афганской границы 10 августа. (Фото: Минобороны России)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане." />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Россия-Афганистан: США ушли, тревоги вернулись" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C" />
<meta name="twitter:image:alt" content="Военный вертолет выполняет задание во время совместных учений военнослужащих РФ, Таджикистана и Узбекистана у таджикско-афганской границы 10 августа. (Фото: Минобороны России)" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-08/dashsdfhdf-550%20%286%29.jpg?itok=ovPWT0_6,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия-Афганистан: США ушли, тревоги вернулись",
            "name": "Россия-Афганистан: США ушли, тревоги вернулись",
            "description": "Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-08/dashsdfhdf-550%20%286%29.jpg?itok=ovPWT0_6",
                "width": "1200",
                "height": "800"
            },
            "datePublished": "Aug 23, 2021",
            "dateModified": "Aug 23, 2021",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2\u0022 hreflang=\u0022en\u0022\u003EИван Александров\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C" />

    <title>Россия-Афганистан: США ушли, тревоги вернулись | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-685cad701e1a966e89114ec6441ea184d47c9830abdbaf2372e564bcd72781dc">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-a7072d2ebaf9121892c0d23361b585a15c77eaa0916f278e89babae0d38dfa90">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-836f4b0e71aec7daec0ca459c1a9b195101dd018a4e93b57f0efbb9a3f27e471">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-154004b66e29414d24621f18b6680a88f9ec3623fa8866c99873dc085db6ec00">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-db6025d451f902bbf23c012391e6d4c167be929b811e41bd601644b66614cecd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-546a820e6b34171eec9d33ba724510eb2aabefc0c29d02d894d047fe5dad3a72">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-42a221bd72318383e3e536aba70ba1a83269ee2b5d42c67a40a0f47b5b4f66bf">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-08290ef636213e1bc7f1af4d7ab0df3e57655e26ae0abfb6b98e9f2d612c6e20">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-0f8d04c507bdb990a890df13f6846614427b6a8beec5796713ca04c8db6fe364">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-7a72aa389ff312a6d711379a135ce89f66bc6fe7c9739c4934c5a1b094764efe">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-a9370ab9f8474af0c9fa682da2bac73a1b73dd6eff51dccff36c661a99a6838f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-527e897904f35acd166199f60e968e25b19b5eb79e8a62ca5cc32c43602f7536">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-52b4bfb1259d36c9f4e66e3fd9c84b70991c05a59a30106723824f46f2c839e1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-9612de7f27bcafc238a3a8cf5bb8ff7cd5663920a2e14f7c6122ccbcd5e2747d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-a892d7aa91ebb4be3ae98b6c6fda82148d2ae202a389fc4c9e059358e000fa0d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-168209d493f8981f2a70eee68aff05eeb43a5101e1a0d8e175a0e7b6fe1a8e55">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-d14d5156e953503e2deb25399d76e994847446d6ab676394d7d156def6a3e9a6">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-e81a1ff4677fdc9deac018e67b883daccf8a63efec7ddae0a4e8a8826b534554">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-8be0cded69ee996421219a2b88632637ef3ede7d179986c813d2cc874fcc9db3">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>,        
  <a class="tag-link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>,        
  <a class="tag-link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>,        
  <a class="tag-link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>,        
  <a class="tag-link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>,        
  <a class="tag-link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25B0%25D1%2584%25D0%25B3%25D0%25B0%25D0%25BD%25D0%25B8%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD-%25D1%2581%25D1%2588%25D0%25B0-%25D1%2583%25D1%2588%25D0%25BB%25D0%25B8-%25D1%2582%25D1%2580%25D0%25B5%25D0%25B2%25D0%25BE%25D0%25B3%25D0%25B8-%25D0%25B2%25D0%25B5%25D1%2580%25D0%25BD%25D1%2583%25D0%25BB%25D0%25B8%25D1%2581%25D1%258C&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%88%D0%B0-%D1%83%D1%88%D0%BB%D0%B8-%D1%82%D1%80%D0%B5%D0%B2%D0%BE%D0%B3%D0%B8-%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C&amp;title=&amp;summary=Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия-Афганистан: США ушли, тревоги вернулись</h1>
  <h2 class="page-title__subheading">Смесь злорадства, растерянности и обеспокоенности – так можно охарактеризовать первую реакцию российских властей и общественности на воцарение талибов в Афганистане. </h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a>
</span>
    
          <span class="date">
  Aug 23, 2021
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2021-08/dashsdfhdf-550%20%286%29.jpg?itok=ovPWT0_6" alt="Военный вертолет выполняет задание во время совместных учений военнослужащих РФ, Таджикистана и Узбекистана у таджикско-афганской границы 10 августа. (Фото: Минобороны России)" width="1200" height="800">
  <span class="article-image__caption">Военный вертолет выполняет задание во время совместных учений военнослужащих РФ, Таджикистана и Узбекистана у таджикско-афганской границы 10 августа. (Фото: Минобороны России)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«Позорный провал США», «Катастрофа для Америки», «Сайгон Байдена», «США в политическом нокауте» </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>– </span></span></span></span><span><span><span><span><a href="https://www.youtube.com/channel/UCQ4YOFsXjG9eXWZ6uLj2t2A/videos">кричат</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> заголовки видео на прокремлевском пропагандистском YouTube-канале «Соловьев LIVE». </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Однако высказывания российских официальных лиц и экспертов демонстрируют куда меньше уверенности. Уход американцев из Афганистана и крушение правительства, созданного при их содействии, ставит перед Кремлем массу проблем, к чему он, похоже, оказался не готов.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В частности, заявления высокопоставленных чиновников о «вменяемости» и благостности талибов звучат одновременно с резкой активизацией Россией военных приготовлений близ границ с Афганистаном и замечаниями, в которых сквозит обеспокоенность – прямым текстом или в форме оговорок по Фрейду.</span></span></span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Талибы – старые враги или новые друзья?</span></span></span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«Американцы попытались сделать там (в Афганистане) то, что они называли демократией. […] И это опять попытка все свои ценности так называемые навязать всему остальному миру, полностью игнорируя традиции, по которым столетиями живут другие страны», – </span></span></span></span><span><span><span><span><a href="https://tass.ru/politika/12151847">заявил</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> министр иностранных дел Сергей Лавров, комментируя падение Кабула. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Получается, «Талибан», всё еще остающийся в РФ запрещенной террористической организацией, теперь рассматривается как защитник «традиционных ценностей», на страже которых, согласно </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B5-%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5-%D0%B2-%D0%BF%D0%BB%D0%B5%D0%BD%D1%83-%D0%B2%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D1%8B%D1%85-%D0%B2%D1%80%D0%B0%D0%B3%D0%BE%D0%B2-%D0%B8-%D0%B4%D1%80%D1%83%D0%B7%D0%B5%D0%B9">официальной доктрине</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, стоит и Россия. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Раньше риторика была иной. В 2001-м Москва </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://afghanistan.ru/catalog/areport_010318.pdf">поддержала</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> ввод войск коалиции, руководимой США, в Афганистан и помогала американцам бороться с талибами, предоставляя разведданные и воздушные коридоры, а также снабжая оружием силы </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://ru.wikipedia.org/wiki/%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9_%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81">«Северного альянса»</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. В 2003-м Верховный суд </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="http://nac.gov.ru/zakonodatelstvo/sudebnye-resheniya/reshenie-verhovnogo-suda-rf-ot-14-fevralya.html">охарактеризовал</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> «Талибан» как экстремистское, террористическое движение, ответственное за </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://ru.wikipedia.org/wiki/%D0%97%D0%B0%D1%85%D0%B2%D0%B0%D1%82_%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D1%91%D1%82%D0%B0_%D0%98%D0%BB-76_3_%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82%D0%B0_1995_%D0%B3%D0%BE%D0%B4%D0%B0">захват</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> российского самолета в 1995 году и поддерживающее связи с чеченскими сепаратистами. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В 2009-м Дмитрий Рогозин, бывший тогда постпредом России при НАТО, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://russian.eurasianet.org/node/57224">призыва</a></span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://russian.eurasianet.org/node/57224">л</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> американцев «биться с талибами лоб в лоб, кулак в кулак». </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Обострившееся в год захвата Крыма противостояния России с Западом сделало позицию Москвы в афганских делах более двусмысленной. В 2015-м спецпредставитель президента РФ по Афганистану Замир Кабулов уже </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.interfax.ru/interview/486757">называл</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> талибов «национально-освободительным движением», сражающимся против американских оккупантов и «Исламского государства» (другой запрещенной в РФ террористической организации). </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Одновременно Кабулов характеризовал «Талибан» как потенциальную стратегическую угрозу РФ и бывшим советским республикам Центральной Азии. Еще в 2017-м Владимир Путин </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://tass.ru/politika/4842634">признавал</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, что войска США в Афганистане сдерживают джихадистов. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Это, однако, не мешало Москве в духе realpolitik </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.theguardian.com/world/2018/nov/09/russia-hosts-talks-between-taliban-and-afghan-peace-council">вести</a></span></span></span></span> <span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://www.bbc.com/russian/features-47124229">диалог</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> с талибами, а также, по </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.bbc.com/russian/news-43512875">некоторым данным</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, продавать им оружие и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.bbc.com/russian/news-53208616">провоцировать</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> нападения на американских военных (в Кремле обвинения </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://tass.ru/politika/8872099">отвергали</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>). </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Сегодня российские представители расточают талибам комплименты. Так посол РФ в Афганистане Дмитрий Жирнов нарисовал идиллическую картину жизни Кабула под властью исламистов: «Заработали школы, в том числе для девочек… Школа (неподалеку от посольства) работает, слышится детский смех, они поют песенки, какие-то у них там коллективные игры. Все хорошо». </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Подобные заявления звучат цинично на фоне </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.bbc.com/russian/news-58258527">многочисленных</a></span></span></span></span> <span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://www.theguardian.com/world/2021/aug/15/an-afghan-woman-in-kabul-now-i-have-to-burn-everything-i-achieved">свидетельств</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> афганских женщин, говорящих об отчаянии и смятении. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Новых хозяев страны г-н Жирнов описывает как «адекватных, хорошо вооруженных людей», мирно вошедших в город и восстановивших в нём порядок (в противоположность свергнутому правительству Ашрафа Гани, при котором, по словам дипломата, царили безвластие и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://tass.ru/politika/12140029">коррупция</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>). </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>О «вменяемости» </span></span></span></span><span><span><span><span><a href="https://ria.ru/20210723/lavrov-1742529842.html">талибов</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> говорил и Сергей Лавров, видимо, под впечатлением от встречи с представителями катарского политического офиса движения, состоявшейся в Москве 8 июля.  </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В контактах Кремля с «Талибаном» нет ничего нового: подобные встречи происходили и раньше – в </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.theguardian.com/world/2018/nov/09/russia-hosts-talks-between-taliban-and-afghan-peace-council">2018</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.bbc.com/russian/features-47124229">2019</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> годах. Однако на этот раз российская либеральная общественность (обычно мало интересующаяся проблемами глобального Юга) восприняла новость с возмущением. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Дело в том, что сотрудничество с «экстремистскими» и «нежелательными» организациями или </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.bbc.com/russian/features-47453121">«оправдание терроризма»</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> являются распространенными предлогами для репрессий и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.severreal.org/a/fatyanova-oppoziciya-vybory-2021/31380740.html">снятия с выборов</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> оппозиционных политиков. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В таком контексте встреча Лаврова, фигурирующего в предвыборном списке единороссов, с талибами выглядит проявлением двойных стандартов (впрочем, МИД </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://iz.ru/1191357/2021-07-10/zakharova-otvetila-na-publikatcii-foto-lavrova-s-talibami">утверждае</a></span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://iz.ru/1191357/2021-07-10/zakharova-otvetila-na-publikatcii-foto-lavrova-s-talibami">т</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, что Лавров лично с талибами не общался). </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Отражением подобных настроений стали </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://mbk-news.appspot.com/news/lavrov-taliban/">иск</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> правозащитницы с требованием снять «Единую Россию» с думских выборов за сотрудничество с террористами и многочисленные </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.youtube.com/watch?v=xzn-CN-CsDo">мемы</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>В частности, издание «Панорама», публикующее пародии на новости, шутило, что в России скоро создадут список «желательных террористических организаций». Некоторые блогеры язвительно предположили, что в составе «Талибана» скоро появятся казачьи полки, а сами талибы пойдут кандидатами на выборы в РФ. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Серьезные эксперты опасаются, что Кремль, не имея внятной стратегии в регионе, политически легитимизирует исламских радикалов. </span></span></span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Растерянность и обеспокоенность</span></span></span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Двадцатилетнее военное присутствие американцев в Афганистане позволило России и её сателлитам сберечь жизни собственных солдат и громадные средства, необходимые для защиты южных рубежей СНГ. Но за это время Кремль утратил интерес к афганской политике и влияние на её ключевых акторов, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://youtu.be/PoI7X2UoxlY">полагает</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> директор Аналитического центра Российского общества политологов Андрей Серенко. По его мнению, встречи российских дипломатов с посланцами «Талибана» не многого стоят, так как талибов контролирует Пакистан и взять их под покровительство Москвы не выйдет.  </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Вывод западных войск ставит Кремль перед многочисленными вызовами, главные из которых – </span></span></span></span><span><span><span><span><a href="https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B-%D1%86%D0%B0-%D0%BD%D0%B5-%D0%BC%D0%BE%D0%B3%D1%83%D1%82-%D1%81%D1%84%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D0%B2%D0%BD%D1%8F%D1%82%D0%BD%D1%8B%D0%B9-%D0%BE%D1%82%D0%B2%D0%B5%D1%82-%D0%BD%D0%B0-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F-%D0%B2-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5">безопасность граничащих с Афганистаном</a></span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B-%D1%86%D0%B0-%D0%BD%D0%B5-%D0%BC%D0%BE%D0%B3%D1%83%D1%82-%D1%81%D1%84%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D0%B2%D0%BD%D1%8F%D1%82%D0%BD%D1%8B%D0%B9-%D0%BE%D1%82%D0%B2%D0%B5%D1%82-%D0%BD%D0%B0-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F-%D0%B2-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5"> стран-партнеров РФ</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>: Таджикистана, Туркменистана и Узбекистана; возможный поток беженцев; усиление наркотрафика, а также ваххабитских тенденций в России. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Хотя российские власти, видимо, успокаивают себя тем, что амбиции талибов (по их </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://russian.eurasianet.org/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F%E2%80%93%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2%D1%80%D0%B0%D0%B3%D0%B8-%D1%83-%D0%B2%D0%BE%D1%80%D0%BE%D1%82">заверениям</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>) не идут дальше собственной страны, а в прошлом они </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.rbc.ru/economics/12/03/2001/5703b3ea9a7947783a5a31f8">сурово боролись с наркоторговлей</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> и </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.bbc.com/russian/international/2015/12/151218_taliban_fighting_isis">конкурирующими группировками джихадистов</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, все же будущее выглядит опасно непредсказуемым. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Например, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.ng.ru/world/2021-02-17/100_mir17022021.html">джихад</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, объявленный «Талибаном» России в 2000-м году в ответ на контртеррористическую операцию в Чечне, формально так и не отменен, напоминает Серенко.  </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Успокоительный тон официальных заявлений нарушают выдающие тревогу Кремля действия.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Например, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>за последние несколько недель Россия приняла участие сразу в нескольких совместных <a href="https://bit.ly/2XEK6T9">военных учениях</a> с «прицелом» на Афганистан и у его рубежей, в частности с Китаем в Нинся-Хуэйском автономном районе на северо-западе КНР; с Узбекистаном на полигоне в Термезе; и с Таджикистаном и Узбекистаном </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>на полигоне «Харбмайдон»<span>.</span> </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Не меньшая обеспокоенность сквозит и в высказываниях высокопоставленных чиновников.</span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«Вопрос даже не в том, можно ли им (талибам) верить… Проблема в том, что в Афганистане уже действует множество различных группировок…, в том числе из выходцев с постсоветского пространства, которые сейчас базируются на севере страны, в непосредственной близости к границам стран Центральной Азии… Независимо от того, договорятся в итоге ИГИЛ с “Талибаном” (а и такой сценарий исключать нельзя), угроза России и ее союзникам будет объективно возрастать», – </span></span></span></span><span><span><span><span><a href="https://www.facebook.com/permalink.php?story_fbid=4209039212510142&amp;id=100002123135703">написал</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> 15 августа в </span></span></span></span><span><span><span><span>Facebook</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> вице-спикер Совфеда Константин Косачев. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Он призвал страны региона выработать единую линию поведения в отношении талибского правительства, укреплять армии и силы антитеррора, а также считает необходимым сотрудничество дипломатов и разведок США и России, невзирая на идеологические различия. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Среди российских экспертов довольно популярна версия о том, что уход американцев из Афганистана объясняется стремлением насолить России. Об этом, в частности, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://regnum.ru/news/polit/3347662.html">заявил</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> сенатор и лидер Российского союза ветеранов Афганистана Франц Клинцевич. Того же мнения придерживается левый аналитик Борис Кагарлицкий, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://regnum.ru/news/polit/3345665.html">полагающий</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, что, отдав Афганистан на откуп талибам,  США подложили свинью своим геополитическим соперникам: Китаю, Ирану и РФ. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Другие комментаторы </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://youtu.be/PoI7X2UoxlY">считают</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> такой взгляд излишне «руссоцентричным», подчеркивая внутриполитические причины подобного шага Америки. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Как бы там ни было, ситуация в Афганистане обещает стать головной болью для Москвы и её центральноазиатских партнеров. Слабой компенсацией за неё является очередная возможность публично раскритиковать США и «западное лицемерие».  </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Устами официального представителя МИДа Марии Захаровой Кремль </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://radiosputnik.ria.ru/20210818/zakharova-1746190412.html">разоблачает</a></span></span></span></span> <span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://tass.ru/politika/12158253">нежелание</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> Запада принимать беженцев из Афганистана. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«Шокирует не только гуманитарный кризис, который разворачивается в Афганистане, шокирует реакция демократического мира на этот кризис», – подчеркнула Захарова в эфире «Соловьев live». </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Озабоченность гуманитарной ситуацией в Афганистане не вяжется с заявлениями о вменяемости талибов и порядке, водворившемся в Кабуле. Скорее всего, она тоже свидетельствует о куда большей обеспокоенности последствиями переворота, чем Кремль хотел бы показать. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Осуждая бессердечие «демократического мира», сама Россия вряд ли готова участвовать в спасении афганцев. РФ </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D1%82%D0%B8-%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B0-%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D1%8C-%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2">чрезвычайно редко предоставляет</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> статус беженца кому-либо, включая граждан Афганистана. По </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://refugee.ru/actual/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d0%b5%d0%b2-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b8-%d0%b2-%d0%bc%d0%b8%d1%80%d0%b5-%d0%be%d0%b1%d0%b7%d0%be/">данным</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> Комитета «Гражданское содействие» в конце прошлого года в РФ числилось всего 455 беженцев и 19,8 тыс. получивших временное убежище (минимальные цифры за всю историю наблюдений). Подавляющее большинство обладателей какого-либо статуса убежища (91%) – украинцы. Афганцы – на втором месте, но составляют ничтожные 4% или всего 770 человек. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Такая политика, вероятно, объясняется тем, что Россия </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://tass.ru/politika/2250538">не чувствует себя ответственной</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> ни за гуманитарные последствия войны в Сирии, ни за сорокалетнюю гражданскую войну в Афганистане, одной из причин которой стала советская интервенция.  </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Однако, учитывая огромную протяженность границ РФ с центральноазиатскими республиками (и последних – с Афганистаном), страна может столкнуться с «катастрофической волной» беженцев, сдержать которую будет сложно, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://lenta.ru/articles/2021/08/18/run/">прогнозирует</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> главный научный сотрудник Института международных исследований МГИМО Андрей Казанцев. </span></span></span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Что думает народ?</span></span></span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>За три с лишним десятилетия, прошедшие с момента вывода советских войск из Афганистана российское общество, кажется, залечило травму, связанную с войной, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://ru.wikipedia.org/wiki/%D0%9F%D0%BE%D1%82%D0%B5%D1%80%D0%B8_%D0%B2_%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9_%D0%B2%D0%BE%D0%B9%D0%BD%D0%B5_(1979%E2%80%941989)">унесшей жизни</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> 15 тыс. солдат и ускорившей распад СССР. Юбилей события в 2019 году прошел незаметно. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По мере того, как память об «Афгане» тускнеет, идёт на спад и сожаление по поводу той войны. Тем не менее, по данным «Левада-центра», больше половины (55%) опрошенных всё еще считают, что вторгаться в Афганистан не следовало. Противоположного мнения придерживается только 25%. Политической авантюрой интервенцию называют 34% респондентов. Красноречивые цифры, учитывая градус патриотической риторики последних лет. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>За двадцать лет американского присутствия россияне выбросили Афганистан из головы. Враждебной страной его </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.levada.ru/2020/09/16/23555/">счита</a></span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://www.levada.ru/2020/09/16/23555/">ли</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> лишь 7% опрошенных «Левадой» в 2020-м, дружественной – никто. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Хотя </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://wciom.ru/analytical-reviews/analiticheskii-obzor/vojna-protiv-terrora-sily-zla-otstupayut">большинство</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> россиян по-прежнему боятся терактов (причем около 30% опрошенных в 2019-м связывают риск с исламистами или мусульманскими странами), последние события мало затронули общественное мнение, исключая политизированное меньшинство граждан. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Ситуация в Афганистане лишь трижды за лето (в июле и середине августа) </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://media.fom.ru/fom-bd/d28sn2021.pdf">фигурировал</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>а в рейтинге актуальных событий недели, регулярно публикуемом ФОМ. Причем все три раза её назвал таковым лишь 1% респондентов. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Самыми характерными, по мнению аналитиков ФОМ, высказываниями об Афганистане были: «Американцы покинули, бардак начинается»; «Там идет война, нужно отправлять войска». Иными словами, меньшинство граждан, следящих за событиями, тревожит дестабилизация обстановки в Центральной Азии. Некоторые полагают, что Россия должна или будет вынуждена вмешаться. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Безразличие распространяется и на гуманитарные проблемы, связанные с афганской драмой. В частности, российские медиа почти не уделяют внимания положению женщин, вернувшихся под власть талибов. </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«Что вызывает у меня вопросы к освещению ситуации, так это мужской взгляд на происходящее в СМИ. Вот какие-то абстрактно плохие люди снова взяли власть в абстрактно несчастной стране, переговоры, взрывы, дипломаты, власть, деньги, оружие, опиум, мужчины, мужчины, мужчины. Чтобы понять, чем страшно возвращение режима “Тaлибaна”, нужно посмотреть на него женскими глазами, тогда абстракция превратится в то, что можно почувствовать», – </span></span></span></span><span><span><span><span><a href="https://www.facebook.com/mary.black.7798/posts/10208731563162371?__cft__%5b0%5d=AZXOq2vJEU4q0e9zRKpzwvC7X0Gle1btt5yE4U_AIQo2OHOd01YdB6IAVZL5wtIYPspOpabZjPwbOKt1X9ANHcjg5nGfEoMS-s5wQ3V9CK4MYSXhxOzMEQ3rijM1PGLQuiM&amp;__tn__=%2CO%2CP-R">пишет</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> в </span></span></span></span><span><span><span><span>Facebook</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> режиссер документального кино Мария Черная.  </span></span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Однако тревога и неуверенность политического класса, возможно, является признаком того, что индифферентности россиян скоро придёт конец.</span></span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-2529a0b23e04d6ac33363f11d9eaed1f551ce5da5ade7e109c8ab64a902c093c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p>Иван Александров – псевдоним российского журналиста.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B1%D0%B5%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%B8%D1%82%D0%B0%D0%B5%D1%82-%D0%B2%D0%B5%D1%80%D1%83-%D0%B2-%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D1%8B%D0%B5-%D0%BF%D0%B8%D1%80%D0%B0%D0%BC%D0%B8%D0%B4%D1%8B">Россия: бедность населения питает веру в финансовые пирамиды</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%BE%D0%BC-%D0%BC%D0%BE%D1%80%D0%B5-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC">Туркменистан: в открытом море проблем</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2-%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%BD%D0%BE%D0%BC-%D1%81-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%BC-%D1%82%D0%B5%D1%80%D0%BC%D0%B5%D0%B7%D0%B5-%D1%86%D0%B0%D1%80%D0%B8%D1%82-%D0%BD%D0%B5%D1%80%D0%B2%D0%BE%D0%B7%D0%BD%D0%B0%D1%8F-%D0%BE%D0%B1%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0">Узбекистан: в приграничном с Афганистаном Термезе царит нервозная обстановка </a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B1%D0%B5%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%B8%D1%82%D0%B0%D0%B5%D1%82-%D0%B2%D0%B5%D1%80%D1%83-%D0%B2-%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D1%8B%D0%B5-%D0%BF%D0%B8%D1%80%D0%B0%D0%BC%D0%B8%D0%B4%D1%8B">Россия: бедность населения питает веру в финансовые пирамиды</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%BE%D0%BC-%D0%BC%D0%BE%D1%80%D0%B5-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC">Туркменистан: в открытом море проблем</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2-%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%BD%D0%BE%D0%BC-%D1%81-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%BC-%D1%82%D0%B5%D1%80%D0%BC%D0%B5%D0%B7%D0%B5-%D1%86%D0%B0%D1%80%D0%B8%D1%82-%D0%BD%D0%B5%D1%80%D0%B2%D0%BE%D0%B7%D0%BD%D0%B0%D1%8F-%D0%BE%D0%B1%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0">Узбекистан: в приграничном с Афганистаном Термезе царит нервозная обстановка </a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2021
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66846","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_FQYGAKvVAYsUdzT5o3ipTJZ9PiPiMMemfIqbfpPbsZs.js"></script>

  </body>
</html>
