
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Учитывая, что, как ожидается, процесс восстановления экономики будет продолжительным и тяжелым, многие могут остаться без работы надолго." />
<meta name="twitter:title" content="Россия: во взрывном росте безработицы не сомневаются ни эксперты, ни чиновники" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Учитывая, что, как ожидается, процесс восстановления экономики будет продолжительным и тяжелым, многие могут остаться без работы надолго." />
<meta name="abstract" content="Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Учитывая, что, как ожидается, процесс восстановления экономики будет продолжительным и тяжелым, многие могут остаться без работы надолго." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8" />
<meta property="og:title" content="Россия: во взрывном росте безработицы не сомневаются ни эксперты, ни чиновники" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-05/sl1_4%2874%29-updated.jpg?itok=jFfSyJC-" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8" />
<meta property="og:description" content="Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Учитывая, что, как ожидается, процесс восстановления экономики будет продолжительным и тяжелым, многие могут остаться без работы надолго." />
<meta name="twitter:image:alt" content="(Фото: Евгений Самарин/Mos.ru)" />
<meta name="twitter:image:width" content="1199" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-05/sl1_4%2874%29-updated.jpg?itok=jFfSyJC-,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="800" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-05/sl1_4%2874%29-updated.jpg?itok=jFfSyJC-" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="(Фото: Евгений Самарин/Mos.ru)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: во взрывном росте безработицы не сомневаются ни эксперты, ни чиновники",
            "name": "Россия: во взрывном росте безработицы не сомневаются ни эксперты, ни чиновники",
            "description": "Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Учитывая, что, как ожидается, процесс восстановления экономики будет продолжительным и тяжелым, многие могут остаться без работы надолго.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-05/sl1_4%2874%29-updated.jpg?itok=jFfSyJC-",
                "width": "1199",
                "height": "800"
            },
            "datePublished": "May 6, 2020",
            "dateModified": "May 6, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Александр Аликин"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8" />

    <title>Россия: во взрывном росте безработицы не сомневаются ни эксперты, ни чиновники | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-1dfe7aeaf29bbbeda1c0b1f8c7808b49224188b32d1ddd64af6138683fd9d5b5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-85d18dbd0d73e285d0919c9e9b3d6fb6d326bc05a34abb8407ca8780b11f29ae">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-2ae85bc1050a32fba19f9ac07d09f6d487ff6aa17cc57be8bdacb9e35f9bcab1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-4496a300803ac5cc6e2ee4fa254e10f4a931448e1b1b950f4d901d048e50322d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-083ba1c135b75048af99de18dcdbea99f9e33341919772d6777dbe7640434f91">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-5a3a6d478058896e9983d1cda3d3976b27de72d832b84c5c12cbe44a23ee88bd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-dadf852e28800cf00daac0911f6bdbd7de6e68527265d33d5cbd9aa5184f3812">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-89ebb55a000185da2cc21806f16102800916a68df9e0bca8702864fcdc187459">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-f82ec4c25e420092177fcce59eece03fecd3a06314beff659e6eefd53c680097">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-f96eaf2f26e092f51950956d25874a6adb8a3f4119b106dc82f1962eb8c69ad3">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-eba2cde995f862122af7e9978a4541d8e5d5b703387cdf3b351169d56f6a7978">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-25e43f0b639d74db00c24c2720a9cc8782ba0a9e57116b9cb50787f0556e3195">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-5d7ddb6b193330a5cb2487f211a1be27c3f71d51d322e129ee2ea251be1141fe">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-2abc6fb72e8216d807ce14f33092a88a9dea5b4321d8fe52909b1f208541df71">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-3312e9535234a375a7212396af296f78ac0555768ee6485219851826ae059948">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-2a5dc5c0726888b39a04a5682db3081f10a2efb69e012f2565fa0f999f004b03">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-1c9e1b73d2061004e8969f01ff28e4185d062696c2af49ff6d6e1eb0e08ed5f6">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-acaf4745531581cd050deb8d3af5c55458876f368c530beecfcaa999403e7386">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-0c0f0be39093a4c83fd9aac7b854b59354467a03bbd6c0f8ddeed4bf4bb56498">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25B2%25D0%25BE-%25D0%25B2%25D0%25B7%25D1%2580%25D1%258B%25D0%25B2%25D0%25BD%25D0%25BE%25D0%25BC-%25D1%2580%25D0%25BE%25D1%2581%25D1%2582%25D0%25B5-%25D0%25B1%25D0%25B5%25D0%25B7%25D1%2580%25D0%25B0%25D0%25B1%25D0%25BE%25D1%2582%25D0%25B8%25D1%2586%25D1%258B-%25D0%25BD%25D0%25B5-%25D1%2581%25D0%25BE%25D0%25BC%25D0%25BD%25D0%25B5%25D0%25B2%25D0%25B0%25D1%258E%25D1%2582%25D1%2581%25D1%258F-%25D0%25BD%25D0%25B8-%25D1%258D%25D0%25BA%25D1%2581%25D0%25BF%25D0%25B5%25D1%2580%25D1%2582%25D1%258B-%25D0%25BD%25D0%25B8-%25D1%2587%25D0%25B8%25D0%25BD%25D0%25BE%25D0%25B2%25D0%25BD%25D0%25B8%25D0%25BA%25D0%25B8&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE-%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%BC-%D1%80%D0%BE%D1%81%D1%82%D0%B5-%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%86%D1%8B-%D0%BD%D0%B5-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%BD%D0%B8-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B-%D0%BD%D0%B8-%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8&amp;title=&amp;summary=Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Более того, ожидается, что процесс восстановления экономики будет длительным и тяжелым, и многие могут остаться без работы надолго.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: во взрывном росте безработицы не сомневаются ни эксперты, ни чиновники</h1>
  <h2 class="page-title__subheading">Спорят лишь о числе новых безработных, называя цифры от примерно 5 млн до 25 млн человек. Более того, ожидается, что процесс восстановления экономики будет длительным и тяжелым, и многие могут остаться без работы надолго.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%B0%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a>
</span>
    
          <span class="date">
  May 6, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-05/sl1_4%2874%29-updated.jpg?itok=jFfSyJC-" alt="(Фото: Евгений Самарин/Mos.ru)" width="1199" height="800">
  <span class="article-image__caption">(Фото: Евгений Самарин/Mos.ru)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Проблемы в экономике, усугубленные ситуацией с коронавирусом и падением цен на нефть, приведут к сильному росту безработицы. В этом не сомневаются ни эксперты, ни чиновники. На сколько она вырастет с нынешних 3,5 млн человек, не знает никто. Оценки лежат в диапазоне от 5 млн до 25 млн новых безработных. Чаще всего говорят о росте в два-три раза.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Признаки роста безработицы наблюдаются уже сейчас. Согласно опросу аналитического центра «Авито Работа», на который <span><a href="https://iz.ru/1003758/2020-04-24/menshe-poloviny-rossiian-sokhranili-polnuiu-zarplatu-na-karantine"><span>ссылаются</span></a></span> «Известия», 5% респондентов попали под сокращения, 16% были отправлены в неоплачиваемый отпуск, еще 18% урезали зарплату. Опрос проводился в конце апреля среди 5 тыс. работников разных профессий.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Совет по правам человека при президенте РФ <span><a href="http://www.president-sovet.ru/presscenter/news/read/6244/"><span>раскрыл</span></a></span> содержание поступивших в апреле обращений граждан. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Работодатели перестают платить работникам заработную плату, заставляют работников уходить в неоплачиваемые отпуска, увольняться по собственному желанию, подписывать соглашения о снижении зарплаты», — обобщили в совете.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Тем работникам, которые отказываются уходить в неоплачиваемый отпуск, грозят сокращением. Также работодатели, вынужденно прекратившие работу из-за правительственных ограничений, увольняют тех сотрудников, которых невозможно перевести на удаленный режим (из дома).</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В СМИ появляются первые примеры с конкретными предприятиями. В Башкирии автосалон уволил 800 человек, <span><a href="https://ren.tv/news/v-rossii/680716-massovye-uvolneniia-nachalis-v-rossii-iz-za-koronavirusa-kak-izbezhat"><span>сообщил</span></a></span> телеканал РЕН ТВ. В Челябинске, по <span><a href="https://ura.news/news/1052429050"><span>данным</span></a></span> </span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span>Ura</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span>ru</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, «в связи с резким падением объемов работы» автоцентр уволил около половины работников. Ростовская авиастроительная компания «Роствертол» намерена уволить в 2020 году 1,5 тыс. человек, <span><a href="https://www.panram.ru/news/biznes/s-rostvertola-uvolyat-1-5-tys-sotrudnikov-/"><span>пишет</span></a></span> издание «Панорама», правда, в качестве причины указывается падение спроса на вертолеты.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Власти некоторых регионов объявили о росте безработицы. Например, глава комитета по занятости населения Саратовской области Ирина Муругова в конце апреля заявила, что с начала года численность безработных выросла на 22%, <span><a href="https://www.4vsar.ru/news/131131.html"><span>пиш</span></a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://www.4vsar.ru/news/131131.html"><span lang="RU" xml:lang="RU" xml:lang="RU">е</span></a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.4vsar.ru/news/131131.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>т</span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>издание «Четвертая власть». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В апреле сервис «Работа.ру» опросил 8,5 тыс. респондентов, среди которых только 31% заявили, что их все устраивает в условиях труда. Остальные 69% во время самоизоляции захотели сменить работу. <span>В том числе 18% сказали, что их предприятие может вскоре начать испытывать трудности.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Официальная безработица в России, по <span><a href="https://gks.ru/bgd/free/B04_03/IssWWW.exe/Stg/d05/76.htm"><span>данным</span></a></span> Росстата на 22 марта (когда население еще ходило на работу), составляла 3,5 млн человек, или 4,7%. Министр труда РФ Антон Котяков в середине апреля <span><a href="http://kremlin.ru/events/president/news/63204"><span>заявил</span></a></span>, что в последнее время получил 180 тыс. новых заявлений на регистрацию в качестве безработных. Если они все будут зарегистрированы в качестве таковых, общее число вставших на учет составит 915 тыс. человек, следует из его слов. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Прогнозы по безработице в 2020 года единогласны в том, что она значительно вырастет, но расходятся в оценках. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В совместном письме бизнеса в правительство РФ <span><a href="https://www.kommersant.ru/doc/4317359"><span>говорится</span></a></span>, что без работы могут остаться дополнительно 5 млн человек (т.е. вдобавок к существующей безработице). Глава Счетной палаты Алексей Кудрин в <span><a href="https://www.rbc.ru/economics/13/04/2020/5e9425fa9a794785f7eee788"><span>интервью</span></a></span> РБК предположил, что безработица вырастет до 8 млн человек (т.е. на 4,5 млн). Наконец, основатель сервиса по поиску работы Superjob.ru Алексей Захаров <span><a href="https://www.youtube.com/watch?v=-wqLkbZD3zM&amp;feature=youtu.be&amp;t=1734"><span>полагает</span></a></span>, что без труда могут остаться 20-25 млн человек вдобавок к существующим безработным, если нерабочие дни продлят до конца мая. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Ситуация с безработицей продиктована не только ограничительными мерами правительства (по прекращению работы предприятий, по самоизоляции населения и нерабочим дням), сколько связанными с ними экономическими процессами, дополняемыми падением цен на нефть, сказал Eurasianet.org экс-замминистра труда РФ Павел Кудюкин.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Начинается серьезный экономический кризис, который естественно ударит по занятости, прежде всего по сфере услуг, поскольку она проседает сильнее всего. Сюда добавится общее падение платежеспособного спроса. Доходы населения падают, и даже в тех организациях, которые продолжают работать, работодатели стараются экономить на зарплатах, урезать их. Не говоря уже о людях, которые оказались без работы [даже если формально продолжают числиться на ней], — их переводят на простой, т.е. на две трети оклада. Или о тех, кого отправили в отпуск без содержания», — отметил он.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>После отмены режима самоизоляции и снятия ограничительных мер восстановление экономики, по его мнению, пойдет медленно. Значительная часть предприятий, особенно малого и среднего бизнеса, «просто умрут». Сферы услуг не первой необходимости будут страдать от слабого спроса — фитнес-центры, парикмахерские и т.д.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Многие уже сейчас стригутся дома [салоны красоты закрыты]. Потом им придется точно так же стричься уже из-за нехватки денег. Будут также серьезные проблемы в торговле одеждой и обувью. Вероятнее всего, просядет строительный сектор. По очень приблизительным оценкам, безработица может вырасти в 2-3 раза по сравнению с мартом, когда она составляла 4,7%», — сказал Кудюкин.</span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Экономист и координатор экспертного центра Конфедерации труда России (КТР) Алексей Гаскаров сообщил Eurasianet.org, что, по приблизительным оценкам, которые проводились в КТР, безработица в 2020 году может вырасти до 7-8 млн человек, т.е. в два раза. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«В основном, увольнения сейчас наблюдаются в туриндустрии, авиаперевозках и в малом бизнесе. На крупных предприятиях это явление не так сильно выражено, так как у них есть запас прочности и доступ к кредитам», — отметил он.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Крупный бизнес действительно чувствует себя не так плохо, как малый и средний, <span>рассказал</span> заместитель председателя Федерации независимых профсоюзов России Александр Шершуков.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Процент сокращений там незначителен, поскольку в дальнейшем найти хороших специалистов им будет непросто. Крупные предприятия предпочитают либо отправлять сотрудников в простой — легально, по Трудовому кодексу, на две трети оклада, — либо же сокращать продолжительность рабочего дня и рабочей недели. Конечно, это бьет по карману работника. Но надо понимать, что и до коронавируса экономика уже испытывала определенные проблемы: сокращение платежеспособного спроса населения, падение спроса на автомобили. Сейчас эта ситуация, соответственно, усугубилась», — <span>утверждает</span> он.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Шершуков уточнил, что уверенно о безработице может говорить только в тех секторах, где есть профсоюзные структуры. В основном, это бюджетная сфера и большие производства. В малом бизнесе, по его словам, меньше профсоюзов, хотя этот сектор является самым рискованным в плане безработицы. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Очевидно, будет увеличение безработицы [в стране] в существенном, но не апокалиптическом масштабе. По наши оценкам, она вырастет в два раза до 6-8 млн человек», — сказал он.</span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-4b56b36ac162a21492b08c93f963e06b11c99376a758b0c1bf1e1c65ac176b9f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  
</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8F-%D0%B2-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B5-%D1%83%D1%85%D1%83%D0%B4%D1%88%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D0%BF%D0%BE-%D0%B2%D1%81%D0%B5%D0%BC-%D1%84%D1%80%D0%BE%D0%BD%D1%82%D0%B0%D0%BC">Россия: ситуация в экономике ухудшается по всем фронтам</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D1%82%D0%BE-%D1%81%D1%83%D0%B4%D0%B8%D1%82-%D0%BE-%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B5-%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F-0">Россия: кто судит о качестве образования?</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BD%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE-%D0%BF%D1%80%D0%BE%D1%87%D0%BD%D1%8B-%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8-%D0%B8%D0%BB%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC%D0%B0-%D0%B2-%D0%B5%D0%B2%D1%80%D0%B0%D0%B7%D0%B8%D0%B8">Насколько прочны позиции иллиберализма в Евразии?</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%80%D1%83%D1%81%D1%82%D0%B0%D0%BC-%D1%8D%D0%BC%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8-%D1%83%D0%B6%D0%B5-%D0%B2%D0%B7%D1%8F%D0%BB-%D0%B2%D1%81%D1%8E-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C-%D0%B2-%D1%81%D0%B2%D0%BE%D0%B8-%D1%80%D1%83%D0%BA%D0%B8">Таджикистан: Рустам Эмомали уже взял всю власть в свои руки?</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8F-%D0%B2-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B5-%D1%83%D1%85%D1%83%D0%B4%D1%88%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D0%BF%D0%BE-%D0%B2%D1%81%D0%B5%D0%BC-%D1%84%D1%80%D0%BE%D0%BD%D1%82%D0%B0%D0%BC">Россия: ситуация в экономике ухудшается по всем фронтам</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0-%D0%BC%D1%83%D1%81%D0%B8%D0%BD%D0%B0">Алина Мусина</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D1%82%D0%BE%D0%BA%D0%B0%D0%B5%D0%B2-%D0%BE%D1%82%D0%BA%D1%83%D1%81%D0%B8%D0%BB-%D0%BA%D1%83%D1%81%D0%BE%D0%BA-%D0%B1%D1%83%D1%82%D0%B5%D1%80%D0%B1%D1%80%D0%BE%D0%B4%D0%B0-%D0%BD%D0%B0%D0%B7%D0%B0%D1%80%D0%B1%D0%B0%D0%B5%D0%B2%D1%8B%D1%85">Казахстан: Токаев откусил кусок бутерброда Назарбаевых</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%BF%D0%B8%D1%82%D0%B5%D1%80-%D0%BB%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4">Питер Леонард</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66373","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_Oz0ws-NRzeupymWEPIjhR8iHBFvY9CVXb2IHuUwTYsQ.js"></script>

  </body>
</html>
