
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Цены значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения." />
<meta name="twitter:title" content="Россия: дешевая ипотека – благо или источник будущих проблем?" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Цены значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения." />
<meta name="abstract" content="Цены значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC" />
<meta property="og:title" content="Россия: дешевая ипотека – благо или источник будущих проблем?" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-09/gl_samarin%28792%29.jpg?itok=St1ptRcg" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC" />
<meta property="og:description" content="Цены значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения." />
<meta name="twitter:image:alt" content="(Фото: Евгений Самарин/Mos.ru)" />
<meta name="twitter:image:width" content="1568" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-09/gl_samarin%28792%29.jpg?itok=St1ptRcg,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="784" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-09/gl_samarin%28792%29.jpg?itok=St1ptRcg" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1568" />
<meta property="og:image:height" content="784" />
<meta property="og:image:alt" content="(Фото: Евгений Самарин/Mos.ru)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: дешевая ипотека – благо или источник будущих проблем?",
            "name": "Россия: дешевая ипотека – благо или источник будущих проблем?",
            "description": "Цены значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-09/gl_samarin%28792%29.jpg?itok=St1ptRcg",
                "width": "1568",
                "height": "784"
            },
            "datePublished": "Sep 21, 2020",
            "dateModified": "Sep 21, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Иван Сытых"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC" />

    <title>Россия: дешевая ипотека – благо или источник будущих проблем? | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-fb6f8c65ba025e6ecf24e9118eb77c198722294f60c685f37d7c80809f616a8d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-88eca9d724bc68b990279285ecd4a4a074881e05326021cae3f78b3e492a6c63">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-24e95b590cb0f2027959d3fbc417ecc484caac1ff9df20128962233023e31add">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-fc9a6ca25165a4dfaf02425c666cd5cebee51752f2ed0042cb733fa2939fdb60">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-79f470682a0fb805446eb049415aaf068c0fbb00483c284e732baa667f1faa74">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-178700bd06cd29a5bb7a6551b8bbcb12b5c89444eb4c7bb932c11dd2d17e2557">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-fb1c10ebdd8c5a18ab458e9ae4281cef153894a2dba355dc39320c33162b0092">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-cc04406dc70e90cdf124b362745ac54eda9f0a923fb83577efd0436bbca66e50">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-e07933518b5315d5bc04cde0d61e593f2f627666fc9a5b8399a1e7b4bd69369e">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-d3519149403dc5535b4e1e71329f995b1158716abdf046cf87e1caadd9355752">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-9a5917e0c3031a684fb6e79a73745387317f61834d4a9d425cea3d54bb934130">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-b180e05cd7218c478eb9badb1b63c478f7c97a00ef37a91f8c9d360238498c13">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-5baadca15b8f2dfda5bfcbb11af79ea224a680349e58d38a2a1624fcbd79b895">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-b7e9a325a1c7d0e8da167a133265f3ac61dcb94bc16ec30e1909a49085b585fd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-afcdeccf9eb19e5d239364fab03aa2cbcfc047421062c6b16b492119c03718fe">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-ba87123af47496018a966c3c38957bc21e04077c2cedfa42dfc94e855e21e18b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-04eed9c7ee19b95b1436681a87e0a31833873925aa605d4219039222e088f546">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-13d7ea9aff91b1169070a3945544cd7dee16517d8e91349b833c5e871b5dfe56">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-3983a722282319983862e831d63f891ebb2219f46cf519dae587672493c14159">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25B4%25D0%25B5%25D1%2588%25D0%25B5%25D0%25B2%25D0%25B0%25D1%258F-%25D0%25B8%25D0%25BF%25D0%25BE%25D1%2582%25D0%25B5%25D0%25BA%25D0%25B0-%25E2%2580%2593-%25D0%25B1%25D0%25BB%25D0%25B0%25D0%25B3%25D0%25BE-%25D0%25B8%25D0%25BB%25D0%25B8-%25D0%25B8%25D1%2581%25D1%2582%25D0%25BE%25D1%2587%25D0%25BD%25D0%25B8%25D0%25BA-%25D0%25B1%25D1%2583%25D0%25B4%25D1%2583%25D1%2589%25D0%25B8%25D1%2585-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B1%25D0%25BB%25D0%25B5%25D0%25BC&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-%E2%80%93-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE-%D0%B8%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B8%D1%85-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC&amp;title=&amp;summary=Цены на жилье значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: дешевая ипотека – благо или источник будущих проблем?</h1>
  <h2 class="page-title__subheading">Цены на жилье значительно выросли, и зазвучали опасения о том, что на рынке недвижимости надувается классический пузырь, не подкрепленный ростом доходов населения. </h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%81%D1%8B%D1%82%D1%8B%D1%85">Иван Сытых</a>
</span>
    
          <span class="date">
  Sep 21, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-09/gl_samarin%28792%29.jpg?itok=St1ptRcg" alt="(Фото: Евгений Самарин/Mos.ru)" width="1568" height="784">
  <span class="article-image__caption">(Фото: Евгений Самарин/Mos.ru)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span>Правительственная программа льготной ипотеки заметно оживила рынок недвижимости: еще никогда россияне не брали столько кредитов на покупку жилья. Ипотеку спешат оформить даже те, у кого нет накоплений на первоначальный взнос. Застройщики в ответ на ажиотажный спрос резко подняли цены, а эксперты предупреждают: на рынке формируется ипотечный пузырь.</span></span></span></span></p>
<p><span><span><span><span><strong>Как дешевела ипотека</strong></span></span></span></span></p>
<p><span><span><span><span>Программу льготной ипотеки запустили в апреле 2020 года в качестве одной из антикризисных мер. Власти предоставляют банкам субсидии, чтобы граждане могли брать кредиты на покупку жилья в новостройках под 6,5% годовых.</span></span></span></span></p>
<p><span><span><span><span>Изначально условия госпрограммы распространялась на недвижимость стоимостью до 8 млн рублей в Москве и Санкт-Петербурге, а в остальных регионах — до 3 млн. В июне после <a href="https://russian.eurasianet.org/россия-оправдали-ли-власти-ожидания-россиян-в-коронавирусный-кризис"><span lang="RU" xml:lang="RU" xml:lang="RU">волны</span></a><a href="https://russian.eurasianet.org/россия-оправдали-ли-власти-ожидания-россиян-в-коронавирусный-кризис"> </a><a href="https://russian.eurasianet.org/россия-оправдали-ли-власти-ожидания-россиян-в-коронавирусный-кризис"><span lang="RU" xml:lang="RU" xml:lang="RU">критики</span></a> президент России Владимир Путин распространил действие программы на более дорогие квартиры — до 6 млн в регионах и до 12 млн в столицах. </span></span></span></span></p>
<p><span><span><span><span>В августе условия еще раз смягчили: первоначальный взнос снизили с 20% до 15%. Параллельно увеличили бюджет на субсидии — с 740 до 900 млрд рублей. Все для того, чтобы как можно больше желающих успели воспользоваться дешевой ипотекой, <a href="https://www.vedomosti.ru/realty/news/2020/08/03/835823-pravitelstvo-snizilo-razmer-vznosa-po-ipoteke"><span lang="RU" xml:lang="RU" xml:lang="RU">объяснил</span></a> премьер-министр Михаил Мишустин: программа закончится 1 ноября. </span></span></span></span></p>
<p><span><span><span><span>В некоторых регионах пошли дальше и выделили дополнительные субсидии. Например, в Омске благодаря участию местных властей ставку <a href="https://ria.ru/20200611/1572785992.html"><span lang="RU" xml:lang="RU" xml:lang="RU">удалось</span></a><a href="https://ria.ru/20200611/1572785992.html"> </a><a href="https://ria.ru/20200611/1572785992.html"><span lang="RU" xml:lang="RU" xml:lang="RU">снизить</span></a> до 3,1%, а на Дальнем Востоке еще с 2019 года дают ипотеку под 2%. Также в стране есть сельская ипотека (под 2,7% годовых) и другие госпрограммы с льготным условиями (например, для семей с двумя и более детьми).</span></span></span></span></p>
<p>Но даже 6,5% — это ощутимо меньше, чем было раньше. По данным Центробанка, в апреле 2019 года средняя ставка ипотеки <a href="https://realty.interfax.ru/ru/news/articles/105884/"><span lang="RU" xml:lang="RU" xml:lang="RU">составляла</span></a> 10,56%, а в целом последние годы она колебалась в пределах 9-11%.</p>
<p><strong>Как это оживило рынок</strong></p>
<p><span><span><span><span>Желающих взять льготную ипотеку оказалось немало: еще в конце лета россияне подали около 450 тыс. заявок, из них как раз 310 тыс. на тот момент уже <a href="https://futurerussia.gov.ru/nacionalnye-proekty/minfin-rossiane-podali-450-tys-zaavok-na-polucenie-lgotnoj-ipoteki-pod-65"><span lang="RU" xml:lang="RU" xml:lang="RU">удовлетворили</span></a>.</span></span></span></span></p>
<p><span><span><span><span>По итогам августа выдача ипотеки в России установила новый исторический максимум.</span></span></span></span></p>
<p><span><span><span><span>По <a href="https://bit.ly/2ZT2ztx"><span lang="RU" xml:lang="RU" xml:lang="RU">оценке</span></a> ДОМ.РФ и агентства Frank RG, в том месяце россияне взяли 148 тыс. ипотечных кредитов на 375 млрд рублей. Это на 38% (в количественном выражении) и на 59% в денежном больше, чем год назад, в августе 2019 года. </span></span></span></span></p>
<p><span><span><span><span>Всего же с начала года жители страны оформили почти 900 тыс. ипотечных договоров на 2,2 трлн рублей — на четверть больше, чем в январе-августе прошлого года.</span></span></span></span></p>
<p>При этом программа привлекла неплатежеспособных заемщиков. По <a href="https://cbr.ru/content/document/file/112270/inf-material_bki_2020q1.pdf"><span lang="RU" xml:lang="RU" xml:lang="RU">информации</span></a> Центробанка, почти в полтора раза выросла доля тех, кто ради первоначального взноса берет потребительский кредит: если в 2014 году таких было 3,7%, то сейчас — 5,5%. Банк России определил таких заемщиков в группу повышенного риска: они могут остаться без квартиры и с обязательствами по потребительскому кредиту. </p>
<p><span><span><span><span>Впрочем, как-то вмешиваться в ситуацию регулятор пока не стал, а вот в Госдуме уже заговорили о том, что нужно запретить людям брать кредиты на первоначальный взнос. </span></span></span></span></p>
<p><span><span><span><span>«К сожалению, у нас сейчас у населения низкая финансовая грамотность. Люди потом начинают страдать, что набрали кредитов и не могут их отдать. Они попадают в очень тяжелую ситуацию. У нас никаким образом не отрегулировано законодательно, как государство могло бы оказать помощь населению в такой ситуации», — <a href="https://govoritmoskva.ru/news/245015/"><span lang="RU" xml:lang="RU" xml:lang="RU">объяснил</span></a> эту инициативу председатель комитета Госдумы по экономической политике Сергей Жигарев в комментарии для радиостанции «Говорит Москва».</span></span></span></span></p>
<p><span><span><span><span><strong>Дискуссия об ипотечном пузыре</strong></span></span></span></span></p>
<p><span><span><span><span>По данным Банка России, просроченная задолженность по ипотеке на новостройки по итогам первого полугодия 2020 года выросла на 541 млн и превысила 6,3 млрд рублей. Госпрограмма может ускорить накопление проблемных кредитов, до 7 млрд рублей к концу года, <a href="https://dolgcons.ru/news/shag-v-propast-ipoteka-na-stroyashhemsya-ryinke-s-gospodderzhkoj"><span lang="RU" xml:lang="RU" xml:lang="RU">полагают</span></a> в коллекторском агентстве «Долговой Консультант». К такому выводу пришли, сопоставив данные регулятора с портретом заемщика-должника.</span></span></span></span></p>
<p><span><span><span><span>«Что имеем: бум нового ипотечного кредитования, стремительно растущие просрочки по старой ипотеке и значительное сокращение располагаемых доходов населения, — <a href="https://t.me/bitkogan/8337"><span lang="RU" xml:lang="RU" xml:lang="RU">написал</span></a> в своем телеграм-канале инвестбанкир и профессор Высшей школы экономики Евгений Коган. — Вывод: надувается классический пузырь, не подкрепленный ростом доходов населения. Может рвануть».  </span></span></span></span></p>
<p><span><span><span><span>Об этом еще в июле <a href="https://realty.interfax.ru/ru/news/articles/119614/"><span lang="RU" xml:lang="RU" xml:lang="RU">предупреждал</span></a> замминистра финансов РФ Алексей Моисеев. </span></span></span></span></p>
<p><span><span><span><span>«Насколько правильно системно субсидировать такой кредитный продукт? Мы рискуем надуть пузырь на этом рынке среди людей, которые недостаточно платежеспособны для того, чтобы брать ипотеку. По нашим оценкам совместно с ДОМ.РФ, не более 60% россиян могут взять ипотеку. Это максимум, даже если ставка будет 0%. Остальные люди просто не смогут вернуть тело кредита», — сказал чиновник и добавил, что если такой пузырь лопнет, то это будет нагрузка на бюджет.</span></span></span></span></p>
<p><span><span><span><span>Но другие чиновники и эксперты в такой сценарий не верят. Например, замглавы Минстроя Никита Стасишин <a href="https://rg.ru/2020/09/11/stasishin-lgotnaia-ipoteka-ne-vedet-k-vozniknoveniiu-puzyria-na-rynke.html"><span lang="RU" xml:lang="RU" xml:lang="RU">заявил</span></a>, что «никакого пузыря сегодня нет». По его словам, он возможен, когда первоначальный взнос по ипотеке стремится к нулю. То, что по условиям госпрограммы его снизили сразу на четверть (с 20% до 15%), проблем не вызовет, уверен Стасишин. </span></span></span></span></p>
<p><span><span><span><span>«Речи о формировании пузыря на рынке ипотеки не идет, — сказала Eurasianet.org доцент кафедры менеджмента недвижимости Факультета рыночных технологий Института отраслевого менеджмента (ИОМ) РАНХиГС Наталия Рогожина. — Большинство кредитов качественные и с невысоким уровнем рисков. Однако случаи, когда граждане берут кредит на первый взнос, снижают надежность кредитов с точки зрения устойчивой платежеспособности».</span></span></span></span></p>
<p><span><span><span><span>О том же на пресс-конференции 18 сентября <a href="https://realty.ria.ru/20200918/ipoteka-1577450158.html"><span lang="RU" xml:lang="RU" xml:lang="RU">говорила</span></a> глава Центробанка Эльвира Набиуллина. По ее словам, пока проблем в этом сегменте нет, но Банк России следит за тем, чтобы рискованных ипотечных кредитов не становилось больше. Также регулятор озаботился другой проблемой — ростом цен на недвижимость.</span></span></span></span></p>
<p><span><span><span><span><strong>Как ипотечный бум повлиял на цены</strong></span></span></span></span></p>
<p><span><span><span><span>Ажиотажный спрос на ипотеку и на квартиры в новостройках привел к тому, что цены на «первичку» ощутимо подпрыгнули. «Коммерсантъ» со ссылкой на ЦИАН <a href="https://www.kommersant.ru/doc/4468688"><span lang="RU" xml:lang="RU" xml:lang="RU">сообщил</span></a>, что только за август квартиры у застройщиков в среднем по стране подорожали на 3%, а за год — на 8%.</span></span></span></span></p>
<p><span><span><span><span>По <a href="https://www.sberindex.ru/pdf/immobil.pdf"><span lang="RU" xml:lang="RU" xml:lang="RU">данным</span></a> Сбербанка, в августе 2020 года квадратный метр в новостройках стоил на 6,2% дороже, чем годом ранее. При этом в 23 регионах, включая Москву, Санкт-Петербург и Ленинградскую область, цены выросли более чем на 10%. Больше чем на 20% – в Подмосковье, Белгородской, Калининградской, Курской, Челябинской областях, Приморском крае и Хакасии. В Иркутской и Томской областях стоимость жилья в новостройках выросла на 38% и 36% соответственно, а рекордсменом стала Астраханская область (+45%). </span></span></span></span></p>
<p><span><span><span><span>«Принято считать, что существенным драйвером рынка сейчас является отложенный спрос. Безусловно, этот фактор сыграл свою роль, однако по ряду признаков он не является ключевым, — отмечают аналитики Сбербанка. — Судя по количеству выдач, вынужденное падение активности в апреле было в значительной степени компенсировано уже в июне. Иными словами, те, кто не сумел приобрести недвижимость весной из-за пандемии, вероятно, сделали это в начале лета. С учетом роста доли сделок на первичном рынке до 31%, есть все основания полагать, что с июля спросом управляют в первую очередь рекордно низкие ипотечные ставки». </span></span></span></span></p>
<p><span><span><span><span><strong>Что будет дальше</strong></span></span></span></span></p>
<p><span><span><span><span>«Учитывая ситуацию с доходами населения, продление программы было бы хорошим решением, — считает Наталия Рогожина из РАНХиГС. — Эта программа позволяет поддерживать строительный сектор и способствует развитию экономики».</span></span></span></span></p>
<p><span><span><span><span>Ее коллега из университета «Синергия», кандидат экономических наук Алиса Храмова предполагает, что льготную ипотеку могут продлить еще на год. Минстрой уже <a href="https://www.newsru.com/realty/10sep2020/yakushev.html"><span lang="RU" xml:lang="RU" xml:lang="RU">выступил</span></a> с такой инициативой. Но даже если этого не произойдет, спрос на такие кредиты сохранится, полагает она. </span></span></span></span></p>
<p><span><span><span><span>«Разница между ставкой по программе с господдержкой и стандартной ставкой в большинстве банков небольшая — примерно два процентных пункта, — объяснила она Eurasianet.org. — Кроме того, многие банки вместе с застройщиками реализуют совместные программы с пониженными ставками».</span></span></span></span></p>
<p><span><span><span><span>Если это так, рост цен на рынке недвижимости продолжится, следует из отчета аналитиков «Сбербанка».</span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-0f542d91247e06ef5060cdab0729dd348e01a3213a7dffcb998b24a222efb5a1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;"><span lang="RU" style="font-family:Arial"><span style="color:black">Иван Сытых – псевдоним российского журналиста. </span></span></span></span></p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B5-%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%B4%D0%B5%D1%82-%D0%BB%D0%B8-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B5-%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B0%D1%83%D0%B5-%D0%BA-%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%BD%D0%BE%D0%BC%D1%83-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%83">Россия: не приведет ли беспорядочное преследование АУЕ к обратному результату?</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%B0%D0%B4%D0%BE%D1%81%D1%82%D1%8C-%D0%B8-%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D0%B8%D0%B5-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C-%D0%B8-%D0%BE%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8F-%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8-%D1%81%D1%85%D0%BE%D0%B6%D0%B8%D0%B5-%D1%87%D1%83%D0%B2%D1%81%D1%82%D0%B2%D0%B0-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8">Радость и возмущение: власть и оппозиция испытали схожие чувства после выборов в России</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%C2%AB%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82-%E2%80%93-%D1%8D%D1%82%D0%BE-%D0%BC%D1%8B%C2%BB">Россия: «Университет – это мы» </a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B2%D0%BE-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%82%D1%83%D1%80%D0%BD%D0%B5-%D0%BF%D0%BE-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0-%D0%BC%D0%B8%D0%B4-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%BD%D0%B5-%D1%81%D1%82%D0%B0%D0%BB-%D0%B0%D0%BA%D1%86%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%C2%AB%D0%BF%D0%BE%D1%8F%D1%81-%D0%B8-%D0%BF%D1%83%D1%82%D1%8C%C2%BB">Во время турне по Центральной Азии глава МИД Китая не стал акцентировать «Пояс и путь»</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%BA%D1%80%D0%B8%D1%81-%D1%80%D0%B8%D0%BA%D0%BB%D1%82%D0%BE%D0%BD-0">Крис Риклтон</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B5-%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%B4%D0%B5%D1%82-%D0%BB%D0%B8-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B5-%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B0%D1%83%D0%B5-%D0%BA-%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%BD%D0%BE%D0%BC%D1%83-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%83">Россия: не приведет ли беспорядочное преследование АУЕ к обратному результату?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%81%D1%8B%D1%82%D1%8B%D1%85">Иван Сытых</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D1%80%D1%84%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%B5%D0%BB">Туркменистан: парфянский выстрел</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66498","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_kvKpZJsRxjYyaMNRLj-uZWjPUqvMdWsgff4Il8NV8EA.js"></script>

  </body>
</html>
