
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?" />
<meta name="twitter:title" content="Россия: зачем Центробанк задумал оцифровать рубль?" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?" />
<meta name="abstract" content="Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C" />
<meta property="og:title" content="Россия: зачем Центробанк задумал оцифровать рубль?" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-10/102020.jpg?itok=NwduZM8Z" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C" />
<meta property="og:description" content="Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?" />
<meta name="twitter:image:alt" content="(Фото: ЦБ РФ)" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-10/102020.jpg?itok=NwduZM8Z,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="1000" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-10/102020.jpg?itok=NwduZM8Z" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:alt" content="(Фото: ЦБ РФ)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: зачем Центробанк задумал оцифровать рубль?",
            "name": "Россия: зачем Центробанк задумал оцифровать рубль?",
            "description": "Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-10/102020.jpg?itok=NwduZM8Z",
                "width": "1500",
                "height": "1000"
            },
            "datePublished": "Oct 20, 2020",
            "dateModified": "Oct 20, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Иван Сытых"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C" />

    <title>Россия: зачем Центробанк задумал оцифровать рубль? | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-fb789d4591d0d1f8238f0edee72b37669ede602f34493182888bc89043edc429">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-c7367499236c457f7a3a2a189d6550219b60b2925f4bf541cffbc3efb2b40422">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-1f81433d46d45b74f36482bc18e88583b3898f78984cd277cdaa0e7df8655dc8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-154f33c658adb6492895ad05e23728130e2373b8a545bf5f8f5ca588ed5b7380">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-16ff64fb00a0b177c7e57236ac58b9c5ee8b86f1142ededcc87552dfa515d56a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-bc46cbd8c111ea49dacbea3a0142905817d39ad9dab472abdd656fd74cccf9b0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-93c8ed25834c6fef5fc28b6638598d9172fcbe0a1ab16e233b4cb8f1dc27152d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-92fa5adcc04b7de6a7fa1dbd0d89f67e4b78340216cf47adaeeede9ee83b8ffa">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-0b0c43aebea58a7199d3d5cb9fa6960132996ebacb7b74254e5583a4a9c2ad69">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-7c78a9c2e19561a07f953b57a0d891acdba6eb0e719da39987df95eda46eb2dd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-0fb4d9607d5025d2b125bf0ac107dd2ef9a554272adc8e1d7e4b25186a346944">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-88b7cdedf1b5bd91f314620a662acf4fbb34a13235bea872572a8be5374a3e91">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-62ea857435ac95b939e458432c216359a9d6ee7ab065579ed3e18934c44fd7dd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-26f274b8d450383dc1f72719d15765de65c2594fc701ed60223c00003538a03f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-dc708ab2a083d25b245efb51e711025b0e01d26eae5622998769037a763d007e">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-f40514fd8f3920be3c3d7088d1915348846e991603d39b6bbadf61e6e581b952">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-d8c4a20841cb7d287f2d1fb021bcd862d49da67ef8d0ca162e1d3f55c7d0d19c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-0cb7ecfc07b554e99b8e1e2246356ce16aefb5b626e112f7b2cd7b0a68e1e044">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-f4c49da559eb8c7ae760a77fe0dfd19f489531a16d5d8da146d050d196189a1b">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25B7%25D0%25B0%25D1%2587%25D0%25B5%25D0%25BC-%25D1%2586%25D0%25B5%25D0%25BD%25D1%2582%25D1%2580%25D0%25BE%25D0%25B1%25D0%25B0%25D0%25BD%25D0%25BA-%25D0%25B7%25D0%25B0%25D0%25B4%25D1%2583%25D0%25BC%25D0%25B0%25D0%25BB-%25D0%25BE%25D1%2586%25D0%25B8%25D1%2584%25D1%2580%25D0%25BE%25D0%25B2%25D0%25B0%25D1%2582%25D1%258C-%25D1%2580%25D1%2583%25D0%25B1%25D0%25BB%25D1%258C&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B1%D0%B0%D0%BD%D0%BA-%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D0%B0%D0%BB-%D0%BE%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D1%80%D1%83%D0%B1%D0%BB%D1%8C&amp;title=&amp;summary=Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: зачем Центробанк задумал оцифровать рубль?</h1>
  <h2 class="page-title__subheading">Регулятор предложил концепцию виртуальной валюты. Что об этом думают эксперты? И как скоро цифровой рубль появится в кошельках обычных граждан?</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%81%D1%8B%D1%82%D1%8B%D1%85">Иван Сытых</a>
</span>
    
          <span class="date">
  Oct 20, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-10/102020.jpg?itok=NwduZM8Z" alt="(Фото: ЦБ РФ)" width="1500" height="1000">
  <span class="article-image__caption">(Фото: ЦБ РФ)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span>В России скоро может появиться новая форма денег — цифровой рубль, следует из <a href="https://cbr.ru/StaticHtml/File/112957/Consultation_Paper_201013.pdf"><span lang="RU" xml:lang="RU" xml:lang="RU">доклада</span></a> Центробанка. Цифровой рубль должен объединить в себе достоинства наличных и безналичных денег, обещает регулятор. <span>Eurasianet</span><span lang="RU" xml:lang="RU" xml:lang="RU">.</span><span>org</span><span> опросил экспертов по поводу преимуществ новой формы денег</span>, и связанных с ней рисков.</span></span></span></span></p>
<p><span><span><span><span><strong>Что известно о цифровом рубле</strong></span></span></span></span></p>
<p>В докладе ЦБ описывает сразу несколько разных вариантов и сценариев того, как может работать новый механизм. Концепция еще не окончательная, публикацией документа регулятор провоцирует экспертную дискуссию по этой теме. Из текста следует, что цифровой рубль:</p>
<p>- это цифровой код, хранящийся на специальном электронном кошельке;<br />
- не относится к криптовалютам;<br />
- будет выпускаться Банком России и храниться на его же счетах;<br />
- равнозначен наличным и безналичным деньгам;<br />
- будет обладать номером (как на банкнотах).</p>
<p>Кошельки привяжут к платёжной системе ЦБ, а доступ к ним можно будет получить через приложение. Открыть кошелёк можно будет либо напрямую в Центробанке, либо через обычные банки.</p>
<p><span><span><span><span>«Предполагается, что цифровой рубль объединит в себе свойства безналичных и наличных денег, — объясняет  финансовый аналитик инвестиционной компании Raison Asset Management Николай Кленов. — С одной стороны, платежи будут бесконтактными, с другой — их можно будет осуществлять офлайн. К тому же ЦБ обещает большую конфиденциальность транзакций с цифровым рублем по сравнению с банковскими переводами».</span></span></span></span></p>
<p><strong>Зачем понадобился цифровой рубль</strong></p>
<p><span><span><span><span>Россия — не первопроходец на рынке виртуальных валют центробанков. </span></span></span></span></p>
<p><span><span><span><span>«Китай уже готов запустить в оборот цифровой юань, Швеция тестирует цифровую крону, США рассматривают возможность эмиссии цифрового доллара, — перечисляет Кленов. —  Если страны-торговые партнеры России введут цифровые валюты, России придется встраиваться в эту систему».</span></span></span></span></p>
<p>Вторая причина — популярность безналичных платежей. По <a href="https://www.banki.ru/news/lenta/?id=10925645"><span lang="RU" xml:lang="RU" xml:lang="RU">словам</span></a> первого зампреда Центробанка Ольги Скоробогатовой, к концу 2020 года в России их доля</p>
<p><span><span><span><span>составит около 70%, тогда как наличных денег в обороте останется только 30%. </span></span></span></span></p>
<p><span><span><span><span>«Учитывая, что при этом Россия <a href="https://www.rbc.ru/economics/30/06/2017/595649079a79470e968e7bff"><span lang="RU" xml:lang="RU" xml:lang="RU">входит</span></a> в пятерку стран с крупнейшей долей теневой экономики и находится <a href="https://beincrypto-ru.turbopages.org/beincrypto.ru/s/rossiya-voshla-v-top-15-stran-po-kolichestvu-vladelczev-kriptovalyut/"><span lang="RU" xml:lang="RU" xml:lang="RU">на</span></a><a href="https://beincrypto-ru.turbopages.org/beincrypto.ru/s/rossiya-voshla-v-top-15-stran-po-kolichestvu-vladelczev-kriptovalyut/"><span lang="RU" xml:lang="RU" xml:lang="RU"> 11 </span></a><a href="https://beincrypto-ru.turbopages.org/beincrypto.ru/s/rossiya-voshla-v-top-15-stran-po-kolichestvu-vladelczev-kriptovalyut/"><span lang="RU" xml:lang="RU" xml:lang="RU">месте</span></a> по аудитории пользователей криптовалют, в нашей стране существует вполне благодатная почва для внедрения цифровой валюты Центрального банка», — говорит главный аналитик Mindsmith Глеб Борисов.</span></span></span></span></p>
<p><span><span><span><span>Безналичные средства на счетах с точки зрения экономистов — это деньги коммерческих банков (то есть эмитентом выступают именно они, а не Центробанк). Рост доли безнала — риск для национальной экономики, считает Борисов. </span></span></span></span></p>
<p><span><span><span><span>«Банки могут начать капитализировать свое привилегированное положение, увеличивая комиссии и процентные ставки по кредитам, а также злоупотребляя </span></span></span></span><span><span><span><span>доступом к отслеживанию транзакций, — объясняет он. — Кроме того, если несколько эмитентов частного сектора или провайдеров безналичных платежей обанкротятся в результате системных банковских кризисов, широкая общественность может понести </span></span></span></span><span><span><span><span>значительные убытки».</span></span></span></span></p>
<p>Цифровой рубль же создаст альтернативу банковским счетам. Кроме того, благодаря нему в стране «могут быть реализованы прямые расчеты между участниками сделок, упрощен контроль за взаиморасчетами и минимизировано участие посредников, — отмечает вице-президент РАКИБ (Российская ассоциация криптоэкономики, искусственного интеллекта и блокчейна) Валерий Петров. — В результате у пользователей цифровой национальной валюты снижаются непроизводительные затраты и, как следствие, может повыситься платежеспособность хозяйствующих субъектов».</p>
<p><span><span><span><span>Помимо того, власти стран смогут лучше контролировать целевое использование государственных средств, выданных в цифровых рублях — за счет отслеживания таких операций в режиме онлайн, добавил Петров.</span></span></span></span></p>
<p><span><span><span><span><strong>Какие риски несет цифровой рубль</strong></span></span></span></span></p>
<p><span><span><span><span>Цифровая валюта позволит государству лучше отслеживать финансовые потоки, снижать долю серых и черных схем, держать все потоки под контролем, полагает официальный представитель биржи криптовалют Garantex Татьяна Максименко.</span></span></span></span></p>
<p><span><span><span><span>«Скорее всего, это поможет повысить налогооблагаемую базу и увеличить налоговые сборы, — говорит она. — Помимо этого, с помощью цифрового рубля ЦБ сможет сделать процесс кредитования более прозрачным и выгодным и для себя, и для заемщиков. Возможно, за этим кроется желание уменьшить роль коммерческих банков в кредитовании».</span></span></span></span></p>
<p>Сам Центробанк указывает в своём докладе, что появление цифрового рубля может повлиять на финансовую стабильность. Когда он появится, начнется естественное перераспределение денег между цифровым рублём, счетами в банках и наличными. При этом изначально банкам будет сложно прогнозировать, насколько интенсивно и в каких объёмах деньги будут перетекать между тремя разными формами. Поэтому «банки могут столкнуться с повышением волатильности остатков на счетах клиентов и изменениями в структуре балансов», пишет регулятор в своём докладе и отмечает, что готов сгладить этот эффект рефинансированием банков.</p>
<p><span><span><span><span>Другой вопрос — насколько цифровые рубли будут защищены от преступников? Эта одна из тем, которые ЦБ сам вынес на экспертное обсуждение.</span></span></span></span></p>
<p><span><span><span><span>«Необходимо установить механизм подтверждения личности плательщика, аналогичный действующему в безналичных платежах (пароль, смс, отпечаток пальца и т.д.), — считает юрисконсульт компании «Объединенная Энергия» Станислав Петровский. — Также потребителям целесообразно предоставить возможность онлайн  проконтролировать подлинность цифрового рубля. Желательно, чтобы был сайт, где можно ввести код и получить подтверждение подлинности с любого устройства».</span></span></span></span></p>
<p><span><span><span><span>Советник президента Европейской юридической службы (ЕЮС) по цифровым рынкам Владимир Анников предлагает вписать в концепцию цифрового рубля систему платежного арбитража. </span></span></span></span></p>
<p><span><span><span><span>«В некоторой аналогии с существующим арбитражем в платежах с использованием карт, однако более оперативную и простую в использовании», — уточняет он.</span></span></span></span></p>
<p><span><span><span><span><strong>Когда появится цифровой рубль</strong></span></span></span></span></p>
<p><span><span><span><span>После общественного обсуждения, которое продлится до конца 2020 года, ЦБ намерен доработать концепцию с учетом собранных предложений. Затем — разработать платформу для цифрового рубля, обкатать её на «пилоте» и только после этого внедрять. Когда это может произойти, ещё неизвестно.</span></span></span></span></p>
<p><span><span><span><span>«Скорее всего, цифровой рубль сначала будет внедряться для корпоративного кредитования, — полагает Максименко из Garantex. — Массового использования цифровых рублей рядовыми гражданами в ближайшие лет пять-десять можно не ждать. Для этого потребуется продумать всю инфраструктуру, от точек приема валюты, разработки индивидуальных кошельков, приложений до изменений законодательства и создания стимулов для компаний, чтобы они переходили на цифровой рубль во взаиморасчетах партнёрами, сотрудниками и потребителями. И по всему периметру этой инфраструктуры нужно продумать инструменты безопасности. А с нынешним уровнем цифровой грамотности среди населения – это просто фантастика».</span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-8ed1feb8f90a979cae41e594e459930009d5f1d8afe99ec3001943eb28286e00">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;"><span lang="RU" style="font-family:Arial"><span style="color:black">Иван Сытых – псевдоним российского журналиста. </span></span></span></span></p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BE%D0%BA%D1%81%D1%8B-%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE-%D0%B0%D0%BD%D1%82%D0%B8%D1%84%D0%B0%D1%88%D0%B8%D0%B7%D0%BC%D0%B0">Россия: парадоксы государственного антифашизма </a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B-%D0%B8%D0%BB%D0%B8-%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5-%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D1%8F">Россия: академические свободы или полезные знания?</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D1%87%D0%B5%D0%BC-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D0%BC-%C2%AB%D0%BA%D0%B0%D1%82%D0%B0%D0%BB%D0%BE%D0%B3-%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%81%D1%82%D0%BE%D0%B2%C2%BB">Россия: зачем властям «каталог экстремистов»?</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BE%D0%BA%D1%81%D1%8B-%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE-%D0%B0%D0%BD%D1%82%D0%B8%D1%84%D0%B0%D1%88%D0%B8%D0%B7%D0%BC%D0%B0">Россия: парадоксы государственного антифашизма </a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%84%D0%BE%D1%82%D0%BE%D1%8D%D1%81%D1%81%D0%B5">Армения поднимается (фотоэссе)</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D1%83%D0%B8%D0%BD%D1%81%D0%BB%D0%BE%D1%83-%D0%BC%D0%B0%D1%80%D1%82%D0%B8%D0%BD">Уинслоу Мартин</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85-%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2-%D0%B8%D0%B7-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85%D0%B0-%D1%84%D0%BE%D1%82%D0%BE%D1%8D%D1%81%D1%81%D0%B5">Жизнь азербайджанских беженцев из Карабаха (фотоэссе)</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D0%BB%D0%B5%D1%81%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE-%D0%BF%D0%B5%D1%80%D0%BA%D1%8C%D1%8F%D1%86%D1%86%D0%B8">Алессандро Перкьяцци</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66536","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_kvKpZJsRxjYyaMNRLj-uZWjPUqvMdWsgff4Il8NV8EA.js"></script>

  </body>
</html>
