
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%BE%D1%82%D0%B4%D0%B0%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-05/x1JksFgQLOAh7AmG48fzrOS34llE1rNx.jpg?itok=A6_OIFn9" />
<meta name="description" content="Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР также сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России." />
<meta name="abstract" content="Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР также сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%BE%D1%82%D0%B4%D0%B0%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F" />
<meta property="og:title" content="Россия: Китай все больше отдаляется" />
<meta property="og:description" content="Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР также сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-05/x1JksFgQLOAh7AmG48fzrOS34llE1rNx.jpg?itok=A6_OIFn9" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="Председатель КНР Си Цзиньпин и президент РФ Владимир Путин. (Фото: Kremlin.ru, 2019 г.)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР также сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России." />
<meta name="twitter:title" content="Россия: Китай все больше отдаляется" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%BE%D1%82%D0%B4%D0%B0%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F" />
<meta name="twitter:image:alt" content="Председатель КНР Си Цзиньпин и президент РФ Владимир Путин. (Фото: Kremlin.ru, 2019 г.)" />
<meta name="twitter:image:height" content="667" />
<meta name="twitter:image:width" content="1000" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-05/x1JksFgQLOAh7AmG48fzrOS34llE1rNx.jpg?itok=A6_OIFn9,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: Китай все больше отдаляется",
            "name": "Россия: Китай все больше отдаляется",
            "description": "Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР также сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-05/x1JksFgQLOAh7AmG48fzrOS34llE1rNx.jpg?itok=A6_OIFn9",
                "width": "1000",
                "height": "667"
            },
            "datePublished": "May 17, 2022",
            "dateModified": "May 17, 2022",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B1%D1%8E%D0%BB%D0%BB%D0%B5%D1%82%D0%B5%D0%BD%D1%8C-%D0%BA%D0%BD%D1%80-%D1%80%D1%84\u0022 hreflang=\u0022en\u0022\u003EБюллетень КНР-РФ\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%BE%D1%82%D0%B4%D0%B0%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />

    <title>Россия: Китай все больше отдаляется | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_f0ZtbaQlwHuSeny-NtgFYuODXj-_8zzmUsr_pIEKP3A.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_x7yCfFLzR3g5pZ3iba3H4G0XtHudlcR4QzD5Ut0Q8a0.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652796000'></script></head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-a6fe70df5ea4e7e5fa5232fb5ee61a016b1646200c7ee3523474830cffa0f47b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-e47cf3047dc42dab72ef93c543ed43629a49c7353cd07c768c67d2efa287deb5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-de9757ca1a0b46d4030ba07223eb98c375a48e0fdf9b653699d05b901301b80f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-605838a3212b2abb8abdf1b2a293bb2951a801aeb27d76d17e951c7cf1fc35ca">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-390e199d3ff2198eedf5224b2234e826d3535350af8c41ec16ff2c015e1cb15c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-4e57ecbc7e1b862db961d2c9006579cf8467ed55f43bfe1f6f90aeb316916afe">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-138966f9e7efcaa19e570f2a344beddd270b3754595b7b47a6b3cc6961a01ac1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-2b1e1ce64639c79751049a48c88c9ff21285e2e11ef8a7e02595109c9667a5a8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-6ef8d4a1183bcd1da370a9b54b26cc38e79390e498248f615adab61fc36a46f7">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-48b364e6e49d83020ca9bc8da2466a330edab4b679b21daeca860d65700be4de">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-fcd50ff31e7c04b5a3523558713ed38ac0643ade23155bb58b9c623172299449">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-f868522a79497156ab9cc796889690bc4ac9c96efa7bb345d5c9ec7b9efaa575">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-790a851114f11ebfde286e5d8e3d3b6bfd4450e4a391193b80ae34156a9d10b9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-f6f9fdf7b4a044d155e066bff831dd8482d11df5825d56eaef133513f60f01e0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-c94bba7dc10d30b06c53fc8d5d2f64ffab4825fefb9cdddb3a04baffe3c6d813">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-92dc72f615070d567b0caa438a7ec668b8001d9a79b8f0094610e0f6f613a1e5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-fc800eb731fb57539fcffa0e19021e45be7ff6ae221c8f985be4868528589f4b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-2f6eb9ace0bf506beda5d185e51df4ed589f6b87b1a9f3eb1f97aa88bc3eb4b9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-ecea4c5d0a45a937e40ab6bb951ff7fb9a6ed8747c149835cde20f8a51c1b187">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>,        
  <a class="tag-link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>,        
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25BA%25D0%25B8%25D1%2582%25D0%25B0%25D0%25B9-%25D0%25B2%25D1%2581%25D0%25B5-%25D0%25B1%25D0%25BE%25D0%25BB%25D1%258C%25D1%2588%25D0%25B5-%25D0%25BE%25D1%2582%25D0%25B4%25D0%25B0%25D0%25BB%25D1%258F%25D0%25B5%25D1%2582%25D1%2581%25D1%258F&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%BE%D1%82%D0%B4%D0%B0%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%BE%D1%82%D0%B4%D0%B0%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F&amp;title=&amp;summary=Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: Китай все больше отдаляется</h1>
  <h2 class="page-title__subheading">Даже Путин, похоже, уже не рассчитывает на помощь Пекина. Между тем КНР сокращает поставки в РФ высокотехнологичного оборудования, ограничивает сотрудничество в космосе, и наращивает контакты с ЕС в обход России.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B1%D1%8E%D0%BB%D0%BB%D0%B5%D1%82%D0%B5%D0%BD%D1%8C-%D0%BA%D0%BD%D1%80-%D1%80%D1%84">Бюллетень КНР-РФ</a>
</span>
    
          <span class="date">
  May 17, 2022
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2022-05/x1JksFgQLOAh7AmG48fzrOS34llE1rNx.jpg?itok=A6_OIFn9" alt="Председатель КНР Си Цзиньпин и президент РФ Владимир Путин. (Фото: Kremlin.ru, 2019 г.)" width="1000" height="667">
  <span class="article-image__caption">Председатель КНР Си Цзиньпин и президент РФ Владимир Путин. (Фото: Kremlin.ru, 2019 г.)</span>
</section>  


    
    <section class="content-embed">
  <p><em>Ключевые события и факты о взаимоотношениях двух стран в еженедельном дайджесте Eurasianet.org.</em></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Глава КНР Си Цзиньпин, сделавший ставку на близкие отношения с российским лидером Владимиром Путиным, похоже начинает сталкиваться с растущим сопротивлением внутри Китая: появились сообщения, что в КНР множатся сомнения по поводу целесообразности поддержки Москвы. Тем временем страны Запада продолжают наращивать давление на КНР извне.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На этом фоне Си Цзиньпин вынужден проявлять осмотрительность, что заставляет его все больше отдаляться от Москвы.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Согласно последней статистике, Китай резко сократил поставки в России критически важной для нее высокотехнологической продукции (оборудования, технологий и пр.). Также Китай отказался пускать Россию на свою орбитальную станцию, а ранее прекратил с ней научное сотрудничество. Кроме того, активно развиваются маршруты отправки в Европу китайских товаров в обход РФ, а импорт из РФ сталкивается с многочисленными препонами.</span></span></span></span></p>
<p><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Разлад в Пекине по поводу Москвы</span></span></strong></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Судя по всему, даже сдержанная позиция китайского лидера Си Цзиньпина по отношению к России вызывает среди китайских элит неоднозначную реакцию. В частности, отмечались сомнения по поводу того, стоит ли Россия того, чтобы Китай попал из-за нее под международные санкции, а также ассоциировался с происходящими в Украине зверствами.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На этом фоне, как отмечают аналитики, в крупнейших официальных СМИ Китая стали появляться статьи с аргументами в пользу нынешней политики Си Цзиньпина, что было воспринято как его попытка оправдать себя, в чем не было бы необходимости в отсутствие масштабного сопротивления.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В частности Джаяведа Ренад, президент Центра анализа и стратегии в отношении Китая, <a href="https://www.tribuneindia.com/news/comment/rift-in-ccp-over-xis-policies-on-us-russia-392423">отметил</a> недавнее появление таких статей в ресурсах, аффилированных с Компартией и Народно-освободительной армией КНР.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«То, что КПК сочла необходимым оправдывать свою поддержку Путина и вторжения России в Украину через два месяца после начала войны, имеет большое значение. Это указывает на усиление сопротивления [подобной политике] внутри партии», – отметил он.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В конце года в Китая состоится </span></span><span><span>XX</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> съезд Компартии, на котором Си Цзиньпин рассчитывает получить третий срок во главе государства. Если за это время сомнения в мудрости избранной им политики усилятся, или даже Китай ввяжется из-за России в какие-нибудь неприятности, этим могут воспользоваться противники Си, что заставляет его проявлять беспокойство и осторожность, отмечает Ренад.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Слова Ренада подтверждает еще один примечательный <a href="https://asiatimes.com/2022/05/rethinking-ukraine-in-china/">эпизод</a>, о котором <a href="https://www.washingtonpost.com/world/2022/05/12/russia-ukraine-war-news-live-updates/#link-3K2Q35NCRBH3BPUNA5KJGGMNQU">сообщили</a> западные СМИ: на мероприятии, организованном Академией общественных наук КНР (консультирующей китайское правительство по ключевым вопросам), крупный китайский деятель Гао Юйшэн выступил с критикой китайской политики в адрес России, сказав, что РФ проиграет развязанную ей «варварскую войну», и если Пекин не хочет столкнуться с многочисленными негативными последствиями, то ему следует не поддерживать Кремль, а добиться скорейшего завершения конфликта. Затем в китайских СМИ появилась его статья по этому поводу. Однако эту статью сначала подвергли цензуре, сбавив градус критики, а потом совсем удалили (но сохранилась <a href="https://archive.ph/5yeZp">архивная версия</a>).</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В 2000-х годах Гао Юйшэн был послом Китая во многих постсоветских странах, включая Украину, а потом был назначен заместителем генсека ШОС. Он считается представителем школы мысли Ху Цзиньтао, предшественника Си Цзиньпина на посту генсека КПК и главы КНР, которой предположительно придерживаются и многие другие китайские политики.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На этом фоне страны «Большой семерки» после встречи в Германии включила в свое заключительное совместное заявление <a href="https://www.politico.eu/article/g7-china-pressure-russia-war-ukraine-xi-jinping-taiwan-china-military-aggression-cyberspace/">предупреждение</a> в адрес Пекина не оказывать Кремлю экономическое или военное содействие.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Кроме того, Соединенные Штаты планируют в индивидуальном порядке ужесточить наказание за содействие России. В частности, за обход введенных против РФ санкций США намерены накладывать на компании-нарушители еще более серьезные штрафы, на более ранних этапах расследования сообщать общественности об обвинениях в адрес этих фирм, а также ужесточить условия внесудебного закрытия дел. Об этом <a href="https://www.bloomberg.com/news/articles/2022-05-16/us-to-toughen-enforcement-of-russia-china-export-violations">сообщил</a> 16 мая Мэтью Акселрод, ассистент секретаря по обеспечению экспортных норм при Министерстве торговли США.</span></span></span></span></p>
<p><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Экономической экспансии Китая в России не будет?</span></span></strong></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По вышеупомянутым причинам даже президент РФ Владимир Путин теперь, похоже, осознал, что на Китай особо рассчитывать не приходится, по крайнем мере пока. В частности, на совещании по экономическим вопросам 12 мая, в значительной степени посвященном международным санкциям, Путин <a href="http://kremlin.ru/events/president/news/68400">заявил</a>, что «освободившиеся после ухода недобросовестных партнёров ниши на отечественном рынке постепенно занимают наши производственные компании», но ни словом при этом не обмолвился о Китае. Между тем еще недавно Кремль <a href="https://tinyurl.com/2ddh44s6">настойчиво призывал</a> КНР занять ниши, открывающиеся после ухода сотен западных компаний, но Пекин <a href="https://tinyurl.com/2ddh44s6">по факту отказался</a>.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>За последнее время <a href="https://tinyurl.com/2ddh44s6">многие китайские компании</a> вышли с российского рынка или сократили свою деятельность. Последним примером является компания «</span></span><span><span>AliExpress</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Россия», которая, <a href="https://www.vedomosti.ru/business/articles/2022/05/11/921698-aliexpress-sokraschaet-sotrudnikov">по сообщениям</a>, уволила до 40% сотрудников.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Существуют и проблемы в обратном направлении. «Китай практически блокирует экспорт из Приморья или покупает за бесценок», – пишет по этому поводу «Московская газета», добавляя, что минэкономразвития региона «</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>признает наличие кризиса в сфере экспорта</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>». Трудности приобрели такие масштабы, что рассматриваются возможности экспорта в обход КНР. «Что касается Азии, она ведь не ограничивается одним Китаем, не будем забывать об Африке, Индии и других странах ... </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>нам предстоит досконально изучить новые рынки</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>», – <a href="https://mskgazeta.ru/ekonomika/kitaj-prakticheski-blokiruet-eksport-iz-primor-ya-ili-pokupaet-za-bescenok--10166.html">сказал</a> по этому поводу Евгений Никифоров, эксглава Центра развития экспорта Приморского края.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Правда, газета оговаривается, что хотя российские региона сталкиваются с проблемами, «</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>в масштабном разрезе товарооборот России с КНР как в части импорта, так и экспорта с каждым годом только растёт</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>». Однако, факты рисуют гораздо менее оптимистичную картину.</span></span></span></span></p>
<p><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Торговый оборот: успехи или провалы?</span></span></strong></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Российский экспорт в Китай в апреле составил <a href="https://www.bloomberg.com/news/articles/2022-05-09/china-s-imports-from-russia-hit-record-on-energy-price-rises">$8,9 млрд</a>, а импорт из КНР рухнул до <a href="https://www.bloomberg.com/news/articles/2022-05-09/china-s-imports-from-russia-hit-record-on-energy-price-rises">$3,8 млрд</a>, отчиталась китайская таможня. Обычно профицит торгового баланса – это хорошая новость, но в данном случае он сулит России проблемы на двух критически важных фронтах: с экспортом ее главных товаров – нефти и газа – и с ввозом ключевого оборудования, составляющего около 50% всего российского импорта.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Сначала об экспорте в КНР. Хотя апрельский показатель в $8,9 млрд – это исторический рекорд, здесь есть существенная оговорка. В довоенных ноябре и декабре 2021 года экспорт находился почти на таком же уровне – $8,2 и $8,3 млрд соответственно – но тогда цены на нефть составляли около $80 за баррель, а в апреле – свыше $100. При этом нефть и газ составляют львиную долю российского экспорта в КНР. То есть цены выросли примерно на 20%, а выручка от экспорта – всего на 10%. Это указывает на два возможных сценария: либо упали объемы экспорта, либо Китай вынудил Россию дать ему глубокие скидки даже на трубопроводные нефть и газ, цены на которые закреплены долгосрочными контрактами и не должны бы подлежать пересмотру (а, возможно, и то, и другое). Ничего из этого не сулит России добра: по первому сценарию, РФ теряет своих крупнейших клиентов в Европе, а Китай отказывается покупать эти дополнительные объему, а по второму, РФ мало того, что теряет доходы в Европе, но еще и вынуждена продавать оставшемуся крупному клиенту с большими скидками.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На это указывают и другие отдельные сообщения. Китайский государственный нефтегазовый и нефтеперерабатывающий гигант PetroChina <a href="https://www.bloomberg.com/news/articles/2022-05-06/china-s-oil-giant-says-it-s-not-seeking-discounted-russian-fuel">сообщил</a> в мае, что (<a href="https://tinyurl.com/2p8324bh">как и раньше</a>) не собирается покупать дополнительные объемы российских углеводородов, даже со скидкой, а лишь сохранит поставки по заключенным до войны долгосрочным контрактам. Между тем Индия, другой крупный энергетический покупатель, требует у России скидки на нефть в размере <a href="https://markets.businessinsider.com/news/commodities/india-buys-cheap-russian-natural-gas-putin-ally-china-shuns-2022-5">$40 за баррель</a> по сравнению с </span></span><span><span>Brent</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что вряд ли было бы возможно при наличии у РФ других покупателей (до войны </span></span><span><span>Brent</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> и российская </span></span><span><span>Urals</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> торговались примерно <a href="https://www.moscowtimes.ru/2022/05/06/indiya-potrebovala-uvelichit-skidki-na-rossiiskuyu-neft-do-40-za-barrel-a20182">на одном уровне</a>, но после войны РФ вынуждена была предоставлять <a href="https://www.moscowtimes.ru/2022/05/06/indiya-potrebovala-uvelichit-skidki-na-rossiiskuyu-neft-do-40-za-barrel-a20182">скидки на $35</a>, т.е. при цене </span></span><span><span>Brent</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> в $100 Россия могла получить за свою нефть только $65).</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В этой связи неудивительно, что, несмотря на рекордные цены на энергоносители, Россию в 2022 году ожидает дефицит бюджета в размере <a href="https://lenta.ru/news/2022/04/27/defic/">минимум</a> 1,6 триллиона рублей (около $25 млрд).</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Относительно импорта, здесь ситуация откровенно угрожающая: сумма рухнула до $3,8 млрд, в то время как до войны иногда превышала $8 млрд. Проблема тут в том, что <a href="https://tinyurl.com/4xr9v4mu">примерно 50%</a> всего российского импорта составляют высокотехнологичные товары: оборудование, технологии и пр. И до войны Китай обеспечивал около половины этих нужд России. Обрушение импорта говорит о том, что Пекин сократил поставки в России высокотехнологичной продукции, критически важной для ее экономики, по факту присоединившись к введенным в отношении РФ санкциям. Ранее сообщалось о <a href="https://tinyurl.com/2ddh44s6">заморозке проектов в России</a> китайскими высокотехнологичными гигантами.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Если Россия не сможет наладить высокотехнологический импорт, это грозит еще большим отставанием ее экономике, включая «дойную корову» – нефтегазовый сектор, критически зависящий от импорта оборудования и технологий.</span></span></span></span></p>
<p><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Китай пустит товары в обход России</span></span></strong></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Наложенные на Россию санкции создают проблемы для китайского железнодорожного коридора «Новый шелковый путь» (НШП), являющегося частью флагманской инициативы Си Цзиньпина «Один пояс, один путь». НШП пролегает из КНР в Евросоюз через РФ и Беларусь, но из-за закрытия границ с ЕС, перевозки по этому маршруту в значительной степени <a href="https://tinyurl.com/2au6fxjy">застопорились</a>, нанося значительный ущерб Китаю.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На этом фоне значительно активизировались перевозки из КНР в ЕС в обход России – по так называемому «Срединному коридору» через Центральную Азию и Кавказ. В частности, в середине мая по этому маршруту <a href="https://rossaprimavera.ru/news/52963733">отправился</a> первый поезд из Китая в Финляндию. В целом поставки по «Срединному коридору» теперь планируется <a href="https://tinyurl.com/y2trztbr">нарастить в несколько раз</a>, что лишит Россию не только доходов, но и значения, которое она имела для этого важного для Китая проекта. А это, в свою очередь, может еще больше снизить желание Пекина рисковать ради Москвы.</span></span></span></span></p>
<p><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Пекин не пускает Россию на свою орбитальную станцию</span></span></strong></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>После начала войны Россия <a href="https://www.theguardian.com/world/2022/apr/02/russia-to-end-cooperation-over-international-space-station">неоднократно</a> грозилась <a href="https://www.space.com/russia-leave-space-station-rogozin-threats">покинуть</a> Международную космическую станцию. Последняя подобная угроза прозвучала из уст главы «Роскосмоса» Дмитрия Рогозина <a href="https://www.space.com/russia-leave-space-station-rogozin-threats">на днях</a>.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Собственной станции у России нет, и она, судя по всему, надеялась на помощь Китая, который готов запустить Национальную орбитальную станцию КНР «Тяньгун», на которую планирует пригласить иностранных космонавтов.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В частности, летом 2021 года «Роскосмос» <a href="https://www.interfax.ru/world/772544">заявлял</a>, что «изучает предложение КНР об отправке российских космонавтов на китайскую орбитальную станцию», т.е. инициатива, якобы, исходила от Пекина.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако в мае 2022 года представитель Китайской аэрокосмической научно-промышленной корпорации (CASIC) Ян Югуан заявил, что Россия не сможет пользоваться «Тяньгуном». Формальная причина: «стартовая площадка не должна находиться на широте выше 42 градусов», а «Россия находится на очень высокой широте».</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Между тем в марте 2021 года Рогозин <a href="https://www.interfax.ru/world/840032">заявлял</a>, что эту проблему можно решить, «если будет политическая воля», а уже в мае того же года представитель «Роскосмоса» <a href="https://www.interfax.ru/world/840032">отчитался</a>, что РФ и КНР «достигли устной договоренности» по этому поводу. Но, видимо, политическая воля с тех пор поослабла. Кстати, ранее также сообщалось о <a href="https://tinyurl.com/4xzwt554">разрыве Китаем научного сотрудничества</a> с Россией.</span></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Тем временем Китай ждет на своей станции космические корабли из ЕС, США и Японии, объявленных Кремлем «недружественными».</span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-971c9ee7504e069f52cd39d0f17d203eb74c5607126a88f9d864e4c6467bc666">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  
</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5-%C2%AB%D0%BD%D0%B5-%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D1%8C-%D0%B0-%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%C2%BB">Китай в Афганистане: «не роскошь, а необходимость»</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D1%8B-%D0%BA-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8C-%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9-%D1%84%D1%80%D0%BE%D0%BD%D1%82-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%BD%D0%B5-%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%82-%D0%BE%D1%82%D0%BA%D0%BB%D0%B8%D0%BA%D0%B0">Призывы к Грузии открыть второй фронт против России не находят отклика</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0-%D0%BE%D0%B1%D1%81%D1%83%D0%B4%D0%B8%D0%BB-%D0%B2-%D1%82%D1%83%D1%80%D1%86%D0%B8%D0%B8-%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B-%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%BB%D0%B8-%D0%B8-%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BE%D0%BA-%D0%B8%D0%B7-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F">Президент Казахстана обсудил в Турции вопросы торговли и перевозок из Китая</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B2-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5-%C2%AB%D0%BD%D0%B5-%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D1%8C-%D0%B0-%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%C2%BB">Китай в Афганистане: «не роскошь, а необходимость»</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D1%8D%D1%88%D0%B5%D0%BB%D1%8C-%D1%80%D0%BE%D0%B7%D0%B5%D0%BD">Эшель Розен</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F-%D1%85%D0%BE%D1%87%D0%B5%D1%82-%D0%BE%D0%B1%D0%BB%D0%B5%D0%B3%D1%87%D0%B8%D1%82%D1%8C-%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5-%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D1%8F-%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B0%D0%BC%D0%B8">После поражения Армения хочет облегчить приобретение оружия гражданами</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D1%80%D1%88%D0%B0%D0%BB%D1%83%D0%B9%D1%81-%D0%BC%D0%B3%D0%B4%D0%B5%D1%81%D1%8F%D0%BD">Аршалуйс Мгдесян</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D1%8B-%D0%BA-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8C-%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9-%D1%84%D1%80%D0%BE%D0%BD%D1%82-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%BD%D0%B5-%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%82-%D0%BE%D1%82%D0%BA%D0%BB%D0%B8%D0%BA%D0%B0">Призывы к Грузии открыть второй фронт против России не находят отклика</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%BD%D0%B8%D0%BD%D0%B8-%D0%B3%D0%B0%D0%B1%D1%80%D0%B8%D1%82%D1%87%D0%B8%D0%B4%D0%B7%D0%B5">Нини Габритчидзе</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2022
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67249","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>

  <script type="text/javascript">(function(){window['__CF$cv$params']={r:'70cd19f51ce19c67',m:'8KFbsS5148bJYgoBra92c1szWpG1a00qo6pPVLFb1Ds-1652798354-0-AekgnWEXhDMk8GsYeUXkDhZWmLz8Gayj96ITNxMA7jj55LhDUjQGUMFJWFAYTN5jW8d2pXZPCzgguMhEz/OeChTudKoYgqKMlDiJqxc8B1dMLWxd2I2jxttURW4yYx+1g/4kSJDBKbhNsiR1VUvr3+HCHxeXWfOgniDpvpLbEACx2ibpDzF9MxTNjo8HWZ3YgmViFBxKp19zDgX0KHp6q+jw4K9C639nmE5+vVILbtkryqnMklnjQz8bv8owERI0tjfVkPqemtl5qSnOFo3H3Ge1FX9yO2/y+CPYOoiX2ck7zdoVzZ6scsOJQ6mpdp4BqN29vEt6NI/l5TllXqM+zwk52TRBhkiBxO8DZWI/7HtU',s:[0x58b04da549,0x1c8b339954],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
