

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Россия: лидерство в космосе уходит в прошлое | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Конкуренты выдавливают Россию с мирового рынка космических услуг." />
<meta name="twitter:title" content="Россия: лидерство в космосе уходит в прошлое" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Конкуренты выдавливают Россию с мирового рынка космических услуг." />
<meta name="abstract" content="Конкуренты выдавливают Россию с мирового рынка космических услуг." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5" />
<meta property="og:title" content="Россия: лидерство в космосе уходит в прошлое" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-10/48881199683_52fdcbae83_k.jpg?itok=ScT9sGtd" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5" />
<meta property="og:description" content="Конкуренты выдавливают Россию с мирового рынка космических услуг." />
<meta name="twitter:image:alt" content="Элон Маск (второй справа) в штаб-квартире SpaceX 10 октября обсуждает с сотрудниками NASA детали запуска разработанного компанией частного многоразового космического корабля Crew Dragon, предназначенного для доставки экипажей на МКС. (Фото: NASA, CC BY-NC-ND 2.0, bit.ly/2MFZdCO)" />
<meta name="twitter:image:width" content="2048" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-10/48881199683_52fdcbae83_k.jpg?itok=ScT9sGtd,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="1125" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-10/48881199683_52fdcbae83_k.jpg?itok=ScT9sGtd" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1125" />
<meta property="og:image:alt" content="Элон Маск (второй справа) в штаб-квартире SpaceX 10 октября обсуждает с сотрудниками NASA детали запуска разработанного компанией частного многоразового космического корабля Crew Dragon, предназначенного для доставки экипажей на МКС. (Фото: NASA, CC BY-NC-ND 2.0, bit.ly/2MFZdCO)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: лидерство в космосе уходит в прошлое",
            "name": "Россия: лидерство в космосе уходит в прошлое",
            "description": "Конкуренты выдавливают Россию с мирового рынка космических услуг.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-10/48881199683_52fdcbae83_k.jpg?itok=ScT9sGtd",
                "width": "2048",
                "height": "1125"
            },
            "datePublished": "Oct 15, 2019",
            "dateModified": "Oct 15, 2019",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Александр Аликин"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5" />

    <title>Россия: лидерство в космосе уходит в прошлое | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css?px9dn7" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sPtqxuv8XKFUAYL_IEFfsTJHOzBV6TMlDdacDQl_WgE.css?px9dn7" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div><div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div></div>

</div>


    </div>
  </div>
</div>
    

<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div><div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div></div>

</div>

  
<div class="views-element-container"><h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container"><div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div></div>

</div>

  
<div class="views-element-container"></div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        <div data-drupal-messages-fallback class="hidden"></div>

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>, 
                    <a class="tag__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25BB%25D0%25B8%25D0%25B4%25D0%25B5%25D1%2580%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE-%25D0%25B2-%25D0%25BA%25D0%25BE%25D1%2581%25D0%25BC%25D0%25BE%25D1%2581%25D0%25B5-%25D1%2583%25D1%2585%25D0%25BE%25D0%25B4%25D0%25B8%25D1%2582-%25D0%25B2-%25D0%25BF%25D1%2580%25D0%25BE%25D1%2588%25D0%25BB%25D0%25BE%25D0%25B5&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE-%D0%B2-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B5-%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D1%82-%D0%B2-%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5&amp;title=&amp;summary=Конкуренты выдавливают РФ с мирового рынка космических услуг.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: лидерство в космосе уходит в прошлое</h1>
  <h2 class="page-title__subheading">Конкуренты выдавливают РФ с мирового рынка космических услуг.</h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%B0%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a>  </span>

    
          <span class="date">
  Oct 15, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2019-10/48881199683_52fdcbae83_k.jpg?itok=ScT9sGtd" alt="Элон Маск (второй справа) в штаб-квартире SpaceX 10 октября обсуждает с сотрудниками NASA детали запуска разработанного компанией частного многоразового космического корабля Crew Dragon, предназначенного для доставки экипажей на МКС. (Фото: NASA, CC BY-NC-ND 2.0, bit.ly/2MFZdCO)" width="2048" height="1125">
  <span class="article-image_caption">Элон Маск (второй справа) в штаб-квартире SpaceX 10 октября обсуждает с сотрудниками NASA детали запуска разработанного компанией частного многоразового космического корабля Crew Dragon, предназначенного для доставки экипажей на МКС. (Фото: NASA, CC BY-NC-ND 2.0, bit.ly/2MFZdCO)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Россия потеряла доминирующее положение на мировых рынках космических пусков и доставки грузов беспилотными кораблями на Международную космическую станцию (МКС). Уже в следующем году страна может лишиться оставшейся у нее монополии на пилотируемые полеты на МКС, после того как ими займутся американские компании SpaceX и Boeing.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Сокращение российского присутствия в космосе, по мнению специалистов, произошло из-за многолетнего использования советских разработок, задел которых практически исчерпан, в то время как иностранные конкуренты в это же время развивали принципиально новые технологии.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Различные источники рисуют в целом схожую картину ухудшения положения России на мировом рынке космических услуг за последнее десятилетие. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В <a href="https://space.skyrocket.de/doc_chr/lau2009.htm">2009</a>-<a href="https://space.skyrocket.de/doc_chr/lau2015.htm">2015</a> годах РФ держалась на первом месте в мире по количеству успешных космических пусков — на нее приходилось в среднем около 35-40% всех пусков, и она доминировала на рынке. Затем наступил перелом, и Россия скатилась сначала до 22% в <a href="https://space.skyrocket.de/doc_chr/lau2016.htm">2016</a> и <a href="https://space.skyrocket.de/doc_chr/lau2017.htm">2017</a> годах, и всего 18% (и <a href="https://space.skyrocket.de/doc_chr/lau2018.htm">третьего места</a> после Китая и Соединенных Штатов) по <a href="https://www.roscosmos.ru/launch/2018/">результатам</a> <a href="https://space.skyrocket.de/doc_chr/lau2018.htm">2018</a>-го. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Глава государственной корпорации «Роскосмос» Дмитрий Рогозин <a href="https://twitter.com/Rogozin/status/986915359788879872">обещал</a> восстановить позиции РФ и в 2019 году провести беспрецедентное число пусков –<a href="https://www.youtube.com/watch?v=3VzKUo_AjT0">45</a>, что вывело бы Россию на <a href="https://space.skyrocket.de/doc_chr/lau2019.htm">первое место</a> с большим отрывом от конкурентов. Но пока было <a href="https://www.roscosmos.ru/launch/2019/">осуществлено</a> лишь <a href="https://space.skyrocket.de/doc_chr/lau2019.htm">19</a> успешных пусков (самостоятельно и <a href="https://ru.wikipedia.org/wiki/%D0%A1%D0%BE%D1%8E%D0%B7_%D0%BD%D0%B0_%D0%9A%D1%83%D1%80%D1%83">совместно</a> с европейскими партнерами), и еще от <a href="https://www.roscosmos.ru/launch/2019/">одного</a> до <a href="https://space.skyrocket.de/doc_chr/lau2019.htm">пяти</a> <span>могут состояться</span> до конца года. Судя по <a href="https://space.skyrocket.de/doc_chr/lau2019.htm">расписанию</a> на 2019 год, на Россию придется примерно 20% всех пусков в мире, и она опять окажется на третьем месте после США и КНР.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Практически все российские пуски являются коммерческими, то есть оплаченными российскими или (чаще) иностранными заказчиками, среди которых научные центры, телекоммуникационные операторы, правительства иностранных государств, NASA и т.д. </span></span></span></span></p>
<p><span><span><span><span><span>C</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> 2014 года</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"> США начали <span>перенимать</span> занимаемую Россией долю коммерческих пусков, утверждается в последнем доступном <span><a href="https://www.faa.gov/about/office_org/headquarters_offices/ast/media/2018_AST_Compendium.pdf">отчете</a></span> за 2017 год отдела коммерческих космических перевозок Федерального управления гражданской авиации США. Согласно отчету, с 2011 по 2017 год доля США на рынке коммерческих запусков увеличилась с нуля до 54%. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Сокращение доли России, по оценкам управления, произошло по нескольким причинам. Во-первых, использование ракет-носителей Falcon 9 компании SpaceX оказалось дешевле аналогов (вероятно, в том числе за счет возможности их <span><a href="https://ru.wikipedia.org/wiki/Falcon_9">многоразового</a></span> использования). Во-вторых, многие заказчики стали искать альтернативных России поставщиков в связи с тем, что в последние годы у России происходили сбои во время пусков, наблюдались сложности в контроле качества и трудности в поставках оборудования. В-третьих, сокращению доли России способствовали разработки таких компаний, как <span><a href="https://ru.wikipedia.org/wiki/Arianespace">Arianespace</a></span> (Франция), <span><a href="https://ru.wikipedia.org/wiki/Mitsubishi_Heavy_Industries">Mitsubishi </a></span></span><span><span>Heavy</span></span> <span><span>Industries</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"> (Япония) и <span><a href="https://en.wikipedia.org/wiki/Antrix_Corporation">Antrix</a></span> (Индия).</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Американская SpaceX впервые <a href="https://space.skyrocket.de/doc_chr/lau2017.htm">превзошла</a> «Роскосмос» по количеству <a href="https://www.rbc.ru/technology_and_media/08/02/2018/5a7b1b5a9a7947a1973ea3b8">гражданских</a> пусков в 2017 году (16 против 14), в то время как пятью годами ранее соотношения <a href="https://space.skyrocket.de/doc_chr/lau2012.htm">составляло</a> всего 2 к 26. В 2018 году </span><span>SpaceX</span><span> обогнала российскую госкорпорацию уже <a href="https://space.skyrocket.de/doc_chr/lau2018.htm">по всем видам пусков</a> (21 против 20). </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Весной 2018 года американское издание Ars Technica <span><a href="https://inosmi.ru/science/20180419/242025814.html">утверждало</a></span>, что с 2013 по 2018 год доля России на рынке космических пусков сократилась с приблизительно 50% до 10%. По оценке издания, Россия в связи с этим теряет около $2 млрд в год. Сам Дмитрий Рогозин, будучи вице-премьером РФ (в 2011-2018 годах), <span><a href="https://www.youtube.com/watch?v=anLPuUfKBN0">оценивал</a></span> долю России на мировом рынке космических услуг в размере «меньше трех процентов», однако не вполне понятно, о каком конкретно годе он говорит. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Будучи уже главой «Роскосмоса», Дмитрий Рогозин, <span><a href="https://twitter.com/Rogozin/status/986915359788879872">комментируя</a></span> публикацию Ars Technica в своем Твиттере, признал, что положение России ухудшилось из-за упущенной в прошлом возможности обновить парк ракет-носителей (при этом он не опровергал приведенные в статье цифры). Однако вскоре страна должна восстановить лидерство на рынке пусковых услуг, утверждал он.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Схожая тенденция сложилась в области обслуживания МКС. После <span><a href="https://ria.ru/20110708/399110636.html">закрытия</a></span> американской программы Space Shuttle в 2011 году Россия стала монополистом на мировом рынке пилотируемых полетов на <span>международную станцию</span>, <span>говорится</span> в годовом отчете ракетно-космической промышленной корпорации «Энергия» за 2017 год (основные <span><a href="https://www.roscosmos.ru/media/img/2019/august/godovoi.otcet.goskorporazii.roskosmos.2018.g..pdf">собственники</a></span> «Энергии» — «Роскосмос» и «Объединенная ракетно-космическая корпорация»). На производимых «Энергией» транспортных кораблях (типа <span><a href="https://ru.wikipedia.org/wiki/%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D1%81%D1%81_(%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C)">«Прогресс»</a></span> и <span><a href="https://ru.wikipedia.org/wiki/%D0%A1%D0%BE%D1%8E%D0%B7_(%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C)">«Союз»</a></span>) доставляют международные экипажи на МКС и грузы для снабжения станции.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Однако с 2012 года у американского космического агентства NASA появилась возможность самостоятельно доставлять и возвращать грузы с МКС с помощью беспилотного космического корабля <span><a href="https://ru.wikipedia.org/wiki/Dragon_(%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C)">Dragon</a></span> (компании SpaceX), а с 2013 года — с помощью беспилотного корабля <span><a href="https://ru.wikipedia.org/wiki/Cygnus_(%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C)">Cygnus</a></span> (компании Northrop Grumman Innovation Systems). «И, как следствие, заказы NASA на перевозки грузов с помощью кораблей "Прогресс" сократились», — говорится в отчете.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Таким образом, в 2018 году доля России на рынке услуг по доставки и возвращению экипажей МКС составляла 100%, а в области доставки грузов на эту станцию — 33,3%, </span><span><span><a href="https://www.energia.ru/ru/disclose/areports/areports_2018.pdf">утверждается</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"> в отчете «Энергии» за 2018 год. Остальные пуски пришлись на США (три корабля Dragon и два корабля Cygnus) и Японию (один корабль <span><a href="https://ru.wikipedia.org/wiki/H-II_Transfer_Vehicle">HTV</a></span>). «В 2020 году ожидается появление в этом сегменте рынка нового участника — [американской] компании Sierra Nevada Corporation с многоразовым кораблем <span><a href="https://ru.wikipedia.org/wiki/Dream_Chaser">Dream Chaser</a></span>», — пишет «Энергия».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Монополистское положение России в сфере пилотируемых полетов с большой вероятностью будет прекращено уже в следующем году с началом эксплуатации кораблей <span><a href="https://ru.wikipedia.org/wiki/CST-100_Starliner">Starliner</a></span> (компании Boeing) и <span><a href="https://ru.wikipedia.org/wiki/Dragon_2_(%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C)">Crew Dragon</a></span> (SpaceX), предупреждает «Энергия». «Роскосмос» уже сократил планирующиеся в 2020 запуски пилотируемых кораблей к МКС в два раза в связи с ожидаемым началом полетов американских кораблей, <a href="https://ria.ru/20191001/1559298826.html">сообщило</a> в октябре 2019 года РИА «Новости» со ссылкой на <span>попавшие в распоряжение издани</span>я документы (правда, из-за задержек это <a href="http://www.spacedaily.com/reports/NASA_Roscosmos_in_talks_on_more_Soyuz_seats_999.html">может</a> произойти лишь во второй половине следующего года). Если <a href="https://www.space.com/boeing-starliner-space-station-launch-december-2019.html">американские</a> <a href="https://www.cnn.com/2019/09/30/tech/elon-musk-spacex-crew-dragon-nasa-timeline/index.html">запуски</a> окажутся успешными, «Роскосмос» может не просто лишиться монополии, а потерять большую часть рынка, т.к. менее 20% обитателей МКС до сих пор были представителями России, и свыше 60% — США. Как минимум часть космических агентств других стран также могут сделать выбор в пользу Starliner и Crew Dragon.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Сложности России в области конкуренции в сфере космических услуг усугубляются внутренними проблемами. В конце 2018 года Дмитрий Рогозин <a href="https://www.kommersant.ru/doc/3806655">объявил</a>, что в 87% производственного оборудования предприятий «Роскосмоса» устарело, а ранее (весной 2018 года) он заявил о тяжелом экономическом положении некоторых из этих предприятий, <span><a href="https://ria.ru/20181122/1533265255.html">сообщал</a>о</span> РИА «Новости».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В частности, «дыра» в Государственном космическом научно-производственном центре имени Хруничева (входит в «Роскосмос») составляла 111 млрд рублей, <span><a href="https://www.rbc.ru/politics/02/11/2018/5bdc059c9a7947180b0ad9a9">заявлял</a></span> он (центр производит ракеты «Протон» и «Ангара») — это долги перед «Роскосмосом», банками и штрафы за просроченные контракты. Центр является убыточным минимум с 2006 года, и даже при удачном стечении обстоятельстве выйдет на чистую прибыль <a href="https://tass.ru/kosmos/6958753">не раньше</a> 2024-го.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">А у корпорации «Энергия» был долг 35 млрд, <span><a href="https://ria.ru/20181122/1533265255.html">утверждал</a></span> Рогозин. Кроме того, в 2014-2018 годах каждый второй год у «Энергии» </span><span><span><a href="https://www.energia.ru/ru/disclose/areports/areports_2018.pdf">был убыточным</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU">.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В конце 2017 года помощник президента РФ Андрей Белоусов подверг критике деятельность «Роскосмоса», заявив, что ведомство с советских времен живет за счет бюджета и практически не зарабатывает денег. «Огромная масса людей ни фига не может заработать деньги. Это нормально?» — </span><span><span><a href="https://www.rbc.ru/society/12/12/2017/5a2f9b5a9a79473649fe0042">приводит</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"> его слова РБК. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Роскосмос» в целом, <a href="https://www.vestifinance.ru/articles/114145">по сообщениям</a>, обременен долгами в размере 200 млрд рублей, и ежегодно получает десятки миллиардов безвозмездно из госбюджета. На вопрос издания «Коммерсантъ» о финансовом положении госкорпорации ее замдиректора Максим Овчинников <a href="https://www.kommersant.ru/doc/3841505">заявил</a>, что оно «тяжелое», причем не только <span>за счет падения объемов внешних контрактов, но также по причине проблем с внутренними.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Российская космонавтика находится в состоянии глубокого кризиса, связанного с тем, что советские заделы по ракетоносителям, космическим аппаратам, орбитальным станция в большой степени исчерпаны… Были потеряны фактически все [советские и] российские <span><a href="https://ru.wikipedia.org/wiki/%D0%9E%D1%80%D0%B1%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F_%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F">космические станции</a></span>… Оказалось, что российское присутствие в дальнем космосе просто прекратилось. Оно сейчас исключительно в рамках совместных проектов осуществляется», — </span><span><span><a href="https://www.youtube.com/watch?v=3P62W5B2rcY">сказал</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"> изданию Nakanune.ru президент Фонда поддержки научных исследований и развития гражданских инициатив «Основание» Алексей Анпилогов. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По мнению члена Северо-Западной организации федерации космонавтики России Александра Хохлова, российская космонавтика на мировом рынке оказалась подвергнута «естественному отбору». </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Денег [в постсоветское время] удавалось наскрести только на насущную работу и постепенную модернизацию космической техники, без возможности серьезного развития, — отметил он в <span><a href="http://www.rosbalt.ru/moscow/2019/01/16/1758253.html">интервью</a></span> агентству Росбалт. — На техническом и кадровом советском заделе удалось продержаться 20 лет, но дальше началась стагнация».</span></span></span></span></p>

</section>
    <section class="l-section l-section--article">
  
  
  <div class="l-section__content">
          
      </div>

  
  </section>

    
          <section class="term-note">
  
</section>
    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    <section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      
      <div class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D1%83%D0%B1%D0%BB%D1%8C-%D0%B2-%D0%B1%D0%BB%D0%B8%D0%B6%D0%BD%D0%B5%D0%BC-%D0%B7%D0%B0%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D1%8C%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B4%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%D1%8F-%D1%80%D1%83%D0%B1%D1%80%D0%B8%D0%BA%D0%B0-eurasianet-%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8">Рубль в ближнем зарубежье: новая деловая рубрика Eurasianet о России</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D0%BE%D0%B1%D0%BE%D1%81%D1%82%D1%80%D1%8F%D0%B5%D1%82-%C2%AB%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%83%D1%8E%C2%BB-%D0%B2%D0%BE%D0%B9%D0%BD%D1%83-%D1%81-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B5%D0%B9">Азербайджан обостряет «пунктуационную» войну с Арменией</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%BD%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE-%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%B0-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B0%D1%8F-%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%8F-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8E">Насколько велика китайская миграция в Россию</a>
</h5>
    </div>
  
    </div>
  
</section>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      <section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      
      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%83%D0%B4-%D0%BD%D0%B0%D0%B4-%D0%B0%D1%82%D0%B0%D0%BC%D0%B1%D0%B0%D0%B5%D0%B2%D1%8B%D0%BC-%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%B4%D0%B0%D0%B5%D1%82-%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5-%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%BE%D0%B2-%D1%87%D0%B5%D0%BC-%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%BE%D0%B2">Кыргызстан: суд над Атамбаевым порождает больше вопросов, чем ответов</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%BA%D1%80%D0%B8%D1%81-%D1%80%D0%B8%D0%BA%D0%BB%D1%82%D0%BE%D0%BD-0">Крис Риклтон</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%83%D0%BB%D0%BE%D0%B2%D0%BA%D0%B8-%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B-%D0%BD%D0%B0-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%B5-%D1%81%D0%BC%D0%B8">Таджикистан: технические уловки направлены на последние независимые СМИ </a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%BA%D0%B0%D0%BC%D0%B8%D0%BB%D0%B0-%D0%B8%D0%B1%D1%80%D0%B0%D0%B3%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0">Камила Ибрагимова</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%B2%D1%81%D0%B5-%D0%B5%D1%89%D0%B5-%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D0%B2%D0%B0%D1%8E%D1%82-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83-%D0%BF%D1%80%D0%B5%D1%81%D1%81%D1%8B">Узбекистан: власти все еще ограничивают свободу прессы </a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2019
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66080","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_6YilXqcxhNrC0pdp8b9WtlLuilQsbTI0z4Z9Vcj9lvM.js"></script>

  </body>
</html>
