
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Россия: почему партии растут как грибы после дождя? | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты." />
<meta name="twitter:title" content="Россия: почему партии растут как грибы после дождя?" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты." />
<meta name="abstract" content="С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F" />
<meta property="og:title" content="Россия: почему партии растут как грибы после дождя?" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-03/RvtyZHAMZMDYidbwWy9MnFqiA9i7H0Fp.jpg?itok=lzJHQ04v" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F" />
<meta property="og:description" content="С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты." />
<meta name="twitter:image:alt" content="Пленарное заседание Госдумы в феврале 2020 г. (Фото: Госдума РФ)" />
<meta name="twitter:image:width" content="1806" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-03/RvtyZHAMZMDYidbwWy9MnFqiA9i7H0Fp.jpg?itok=lzJHQ04v,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="1148" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-03/RvtyZHAMZMDYidbwWy9MnFqiA9i7H0Fp.jpg?itok=lzJHQ04v" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1806" />
<meta property="og:image:height" content="1148" />
<meta property="og:image:alt" content="Пленарное заседание Госдумы в феврале 2020 г. (Фото: Госдума РФ)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: почему партии растут как грибы после дождя?",
            "name": "Россия: почему партии растут как грибы после дождя?",
            "description": "С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2020-03/RvtyZHAMZMDYidbwWy9MnFqiA9i7H0Fp.jpg?itok=lzJHQ04v",
                "width": "1806",
                "height": "1148"
            },
            "datePublished": "Mar 12, 2020",
            "dateModified": "Mar 12, 2020",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Иван Александров"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F" />

    <title>Россия: почему партии растут как грибы после дождя? | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-a7de2a6b12d6ff014290aee4217e79cca616ff2db4bccac8b487b40d2c37a83d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-bb387ab0455394307c5e4a49c7d2cc798ef81fd1473a1b2c17dac5127a604ef2">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-1ca12f022f3169c8987c5990ccdeadaf312c1fd0d2c242528fb48cba6f863f17">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-2ab092411c6699e5987e6a6a497011d9fb98233a5032a77c8783f50740b60376">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-da36fa699114db688cb1fa2031f0d3f2f44f1707ed7d746160a05acf9c35e3bc">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-e64ccad2d272f7a0231d8cf7feba8ca0163c81adb43d627c86c337c35672fad0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-f28e3e38c4c448d4ba456138e7064991cf52aabf36fd4a29ba1acde5b419bf28">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-9ebde92c1edf722597f672656f5cca32a0720d51a05b9e935d0e24bf3f84f344">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-d4e898d629bfb3d46530da5564cae8a5f7c4e81778a3b1f0d3c1c4eafc833940">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-1aedd1abd30ed2e12eba4c7332e584d51151cb7d9ffc9f270ee071021fb73cae">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-6be4c2dd07aebe10ee99db3827e3564d019378a2a07480265cae4db84f1dcab2">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-da786f2d3971117d58979a099afca0f9a124365939340e972c078b470479e408">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-cfbf5b72bb27f7506cca1261f25c97fe9f517df939e46cf43b868d21f2fe6120">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-a67229c32c9b923c9cf0e0845d0e2caf191bb08185af1774493c5d7ea03e98f4">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-3ea99338eefd843e02cdcefae375dc5a93f69dbce96d43f85779d0c59f00baba">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-6cc88454cd5c375c16be3dbbf645a050edf834aebe346a8667dcde509d292dfb">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-4847003b3507f5fc152b741f2186134d1fa159357e83c5d703054e239df38538">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-5889a54b929ce76daaead1e5158170e35c534b0aa1443a0228c8bb465d7cf21f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-e85a008356de30d982c14efee9ede0a45e47df1140291e1a1747925254c02997">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D0%25BF%25D0%25BE%25D1%2587%25D0%25B5%25D0%25BC%25D1%2583-%25D0%25BF%25D0%25B0%25D1%2580%25D1%2582%25D0%25B8%25D0%25B8-%25D1%2580%25D0%25B0%25D1%2581%25D1%2582%25D1%2583%25D1%2582-%25D0%25BA%25D0%25B0%25D0%25BA-%25D0%25B3%25D1%2580%25D0%25B8%25D0%25B1%25D1%258B-%25D0%25BF%25D0%25BE%25D1%2581%25D0%25BB%25D0%25B5-%25D0%25B4%25D0%25BE%25D0%25B6%25D0%25B4%25D1%258F&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82-%D0%BA%D0%B0%D0%BA-%D0%B3%D1%80%D0%B8%D0%B1%D1%8B-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B4%D0%BE%D0%B6%D0%B4%D1%8F&amp;title=&amp;summary=С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: почему партии растут как грибы после дождя?</h1>
  <h2 class="page-title__subheading">С начала прошлого года созданы оргкомитеты 44 партий, а всего партий теперь 49. Но новые образования контролируются властью, и их участие в выборах может привести к росту представителей «Единой России» в Госдуме, считают эксперты.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a>
</span>
    
          <span class="date">
  Mar 12, 2020
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2020-03/RvtyZHAMZMDYidbwWy9MnFqiA9i7H0Fp.jpg?itok=lzJHQ04v" alt="Пленарное заседание Госдумы в феврале 2020 г. (Фото: Госдума РФ)" width="1806" height="1148">
  <span class="article-image__caption">Пленарное заседание Госдумы в феврале 2020 г. (Фото: Госдума РФ)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В преддверии выборов в Госдуму и региональные парламенты, которые пройдут осенью 2020 года, начался бум партийного строительства. По мнению специалистов, тенденция контролируется Кремлем и в конечном счете приведет к укреплению позиций «Единой России», </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>т.к. </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>многим </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>подлинно оппозиционным движениям постоянно отказывают в регистрации. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Некоторые независимые от власти политики убеждены, что на фоне массовой регистрации управляемых властью партий им тоже удастся проскочить. Эксперты в этом сомневаются, полагая, что все неугодные партии будут </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>продолжать блокировать. </span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Как партии получают регистрацию </span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://minjust.ru/svedeniya-o-deystvuyushchih-organizacionnyh-komitetah-politicheskih-partiy-po-sostoyani-0">дан</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://minjust.ru/svedeniya-o-deystvuyushchih-organizacionnyh-komitetah-politicheskih-partiy-po-sostoyani-0">н</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://minjust.ru/svedeniya-o-deystvuyushchih-organizacionnyh-komitetah-politicheskih-partiy-po-sostoyani-0"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ым</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>Минюста на конец февраля 2020 года, с начала прошлого года созданы оргкомитеты 44 партий. Только с декабря 2019 года «Российская газета» опубликовала </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>изв</span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://rg.ru/2020/02/13/izveshenie-dok.html">е</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://rg.ru/2020/02/13/izveshenie-dok.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>щ</span></span></span></a><a href="https://rg.ru/2020/02/13/izveshenie-dok.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>е</span></span></span></a><a href="https://rg.ru/2020/02/13/izveshenie-dok.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ния</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>о проведении учредительных съездов шести новых партий. Перед прошлыми думскими выборами 2016 года такого ажиотажа не было, </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.vedomosti.ru/politics/articles/2020/02/04/822273-viboram-gosdumu">сказал</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> «Ведомостям» политолог Дмитрий Бадовский. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Из всех общественных объединений </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="http://www.consultant.ru/document/cons_doc_LAW_32459/a5359cd376123b4d07c55cd1051d2bbfbe34f20a/">лишь</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.consultant.ru/document/cons_doc_LAW_32459/a5359cd376123b4d07c55cd1051d2bbfbe34f20a/"> </a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.consultant.ru/document/cons_doc_LAW_32459/a5359cd376123b4d07c55cd1051d2bbfbe34f20a/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>партии</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> могут выдвигать кандидатов на выборы. По </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://minjust.ru/ru/nko/gosreg/partii/spisok">данным</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на конец февраля, юридический статус партии</span></span> <span><span>имеют</span></span> <span>49 организаций<span>. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Партии регистрирует Минюст. По </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://minjust.ru/ru/node/202387">закону</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, для этого д</span></span><span lang="RU" xml:lang="RU" xml:lang="RU">остаточно иметь<span> 500 членов и отделения в половине субъектов РФ. </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Ранее</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> для регистрации необходимо было представлять не менее 50 тыс. членов, но в 2012 году планку </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.kommersant.ru/doc/2619497">решили снизить</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на фоне проходивших тогда </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://ru.wikipedia.org/wiki/%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B5_%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%B2_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8_(2011%E2%80%942013)">массовых протестов</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Последовавший за этим </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://rg.ru/2014/02/14/partii-anons.html">взрывной </a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://rg.ru/2014/02/14/partii-anons.html">р</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://rg.ru/2014/02/14/partii-anons.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ост</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>количества партий оказался недолговечным. В 2016-м президент РФ Владимир Путин </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">заявил<span>, что расклад политических «стал очевидным», и число партий стоит «оптимизировать» (сократить), </span><span><a href="https://rg.ru/2016/09/23/putin-dopustil-sokrashchenie-kolichestva-partij.html">писала</a></span><span> «Российская газета». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>С тех пор Минюст </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://minjust.ru/ru/politicheskie-partii/politicheskaya-partiya-narodno-patrioticheskaya-partiya-rossii-vlast-narodu-0">зарегистр</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://minjust.ru/ru/politicheskie-partii/politicheskaya-partiya-narodno-patrioticheskaya-partiya-rossii-vlast-narodu-0">и</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://minjust.ru/ru/politicheskie-partii/politicheskaya-partiya-narodno-patrioticheskaya-partiya-rossii-vlast-narodu-0"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ровал</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>лишь «</span></span><span lang="RU" xml:lang="RU" xml:lang="RU">Народно-патриотическую партию России — власть народу»<span> (внесена в реестр юрлиц в 2018 году). За весь 2019 год Минюст не утвердил ни одной новой партии, зато упразднил девять и отказал в регистрации двенадцати, </span><span><a href="https://iz.ru/967628/maksim-khodykin/proveriai-no-iskliuchai-za-god-v-rossii-likvidirovali-deviat-partii">подсчи</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://iz.ru/967628/maksim-khodykin/proveriai-no-iskliuchai-za-god-v-rossii-likvidirovali-deviat-partii">т</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://iz.ru/967628/maksim-khodykin/proveriai-no-iskliuchai-za-god-v-rossii-likvidirovali-deviat-partii"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>али</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> «Известия».</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Большинство ликвидированных партий и их члены не участвовали в выборах (парламентских, муниципальных и президентских) в течение семи лет. По </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="http://www.consultant.ru/document/cons_doc_LAW_32459/7797729d42c86bc1017d626ab46d0bec0e372ca8/">закон</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.consultant.ru/document/cons_doc_LAW_32459/7797729d42c86bc1017d626ab46d0bec0e372ca8/">у</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU">, такие партии подлежат ликвидации<span>. Однако не все из них готовы признать себя неактивными.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Так, лишившийся регистрации «Альянс зеленых» </span></span><span><span><a href="https://www.interfax.ru/elections2018/597573">объя</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.interfax.ru/elections2018/597573">с</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.interfax.ru/elections2018/597573"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>нял</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>решение своей кандидатки Эльвиры Агурбаш выйти из президентской гонки 2018 года </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="http://russian-greens.ru/node/5331">давлени</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://russian-greens.ru/node/5331">е</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://russian-greens.ru/node/5331"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>м</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>контролирующих органов. Другой представительнице «зеленых» Зое Шаргатовой в 2019 году </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="http://www.russian-greens.ru/node/5924">отказ</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.russian-greens.ru/node/5924">а</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.russian-greens.ru/node/5924"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ли</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>в регистрации на выборах в Мосгордуму, как и многим оппозиционным кандидатам. В партии претензии Минюста </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><a href="http://russian-greens.ru/node/5910">объясн</a></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="http://russian-greens.ru/node/5910">я</a></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://russian-greens.ru/node/5910"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ют</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>местью «мусорной мафии за закрытие незаконных свалок», против которых боролись партийцы. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Нет шансов на регистрацию у радикальных политических сил. Например, наследница </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.sova-center.ru/racism-xenophobia/docs/2007/07/d11323/">запрещенной</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"> в 2007 году<span> Национал-большевистской партии Эдуарда Лимонова — «Другая Россия» — </span></span><span><span><a href="https://www.znak.com/2019-07-09/drugaya_rossiya_otkazalas_ot_idei_oficialno_zaregistrirovat_partiyu">прекратила</a></span></span><span> попытки<span> получить официальный статус после </span><span><a href="https://ria.ru/20140523/1008984740.html">очередного</a></span> </span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://mbk-news.appspot.com/news/minyust-otkazal/">отказа</a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">Минюста<span>.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Как посчитали в ведомстве, другороссы не представили необходимые бумаги, </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.interfax.ru/russia/659220">пишет</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> «Интерфакс». Партийцы </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">утверждают<span>, что поводами к отказу стали формальные придирки (например, отсутствие пробела между серией и номером паспорта заявителя) и нарушения процедуры, которых на самом деле не было, </span><span><a href="https://mbk-news.appspot.com/news/minyust-otkazal/">сообщает</a></span><span> «МБХ-медиа». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Скандалами сопровождались и </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.interfax.ru/russia/664289">упорные </a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.interfax.ru/russia/664289">по</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.interfax.ru/russia/664289"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>п</span></span></span></a><a href="https://www.interfax.ru/russia/664289"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ытки</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>Алексея Навального создать собственную партию (в 2019 году власти отказали политику </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://daily.afisha.ru/news/27593-minyust-ne-zaregistriroval-partiyu-navalnogo-v-devyatyy-raz/">в де</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://daily.afisha.ru/news/27593-minyust-ne-zaregistriroval-partiyu-navalnogo-v-devyatyy-raz/">в</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://daily.afisha.ru/news/27593-minyust-ne-zaregistriroval-partiyu-navalnogo-v-devyatyy-raz/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ятый раз</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>). Навальнисты пытались учредить партию под разными названиями: «Народный альянс», «Партия прогресса», «Россия будущего», но всякий раз, когда документы попадали Минюст, к моменту отказа одна из существующих партий </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.interfax.ru/russia/663270">меняла название</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на партию Навального, и таким образом ведомство отказывало политику в регистрации, потому что партия с таким названием уже есть. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В 2013-м политтехнолог Андрей Богданов </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.bbc.com/russian/russia/2013/12/131205_bogdanov_people_alliance_registration">переимен</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.bbc.com/russian/russia/2013/12/131205_bogdanov_people_alliance_registration">о</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.bbc.com/russian/russia/2013/12/131205_bogdanov_people_alliance_registration"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>вал</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>одну из своих </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.vedomosti.ru/politics/articles/2015/08/06/603678-rasprodaet">многочисл</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.vedomosti.ru/politics/articles/2015/08/06/603678-rasprodaet">е</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.vedomosti.ru/politics/articles/2015/08/06/603678-rasprodaet"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>нных</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>партий в «Народный альянс». В 2018-м то же самое </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.rbc.ru/politics/22/03/2018/5ab36c6f9a79477c15478531">произо</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.rbc.ru/politics/22/03/2018/5ab36c6f9a79477c15478531">ш</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.rbc.ru/politics/22/03/2018/5ab36c6f9a79477c15478531"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ло</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>с Партией прогресса, а в 2019-м — с </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.interfax.ru/russia/664289">«Россие</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.interfax.ru/russia/664289">й</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.interfax.ru/russia/664289"> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>будущего»</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. В других случаях основанием для отказа были </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://drive.google.com/file/d/1b7xYNVDNsmGZt7H4O89szycNOzDVpPl0/view">недо</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://drive.google.com/file/d/1b7xYNVDNsmGZt7H4O89szycNOzDVpPl0/view">ч</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://drive.google.com/file/d/1b7xYNVDNsmGZt7H4O89szycNOzDVpPl0/view"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>еты</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>в документах.  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Объединенная коммунистическая партия (ОКП) пыталась зарегистрироваться четыре раза и теперь готовиться подавать заявку в пятый раз. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Последний отказ был… политически мотивирован. Нам поставили в вину критику парламентских левых партий в нашей программе. [Минюст посчитал, что] ОКП планирует вести деятельность… непарламентскими методами, [а значит] запрещенными по закону о противодействии экстремизму», — говорит секретарь ЦК ОКП Кирилл Васильев. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В процессе регистрации партии организаторы преодолевают сложную полосу бюрократических препятствий. Малейшая погрешность в одном из трех десятков формуляров может свести все старания на нет, объясняет Васильев.  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Лояльным [Кремлю] партиям, по которым есть политическая команда «регистрировать», Минюст помогает исправить недочеты. А если команды нет, они придираются к недостаткам в документах, найти которые можно всегда... [В итоге] регистрируются партии, не имеющие конфликтных отношений с властью. Их используют либо в качестве спойлеров, либо… для создания определенной электоральной картины», — считает собеседник.</span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Партии на любой вкус</span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Политические силы, появившиеся в последнее время, продвигают самые разнообразные, зачастую «близкие к народу» идеи. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Партия прямой демократии, возглавляемая </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">одним из <span><a href="https://www.fontanka.ru/2020/01/13/126/">создателей</a></span><span> компьютерной игры World of Tanks Вячеславом Макаровым, </span><span><a href="https://digitaldem.ru/party/platform/">тр</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://digitaldem.ru/party/platform/">е</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://digitaldem.ru/party/platform/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>бует</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>облегчить проведение референдумов по инициативе граждан, усилить контроль избирателей над депутатами и внедрить механизм электронного голосования. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Вынести на референдум спорные с точки зрения правительства инициативы вроде </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.znak.com/2018-10-17/pamfilova_zayavila_chto_referenduma_po_pensionnoy_reforme_ne_budet">пенси</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.znak.com/2018-10-17/pamfilova_zayavila_chto_referenduma_po_pensionnoy_reforme_ne_budet">о</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.znak.com/2018-10-17/pamfilova_zayavila_chto_referenduma_po_pensionnoy_reforme_ne_budet"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>нной реформы</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>или </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">строительства <span>мусорного полигона</span> в Шиесе<span>, пробовали не раз, однако власти блокировали эти попытки.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Партия «За правду» писателя Захара Прилепина </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://zapravdu.org/o-dvizhenii/">стремится</a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">мобилизовать<span> лево-патриотический электорат, </span><span><a href="https://rusvesna.su/news/1552332109">разочарованный</a></span><span> итогами «</span></span><span><span><a href="https://ru.wikipedia.org/wiki/%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B_%D0%BD%D0%B0_%D0%AE%D0%B3%D0%BE-%D0%92%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B5_%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B_(2014)">р</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://ru.wikipedia.org/wiki/%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B_%D0%BD%D0%B0_%D0%AE%D0%B3%D0%BE-%D0%92%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B5_%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B_(2014)">усской весны</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>» и социальной политикой. Она обещает включить Донбасс (юго-восток Украины) в состав России, обуздать меньшинства, «от сексуальных до идеологических», и поддерживать граждан против «либерального правительства». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Риторика сторонников Прилепина напоминает призывы «Другой России» Лимонова (откуда писателя </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://limonov-eduard.livejournal.com/1378421.html">исклю</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://limonov-eduard.livejournal.com/1378421.html">ч</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://limonov-eduard.livejournal.com/1378421.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>или</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>в 2018 году, после его вступления в Общероссийский народный фронт</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>), но менее радикальна</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. Партия винит в социальных проблемах «ленивых чиновников», а свою миссию видит в том, чтобы помочь гражданам «достучаться до власти — от муниципальной до президента».  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Оргкомитет </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">партии «</span><span><span><a href="https://zaecology.ru/zelyonaya-alternativa/">Зеленая альтернатива</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU">» </span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://meduza.io/news/2020/02/04/novaya-ekologicheskaya-partiya-zelenaya-alternativa-vydvinet-v-gosdumu-hudozhnika-vasyu-lozhkina">во главе</a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>с </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://opmosreg.ru/struktura-palaty/sostav-palaty/13518/?sphrase_id=1871">чл</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://opmosreg.ru/struktura-palaty/sostav-palaty/13518/?sphrase_id=1871">е</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://opmosreg.ru/struktura-palaty/sostav-palaty/13518/?sphrase_id=1871"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ном</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>Общественной палаты Подмосковья и </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">общественного <span><a href="http://194.87.255.243/activities/list.php?part=1979">совета</a></span> при Минприроды<span> Русланом Хвостовым делает ставку на эко-повестку. По </span><span><a href="https://7x7-journal.ru/articles/2020/01/01/nachalas-shiesizaciya-obshestva-pochemu-ekologicheskie-protesty-stali-trendom-2019-goda-i-k-kakim-posledstviyam-oni-privedut">мне</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://7x7-journal.ru/articles/2020/01/01/nachalas-shiesizaciya-obshestva-pochemu-ekologicheskie-protesty-stali-trendom-2019-goda-i-k-kakim-posledstviyam-oni-privedut">н</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://7x7-journal.ru/articles/2020/01/01/nachalas-shiesizaciya-obshestva-pochemu-ekologicheskie-protesty-stali-trendom-2019-goda-i-k-kakim-posledstviyam-oni-privedut"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ию</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>некоторых аналитиков, экологические проблемы стали катализатором протестной активности в 2019 году. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Зеленая альтернатива» </span></span><span><span><a href="https://zaecology.ru/specproekt/fridays-for-future/">устра</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://zaecology.ru/specproekt/fridays-for-future/">и</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://zaecology.ru/specproekt/fridays-for-future/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>вал</span></span></span></a><a href="https://zaecology.ru/specproekt/fridays-for-future/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>а</span></span></span></a><a href="https://zaecology.ru/specproekt/fridays-for-future/"> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>пикеты</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>в поддержку международного климатического движения Fridays for Future, вдохновленного шведской активисткой Гретой Тунберг. Однако в российском отделении FFF открещиваются от таких «союзников». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Никто не спрашивал…, готовы ли мы работать вместе, не звал нас на эту акцию. "Товарищи" просто спекулируют на [международной известности] Fridays for Future. Это показывает, насколько [российские] власти понимают актуальность экологической повестки и желают подмять ее под себя», — говорит активист FFF Алексей Сергиенко. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Борцов за климат </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>настораживают </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>связи лидера «Зеленой альтернативы» с прокремлевскими молодежными организациями. Хвостов — один из руководителей </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">движения «политических экологов <span>"</span><span><a href="http://www.mestnye.ru/gallery">Местные</a></span><span>"</span>»<span>, следует из </span><span><a href="https://opmosreg.ru/struktura-palaty/sostav-palaty/13518/?sphrase_id=1872">с</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://opmosreg.ru/struktura-palaty/sostav-palaty/13518/?sphrase_id=1872">п</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://opmosreg.ru/struktura-palaty/sostav-palaty/13518/?sphrase_id=1872"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>равки</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>о политике на сайте Общественной палаты. Появившись в 2000-х </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://web.archive.org/web/20070930204451/http:/www.gzt.ru/society/2005/10/19/215438.html">из оск</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://web.archive.org/web/20070930204451/http:/www.gzt.ru/society/2005/10/19/215438.html">о</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://web.archive.org/web/20070930204451/http:/www.gzt.ru/society/2005/10/19/215438.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>лков</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>движения «Наши», это движение </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://echo.msk.ru/news/380847.html">отмети</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://echo.msk.ru/news/380847.html">л</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://echo.msk.ru/news/380847.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ось</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">акциями <span>против мигрантов</span><span>. О заинтересованности Кремля в создании управляемой «зеленой» партии </span><span><a href="https://www.rbc.ru/politics/16/10/2019/5da5fa5d9a7947d24163299c">говорили</a></span><span> источники РБК. </span></span></span></span></span></p>
<p><span><span><span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://federativ.ru/news/11.html">Федеративную пар</a><a href="https://federativ.ru/news/11.html">т</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://federativ.ru/news/11.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ию</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>создают несколько </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://federativ.ru/pages/orgkomitet.html">политиков</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> из отдаленных от Москвы регионов, в основе ее лозунгов — антимосковские настроения. Голоса молодых либералов </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.kommersant.ru/doc/4227943">плани</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.kommersant.ru/doc/4227943">р</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.kommersant.ru/doc/4227943"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ует</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">собрать<span> пока еще безымянный проект от создателя парфюмерно-косметического </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>бренда </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Faberlic Алексея Нечаева. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Феминизм </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>на политической сцене, видимо, представит певица Валерия (</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://ru.wikipedia.org/wiki/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F_(%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D0%B0)">Алла Перфилова</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>) с </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://rg.ru/2020/02/21/pevica-valeriia-sozdast-partiiu-silnye-zhenshchiny.html">партией «Силь</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://rg.ru/2020/02/21/pevica-valeriia-sozdast-partiiu-silnye-zhenshchiny.html">н</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://rg.ru/2020/02/21/pevica-valeriia-sozdast-partiiu-silnye-zhenshchiny.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ые женщины»</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. От ее имени часто </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.znak.com/2020-02-25/prodyuser_prigozhin_rasskazal_kto_voydet_v_sostav_partii_silnye_zhenchiny_pevicy_valerii">выс</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.znak.com/2020-02-25/prodyuser_prigozhin_rasskazal_kto_voydet_v_sostav_partii_silnye_zhenchiny_pevicy_valerii">к</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.znak.com/2020-02-25/prodyuser_prigozhin_rasskazal_kto_voydet_v_sostav_partii_silnye_zhenchiny_pevicy_valerii"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>азывается</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>муж, продюсер Иосиф Пригожин, известный </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">прокремлевскими <span><a href="https://gordonua.com/news/worldnews/prodyuser-prigozhin-o-putine-posle-vstrechi-s-nim-vyhodish-zavorozhennyy-on-chertovski-obayatelen-yanukovich-tak-ne-umeet-226749.html">взглядами</a></span> и <span>скандальными </span><span><a href="https://life.ru/p/338437">заявлениями</a></span><span>, в том числе </span><span><a href="http://www.xgay.ru/news/rainbow/2008/11/02-14097.htm">гомо</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.xgay.ru/news/rainbow/2008/11/02-14097.htm">ф</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://www.xgay.ru/news/rainbow/2008/11/02-14097.htm"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>обного</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">толка<span>. «Сильные женщины» </span></span><span><span><a href="https://tass.ru/politika/7816371">расс</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://tass.ru/politika/7816371">ч</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://tass.ru/politika/7816371"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>итывают</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>на поддержку сторонниц резонансного </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82-%D0%BE-%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%BC-%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8-%D0%BD%D0%B5-%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%B5%D1%82-%D0%BD%D0%B8-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2-%D0%BD%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">законопрое</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82-%D0%BE-%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%BC-%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8-%D0%BD%D0%B5-%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%B5%D1%82-%D0%BD%D0%B8-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2-%D0%BD%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">к</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82-%D0%BE-%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%BC-%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8-%D0%BD%D0%B5-%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%B5%D1%82-%D0%BD%D0%B8-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2-%D0%BD%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>т</span></span></span></a><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82-%D0%BE-%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%BC-%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8-%D0%BD%D0%B5-%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%B5%D1%82-%D0%BD%D0%B8-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2-%D0%BD%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>а</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">о семейно-бытовом насилии<span>. </span></span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Управляемая многопартийность?</span></span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>За «Единую Россию» готовы проголосовать 32,3% опрошенных, за КПРФ — 14,8%, ЛДПР — 11,4%, «Справедливую Россию» — 6%, следует из </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>мартовского</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://wciom.ru/news/ratings/elektoralnyj_rejting_politicheskix_partij/">опроса</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> ВЦИОМ.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Результаты коммунистов, либерал-демократов и справороссов </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>могут быть выше</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, если за них проголосуют сторонники </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://ru.wikipedia.org/wiki/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8F">несистемной оппозиции</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. Стратегия </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">«</span><span><span><a href="https://ru.wikipedia.org/wiki/%D0%A1%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F_%C2%AB%D0%A3%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE_%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%C2%BB">умного голосо</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://ru.wikipedia.org/wiki/%D0%A1%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F_%C2%AB%D0%A3%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE_%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%C2%BB">в</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="https://ru.wikipedia.org/wiki/%D0%A1%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F_%C2%AB%D0%A3%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE_%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%C2%BB"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>ания</span></span></a></span><span lang="RU" xml:lang="RU" xml:lang="RU">»<span> («голосуй за кандидата не-единоросса, у которого больше шансов на победу») успешно зарекомендовала себя на последних выборах в Мосгордуму. Это может подорвать позиции «Единой России» в законодательных органах.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Непарламентским партиям, согласно опросу ВЦИОМ, готовы отдать голоса 11,6% граждан, 9,7% готовы проигнорировать выборы или испортить бюллетень, а еще 14,2% пока не определились с выбором. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>С одной стороны, это говорит о недоверии к партийной политике в целом. По </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.levada.ru/2019/10/24/institutsionalnoe-doverie-5/">оце</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.levada.ru/2019/10/24/institutsionalnoe-doverie-5/">н</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.levada.ru/2019/10/24/institutsionalnoe-doverie-5/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ке</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>Левада-центра, партиям как институту доверяют лишь 16% граждан (худший результат в рейтинге, уступающий даже крупному бизнесу и банкам). С другой — о потенциале новых политических сил, которые пытаются завоевать доверие граждан, разочарованных в политической системе.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако расцветающее на глазах партийное поле, возможно, является лишь имитацией политического многообразия. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Популярность "Единой России" падает. При этом существует ясно поставленная в Кремле задача — обеспечить этой партии большинство в Госдуме. Для этого придумали нехитрый маневр: создать целый ряд партий, которые не наберут [и] пяти процентов [необходимых для прохождения в Думу]. Но какое-то количество голосов у них все-таки будет… [Эти] голоса пропорционально </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.vedomosti.ru/politics/articles/2019/12/02/817682-kreml-pridumal">распределят</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> между теми, кто в Думу пройдет. Таким образом, "Единая Россия" получит больше мест», — считает политический аналитик Илья Будрайтскис. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>О том, что такой план действительно обсуждается, </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.vedomosti.ru/politics/articles/2019/12/02/817682-kreml-pridumal">соо</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.vedomosti.ru/politics/articles/2019/12/02/817682-kreml-pridumal">б</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.vedomosti.ru/politics/articles/2019/12/02/817682-kreml-pridumal"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>щ</span></span></span></a><a href="https://www.vedomosti.ru/politics/articles/2019/12/02/817682-kreml-pridumal"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>али</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>источники СМИ, близкие к администрации президента. Идея состоит в том, чтобы раздробить протестный электорат, создав десятки «нишевых» партий, </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.vedomosti.ru/politics/articles/2020/02/04/822273-viboram-gosdumu">контр</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.vedomosti.ru/politics/articles/2020/02/04/822273-viboram-gosdumu">о</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.vedomosti.ru/politics/articles/2020/02/04/822273-viboram-gosdumu"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>лируемых </span></span></span></a><a href="https://www.vedomosti.ru/politics/articles/2020/02/04/822273-viboram-gosdumu"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>сверху</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.   </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Процесс создания новых партий носит неприкрыто управляемый характер. Речь идет не о том, что зеленый свет дается каким-то реально существующим политическим организациям. Наоборот, создаются новые структуры, полностью управляемые сверху... [Их избирательные] кампании полностью отданы во власть кремлевских политтехнологов. Не удивлюсь, если одни и те же [специалисты] занимаются одновременно двумя или тремя из этих партий… Если какая-то из них попробует отклониться от предписанной роли, ей моментально перекроют кислород», — считает Будрайтскис.  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако некоторые оппозиционные активисты верят, что им удастся использовать удобную конъюнктуру в собственных целях. Петербургский политик </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><a href="https://munizipal.zaks.ru/archivemo/4343">Андре</a></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="https://munizipal.zaks.ru/archivemo/4343">й</a></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://munizipal.zaks.ru/archivemo/4343"> <span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Давыдов</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU">раньше <span><a href="https://www.zaks.ru/new/person/view/1695">возглавлял</a></span> молодежное ответвление «Справедливой России», но в 2013 году вышел из партии, <span><a href="http://bezduhovnosti.com/2016/08/24/%D0%B4%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2-%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB-%D0%B2-%D1%81%D1%83%D0%B4-%D0%BD%D0%B0-%D0%B3%D0%B0%D0%BB%D0%BA%D0%B8%D0%BD%D1%83-%D0%B2%D1%8B%D0%BC%D0%B0%D0%BD%D0%B8%D0%B2/">проте</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="http://bezduhovnosti.com/2016/08/24/%D0%B4%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2-%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB-%D0%B2-%D1%81%D1%83%D0%B4-%D0%BD%D0%B0-%D0%B3%D0%B0%D0%BB%D0%BA%D0%B8%D0%BD%D1%83-%D0%B2%D1%8B%D0%BC%D0%B0%D0%BD%D0%B8%D0%B2/">с</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="http://bezduhovnosti.com/2016/08/24/%D0%B4%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2-%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB-%D0%B2-%D1%81%D1%83%D0%B4-%D0%BD%D0%B0-%D0%B3%D0%B0%D0%BB%D0%BA%D0%B8%D0%BD%D1%83-%D0%B2%D1%8B%D0%BC%D0%B0%D0%BD%D0%B8%D0%B2/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>туя</span></span></a></span> <span lang="RU" xml:lang="RU" xml:lang="RU">против исключения <span><a href="https://ru.wikipedia.org/wiki/%D0%93%D1%83%D0%B4%D0%BA%D0%BE%D0%B2,_%D0%93%D0%B5%D0%BD%D0%BD%D0%B0%D0%B4%D0%B8%D0%B9_%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B8%D1%87">Геннадия</a></span> и <span><a href="https://ru.wikipedia.org/wiki/%D0%93%D1%83%D0%B4%D0%BA%D0%BE%D0%B2,_%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9_%D0%93%D0%B5%D0%BD%D0%BD%D0%B0%D0%B4%D1%8C%D0%B5%D0%B2%D0%B8%D1%87">Дмитрия</a></span> Гудковых. Впоследствии он участвовал в протестных и предвыборных кампаниях как представитель демократических сил. Недавно он <span><a href="https://news-r.ru/news/politics/450901/">возгл</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://news-r.ru/news/politics/450901/">а</a></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="https://news-r.ru/news/politics/450901/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>вил</span></span></a></span> <span lang="RU" xml:lang="RU" xml:lang="RU">проект «Новые левые», позиционируемый как «социал-демократическая партия <span>европейского толка». </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«На фоне массовой регистрации всяческих партий, возможно, [и у нас] получится… получить "лицензию". Почему бы социал-демократам, у которых на данный момент нет [собственной] партии, не использовать эту возможность?», — ставит вопрос оппозиционер. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По мнению Давыдова, весьма вероятно, что Кремль попытается укрепить гегемонию «Единой России» с помощью контролируемых малых партий. Однако это не значит, что социал-демократы должны отказаться от регистрации в Минюсте и возможности участвовать в выборах.   </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Требования [к новым партиям] будут немножко свободнее и, возможно, у нас получится проскочить», — надеется собеседник. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Будрайтскис не разделяет подобного оптимизма. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Может оказаться, и скорее всего окажется, что усилия [направленные на получение регистрации] будут обнулены кремлевскими модераторами избирательного процесса», — полагает он.</span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-2ccd99e5f06c3389385f822c196fc1297a0bdb8d5da9ad3878a29b2474c24f0a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p>Иван Александров – псевдоним российского журналиста.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%BC%D0%BE%D0%B6%D0%B5%D1%82-%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F-%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%BE%D0%BC-%D0%B4%D0%BE-2036-%D0%B3%D0%BE%D0%B4%D0%B0">Россия: Путин может остаться президентом до 2036 года</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8-%D0%BB%D0%B8-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BD%D0%B0%D1%83%D0%BA%D1%83">Изменили ли санкции российскую науку?</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B6%D0%B8%D0%BB%D1%8C%D0%B5-%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE-%D0%B2%D0%B5%D1%82%D1%88%D0%B0%D0%B5%D1%82">Россия: жилье стремительно ветшает</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D1%80%D0%B0%D1%81%D1%81%D0%BC%D0%B0%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D0%B5%D1%82-%D0%B2%D0%BE%D0%B7%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC%D1%8B%D0%B5-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA-%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B8">Азербайджан рассматривает возобновляемые источник энергии</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D1%8D%D0%B2%D0%B8%D0%B4-%D0%BE%D0%B1%D1%91%D1%80%D0%BD">Дэвид Обёрн</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%BC%D0%BE%D0%B6%D0%B5%D1%82-%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F-%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%BE%D0%BC-%D0%B4%D0%BE-2036-%D0%B3%D0%BE%D0%B4%D0%B0">Россия: Путин может остаться президентом до 2036 года</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8-%D0%BB%D0%B8-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E-%D0%BD%D0%B0%D1%83%D0%BA%D1%83">Изменили ли санкции российскую науку?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D1%80%D0%B8%D0%BD%D0%B0-%D0%B4%D0%B5%D0%B6%D0%B8%D0%BD%D0%B0">Ирина Дежина</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2020
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66316","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_Oz0ws-NRzeupymWEPIjhR8iHBFvY9CVXb2IHuUwTYsQ.js"></script>

  </body>
</html>
