
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы." />
<meta name="twitter:title" content="Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы." />
<meta name="abstract" content="Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0" />
<meta property="og:title" content="Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-11/maxresdefault%20%281%29.jpg?itok=upBEdQXw" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0" />
<meta property="og:description" content="Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы." />
<meta name="twitter:image:alt" content="(Фото: Мосгорздрав)" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-11/maxresdefault%20%281%29.jpg?itok=upBEdQXw,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="720" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-11/maxresdefault%20%281%29.jpg?itok=upBEdQXw" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="(Фото: Мосгорздрав)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира",
            "name": "Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира",
            "description": "Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-11/maxresdefault%20%281%29.jpg?itok=upBEdQXw",
                "width": "1280",
                "height": "720"
            },
            "datePublished": "Nov 11, 2019",
            "dateModified": "Nov 11, 2019",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Анастасия Мануйлова"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0" />

    <title>Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css?q05ub0" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_hXDbOufKKInFAppyZJeWPUSo1zr79ZZgVN-OhByQjms.css?q05ub0" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-ba53c622afbf8f4d8206ee26580860e602607a9c8d025c4244264c767e95410e">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-85586f80a14dba9b9d487ec279c774f4d1b936c06bcb08160521e85ceabe0607">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-42a2dd52ce7437dcb3bb960d94027409744c9579ce9c8108ccc35884953c2bad">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-5c7c8ce4eb94896a9df3f0b5e88de33cab99ce06672473463b0c7cd5d5e51b96">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-b22af9d1ee69453d7456ea164f8f92f24b3e12c4bc70a6d737fa6772b94987a1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-04c8886c7fda401f0438376233f2961d911315bf114de5fa441971a92a3f1923">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-bb0651385e58c40030b761929a8d5c7e0e5f582dc817415800763f3cd5c01cb5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-87292247d63f305720be22e03fd44f6d05bfddb380798b8a43132b572b957e8d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-028ed80958cb785449dc5742d021f7a518c5ddfcbd0d90d2dbe7e2afbeeda947">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-686bf398f3cf6709b90718173fcf27382636150967adb866fcee2547a1b94fa3">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-0344fe874085852407abebe2fe9572b81da80d07cbffcfce8d2f6d0ca920e18d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-5de7b179c19b8baf73c921de55a29352b5516ecc1374075220da1149e91c05d1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-20c737d6a956703d55dd8af9fd98eebd026ec3d045e96351c94ffc855871a58d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-bf16c4a060626a2034f6327942684000fb12f5d54f67abae5de4032e15b3792a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-cd9c5ebf5f3009437f58993151dffbe1bdf4a9a42acf593f7b5dba699b70f9e9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-c40d152e1b3663194358060bc87f7a33a9cdc98830f9b6cf951aa631ec56ab19">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-966b611a88a1530014b7b3a14b4d34b373fa7acf05955e28173fcfbdbc54c0c2">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-7c398afc15c72771d3c93a0ad8bd9efb9e5ff4b2cb624dee93002a29eed7fdf5">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-b34f8ccf4288283631bb048e6fd0dfd25e61668685688496e94699d3b6358271">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>,        
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D1%258F-%25D1%2581%25D0%25BA%25D0%25BE%25D1%2580%25D1%2583%25D1%258E-%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BE%25D1%2589%25D1%258C-%25D0%25B2-%25D0%25BC%25D0%25BE%25D1%2581%25D0%25BA%25D0%25B2%25D0%25B5-%25D0%25BF%25D1%2580%25D0%25B8%25D0%25B7%25D0%25BD%25D0%25B0%25D0%25BB%25D0%25B8-%25D0%25BE%25D0%25B4%25D0%25BD%25D0%25BE%25D0%25B9-%25D0%25B8%25D0%25B7-%25D0%25BB%25D1%2583%25D1%2587%25D1%2588%25D0%25B8%25D1%2585-%25D1%2581%25D1%2580%25D0%25B5%25D0%25B4%25D0%25B8-%25D0%25BC%25D0%25B5%25D0%25B3%25D0%25B0%25D0%25BF%25D0%25BE%25D0%25BB%25D0%25B8%25D1%2581%25D0%25BE%25D0%25B2-%25D0%25BC%25D0%25B8%25D1%2580%25D0%25B0&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BA%D0%BE%D1%80%D1%83%D1%8E-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%B8%D0%B7-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85-%D1%81%D1%80%D0%B5%D0%B4%D0%B8-%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81%D0%BE%D0%B2-%D0%BC%D0%B8%D1%80%D0%B0&amp;title=&amp;summary=Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: скорую помощь в Москве признали одной из лучших среди мегаполисов мира</h1>
  <h2 class="page-title__subheading">Однако профсоюзы медработников не вполне согласны с подобной оценкой, указывая на манипуляции со статистикой и другие проблемы.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B0%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F-%D0%BC%D0%B0%D0%BD%D1%83%D0%B9%D0%BB%D0%BE%D0%B2%D0%B0">Анастасия Мануйлова</a>
</span>
    
          <span class="date">
  Nov 11, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2019-11/maxresdefault%20%281%29.jpg?itok=upBEdQXw" alt="(Фото: Мосгорздрав)" width="1280" height="720">
  <span class="article-image__caption">(Фото: Мосгорздрав)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По данным PwC, система скорой помощи в Москве занимает второе место среди мегаполисов мира. Однако, по словам представителей этой системы, не все так радужно. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В октябре этого года консалтинговая компания PricewaterhouseCoopers (PwC), проанализировав работу служб скорой помощи в 15 крупнейших городах мира, в том числе Париже, Шанхае, Мехико, Сеуле, Сан-Паулу, Дели и Нью-Йорке, </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.pwc.ru/ru/publications/collection/analiz-effektivnosti-okazaniya-skoroj-pomoshchi-v-moskve-10-2019.pdf">назвала</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> систему организации скорой помощи в Москве одной из лучших. Анализ включал в себя такие показатели как скорость выезда и техническая оснащенность бригад, их число на душу населения и отзывы пациентов. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>С учетом комплексной оценки, скорая помощь Москвы заняла второе место среди мегаполисов мира. Московские бригады, по оценке PwC, тратят меньше всего времени на приезд к пациенту (14,3 минуты), занимая по этому параметру первое место. По числу бригад на 100 тысяч жителей московская скорая помощь находится на втором месте, по уровню оснащенности – на третьем. В результате, по оценке PwC, индекс удовлетворенности работой скорой помощи в городе среди его жителей достигает 95%. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Сейчас, по </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.mos.ru/mayor/themes/18299/6048050/">данным</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> мэрии Москвы, в городе работает более тысячи бригад скорой помощи, которые за год совершают 4 миллиона выездов к пациентам. Это возможно за счет автоматизации приема и обработки вызовов, а также подключения каждой бригады к Единой медицинской информационно-аналитической системе города. Как ранее </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.mos.ru/news/item/52615073/?utm_source=yxnews&amp;utm_medium=desktop">заявлял</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> руководитель Департамента здравоохранения Москвы Алексей Хрипун, определенная доля оборудования и самих машин скорой помощи в городе обновляются ежегодно. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Существенные изменения в работе московской скорой помощи начались в 2011-2012 годах – ее реформирование стало частью более масштабной реформы здравоохранения в стране. Как поясняет главный внештатный кардиолог Минздрава Сергей Бойцов, ряд новшеств в организации системы скорой помощи появился благодаря внедрению программ по борьбе с сердечно-сосудистыми заболеваниями. Именно они занимают первое место в структуре причин смертности россиян – по </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://www.gks.ru/free_doc/2018/demo/t3_3.xls">данным</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Росстата, от них ежегодно умирает 842 тысячи жителей РФ. Эти программы предполагали строительство по стране специализированных учреждений для таких пациентов, до которых скорая помощь может доставить их в течение «золотого» часа – первых 60 минут с момента инсульта или инфаркта. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Возможность стандартизировать все аспекты функционирования московской скорой помощи по протоколам, говорит гендиректор ФБГУ Минздрава «Центр экспертизы и контроля качества медицинской помощи» Виталий Омельяновский, является одной из причин высокого уровня ее работы. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Этим сектором здравоохранения сравнительно легко управлять – в Москве же, за счет автоматизации и информатизации этот процесс постоянно совершенствуется», – говорит он. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В тоже время, по его словам, столичная скорая помощь неэффективно расходует свой главный ресурс – число вызовов. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«В ряде случаев бригада скорой приезжает по пустяковому поводу – перелом пальца или слегка повышенная температура у ребенка. То есть у службы нет возможности отсортировать те случаи, когда пациент должен был бы обратиться в поликлинику или вызвать на дом обычного врача», – говорит Омельяновский. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Именно такие вызовы</span></span><span lang="RU" xml:lang="RU" xml:lang="RU">, по словам главы московского <span><span>профсоюза работников скорой помощи Дмитрия Белякова, создают на систему скорой помощи непосильную нагрузку и приводят к постоянной «текучке» врачей. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Мы вынуждены приезжать поднять пьяного с лавочки, потому что главный показатель эффективности нашей работы – рост числа выездов к пациентам», – говорит он. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>По словам Белякова, из-за этого сотрудники скорой помощи вынуждены работать сутками и выезжать на 15-20 вызовов в день – зачастую неполноценными бригадами. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>«Неудивительно, что на такой работе у совсем молодых людей бывают инсульты от напряжения или аварии на дороге от недосыпания. Если что-то случится – это ответственность сотрудника, ведь с 2011 года у работников скорой помощи нет страхования от несчастных случаев и травм на работе», – отмечает он. </span></span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>С другой стороны, рассуждает </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>глава профсоюза медицинских работников «Действие» Андрей Коновал, высокие результаты работы московской системы скорой помощи могут <span>как минимум частично</span> объясняться манипуляцией статистикой. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Всегда есть возможность скорректировать ее для лучшей картины. Так, если бригада доезжает за три часа и ее услуги уже не нужны, вызов не учитывается системой, которая формирует данные. Также, если, приехав по вызову, медики оказали помощь еще кому-то в квартире, то это засчитывается за два вызова», <span>– </span>говорит он.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>То же касается отмеченной Беляковым практики выезда на вызов неполных бригад. По статистике бригада есть, в реальности – не совсем так. Между тем рейтинги основаны именно на статистике.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По словам Коновала, результаты работы скорой помощи в Москве выглядят особенно удивительно на фоне практики в регионах. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Как к профсоюзу, к нам обращаются медики со всей страны, и во многих местах ситуация выглядит сложной. Так, не соблюдаются нормативы по числу бригад на численность населения – одна на 10 тысяч человек. Например, Петрозаводск и прилегающую к нему область, где проживает более 300 тысяч жителей, обслуживает всего 18 бригад, из-за чего страдает и качество, и скорость их работы», – говорит он. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Схожую оценку ситуации за пределами столицы дают и другие эксперты.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Скорая помощь [в Москве] сильно изменилась внешне: она стала именно скорой, где время доезда – 15 минут. Иногда мне жалуются, и я всегда спрашиваю: «какой город?» и слышу «Самара», «Углич», «где-то еще». Из Москвы никто не жалуется. Поэтому, когда начинают говорить, что скорая час ехала, я точно знаю, это не Москва», – <a href="https://www.pwc.ru/ru/publications/collection/analiz-effektivnosti-okazaniya-skoroj-pomoshchi-v-moskve-10-2019.pdf">сказал</a> </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>PwC Мясников Александр, главврач московской Городской клинической больницы имени М.Е. Жадкевича.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Коновал также отмечает, что во многих регионах постепенно исчезают специализированные бригады скорой помощи – психиатрическая, реанимационная. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Нет денег содержать необходимых специалистов. Зачастую не хватает сотрудников даже для обычных выездов и вместо трех человек могут отправить одного фельдшера – и дополнительных денег за совмещение нагрузки он не получит», – отмечает он.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Из-за таких условий работы, по словам Коновала, работники скорой регулярно инициируют акции протеста в различных регионах страны. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Только за этот год против произвола на работе выступили медработники в Башкортостане, Петрозаводске, Пензе – и добились от властей хотя бы частичных улучшений», – отмечает он. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Сделанные в Москве наработки можно было бы перенести и на другие регионы РФ, тем более, что Минздрав с 2020 года </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://ria.ru/20191021/1560013871.html">планирует</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> начать модернизацию первичного звена здравоохранения по всей России, работу которого власти признали <a href="https://www.youtube.com/watch?v=vy45-RC_lvU">провальной</a>. На инициативу </span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><a href="https://tass.ru/ekonomika/7067987">выделят</a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> дополнительно 550 миллиардов рублей на пять лет, но конкретные очертания реформы пока неизвестны.</span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-9bd58ab914cae2444af4a04a2389c8ac6daa3575bf991e75719080ec43ef3e24">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><strong>Анастасия Мануйлова </strong>— московский корреспондент издательства «Коммерсантъ», специализируется на экономических и социальных темах, в особенности на вопросах социального обеспечения и здравоохранения.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B5%D1%82%D1%8F%D0%BC-%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2-%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%BE-%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%D1%8C-%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B8-%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F">Россия: детям мигрантов сложно получить образование и социализироваться</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D0%B7%D0%B0%D1%81%D1%82%D0%BE%D1%8F-%D0%B2-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B5-%D1%83-%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D1%80%D0%B0%D1%81%D1%82%D0%B5%D1%82-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81-%D0%BA-%D1%82%D0%B5%D0%BD%D0%B5%D0%B2%D0%BE%D0%BC%D1%83-%D1%81%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D1%83">Россия: на фоне застоя в экономике у населения растет интерес к теневому сектору</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0-%D0%B8-%D0%BC%D0%B8%D1%80-%D0%B2-%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BA%D1%80%D0%B5%D0%BC%D0%BB%D1%8F">Россия: война и мир в понимании Кремля</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D0%BD%D0%BE%D0%B2%D0%B0-%D1%80%D0%B5%D0%B0%D0%B3%D0%B8%D1%80%D1%83%D0%B5%D1%82-%D0%BD%D0%B0-%D0%BA%D1%80%D0%BE%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%B5-%D1%83%D0%B2%D0%B8%D0%BB%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC">Таджикистан снова реагирует на кровопролитие увиливанием</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B-%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8-%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82-%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83-%D0%B7%D0%B0-%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E-%D0%BD%D0%B5-%D1%80%D0%B5%D1%88%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B1%D1%80%D0%B0%D1%82%D1%8C%D1%81%D1%8F-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8">Кыргызстан: журналисты-расследователи делают работу, за которую не решаются браться власти</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D1%8B-%D1%83%D1%81%D1%82%D0%BE%D0%B9%D1%87%D0%B8%D0%B2%D0%BE%D0%B3%D0%BE-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D1%80%D0%BE%D1%81%D1%82%D0%B0-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8">Факторы устойчивого экономического роста Армении</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D1%81%D1%8D%D0%BC-%D0%B1%D1%83%D1%82%D0%B8%D1%8F">Сэм Бутия</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2019
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66131","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js__RkydN2dH5LQS8Y3vRSQZe1L1yyI-9tBw6NQXKm1f-0.js"></script>

  </body>
</html>
