

<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Россия: чем обернется ширящаяся борьба с врачебными преступлениями? | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%87%D0%B5%D0%BC-%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D1%81%D1%8F-%D1%88%D0%B8%D1%80%D1%8F%D1%89%D0%B0%D1%8F%D1%81%D1%8F-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0-%D1%81-%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B1%D0%BD%D1%8B%D0%BC%D0%B8-%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8" />
<meta name="description" content="Следственный комитет России развернул кампанию по борьбе с медицинскими преступлениями. В составе ведомства могут появиться особые отделы, курирующие врачей, а в Уголовном кодексе — специальные для них статьи. В 2017 году количество уголовных дел в отношении медработников выросло вдвое, а в 2018-м их станет еще больше, полагают эксперты." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%87%D0%B5%D0%BC-%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D1%81%D1%8F-%D1%88%D0%B8%D1%80%D1%8F%D1%89%D0%B0%D1%8F%D1%81%D1%8F-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0-%D1%81-%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B1%D0%BD%D1%8B%D0%BC%D0%B8-%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8" />

    <title>Россия: чем обернется ширящаяся борьба с врачебными преступлениями? | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="/sites/default/files/css/css_8h1rD-ORTdYkFpcK-uX6juZV33hdbxm0jnCHixHD0PM.css?pinvjt" media="all" />
<link rel="stylesheet" href="//use.typekit.net/vdp5fdr.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_RXN_wYRbasy1IqiuKbmPNAQJc7QT5EZyAQwjQllvJlA.css?pinvjt" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions" data-drupal-link-system-path="&lt;front&gt;">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics" data-drupal-link-system-path="&lt;front&gt;">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media" data-drupal-link-system-path="&lt;front&gt;">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">поиск</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B8%D1%81%D1%81%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B">Диссиденты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B8">Инвестиции</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8">Блоги</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0-%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B0%D1%8E%D1%89%D0%B5%D0%B9-%D1%81%D1%80%D0%B5%D0%B4%D1%8B">Защита окружающей среды</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5">Здравоохранение</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0">Меньшинства</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F">Религия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8">Ценности</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B">Конфликты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F">Научные исследования</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B0%D1%80%D0%B8%D0%B7%D0%BC">Авторитаризм</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B5%D0%BC%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F">Демография</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>, 
                    <a class="tag__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Россия: чем обернется ширящаяся борьба с врачебными преступлениями?%20https%3A//eurasianet_ru.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%87%D0%B5%D0%BC-%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D1%81%D1%8F-%D1%88%D0%B8%D1%80%D1%8F%D1%89%D0%B0%D1%8F%D1%81%D1%8F-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0-%D1%81-%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B1%D0%BD%D1%8B%D0%BC%D0%B8-%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%87%D0%B5%D0%BC-%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D1%81%D1%8F-%D1%88%D0%B8%D1%80%D1%8F%D1%89%D0%B0%D1%8F%D1%81%D1%8F-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0-%D1%81-%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B1%D0%BD%D1%8B%D0%BC%D0%B8-%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%87%D0%B5%D0%BC-%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D1%81%D1%8F-%D1%88%D0%B8%D1%80%D1%8F%D1%89%D0%B0%D1%8F%D1%81%D1%8F-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0-%D1%81-%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B1%D0%BD%D1%8B%D0%BC%D0%B8-%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8&amp;title=&amp;summary=Следственный комитет активизировал борьбу с врачебными преступлениями, но многие утверждают, что врачи часто бывают не преступниками, а жертвами.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Россия: чем обернется ширящаяся борьба с врачебными преступлениями?</h1>
  <h2 class="page-title__subheading">Следственный комитет активизировал борьбу с врачебными преступлениями, но многие утверждают, что врачи часто бывают не преступниками, а жертвами.</h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%BE%D0%B2%D1%81%D1%8F%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">Иван Овсянников</a>  </span>

    
          <span class="date">
  Dec 28, 2018
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/2018-12/122718.jpg" alt="(Фото: Минздрав РФ)" width="1024" height="682">
  <span class="article-image_caption">(Фото: Минздрав РФ)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Следственный комитет России развернул кампанию по борьбе с медицинскими преступлениями. В составе ведомства могут появиться особые отделы, курирующие врачей, а в Уголовном кодексе — специальные для них статьи. В 2017 году количество уголовных дел в отношении медработников <a href="https://www.gazeta.ru/social/2018/01/30/11630887.shtml">выросло вдвое</a>, а в 2018-м их станет еще больше, полагают эксперты.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Представители медицинского сообщества указывают на перегибы и высказывают мнение, что правоохранительная система судит врачей не за преступления, а за добросовестные ошибки, неизбежные во врачебной практике. Некоторые специалисты предлагают декриминализовать ответственность за такие ошибки.</span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Ятрогенная война</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В последнее время одна за другой <span>в сфере здравоохранения всплывают случаи возможных преступлений медработников</span>. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В ноябре Следственный комитет России начал расследовать случай ампутации ноги у 89-летней Марии Дроновой из Воронежа. Как <a href="https://www.gazeta.ru/social/2018/11/08/12051805.shtml">пишет</a> «Газета.ру», врачи, по версии следствия, по ошибке отрезали ей здоровую левую ногу вместо больной правой.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В ноябре в Калининграде была задержана и.о. главного врача одного из роддомов Елена Белая, которая, <a href="http://kld.sledcom.ru/news/item/1272672/">по версии следствия</a>, при рождении ребенка, состояние которого было нестабильным, дала подчиненным указание воздержаться от введения ему дорогостоящего препарата и «принять все возможные меры, чтобы ребенок не выжил».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Свои действия она якобы мотивировала высокой стоимостью препарата и ухудшением показателей медицинской статистики смертности новорожденных, и впоследствии роддом оформлял документы так, как если бы ребенок родился мертвым, <a href="http://kld.sledcom.ru/news/item/1272672/">утверждается</a> в пресс-релизе управления СК по Калининградской области.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В декабре 2018 года завершился судебный процесс по аналогичному инциденту, произошедшему в 2015 году при рождении ребенка в Калужской областной клинической больнице. «Лента.ру» <a href="https://lenta.ru/articles/2018/12/19/smertmladenza/">опубликовала</a> телефонные переговоры медработников с руководством больницы, в которых раскрывается желание избежать дурной статистики путем неоказания помощи новорожденному с последующим оформлением его как мертворожденного (содержание переговоров официально оглашено на суде, участники переговоров не отрицали их подлинность).</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Наконец, в 2018 году судят московского гематолога Елену Мисюрину, <a href="https://ria.ru/20180129/1513531072.html">пишет</a> РИА «Новости». Ее обвиняют в том, что в 2013 году один из ее пациентов скончался через несколько дней после того, как она сделала ему трепанобиопсию — извлечение кусочков костного мозга для изучения ткани. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В защиту этих и других врачей регулярно выступают профессиональные сообщества. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Национальная медицинская палата (НМП), возглавляемая именитым педиатром Леонидом Рошалем, называет «<a href="http://www.nacmedpalata.ru/?action=show&amp;id=28349">бредом</a>» версию следствия по делу Марии Дроновой, добавляя, что «врачи невиновны, а сын [Дроновой] ввел в заблуждение общественность, преследуя меркантильные интересы». НМП также <a href="http://www.nacmedpalata.ru/?action=show&amp;id=28434">оспаривает</a> доводы обвинителей в деле Елены Белой. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В защиту Елены Мисюриной выступили <a href="https://twitter.com/MosSobyanin/status/957936078463426560">мэр Москвы Сергей Собянин</a> и <a href="https://ria.ru/20180129/1513531072.html">департамент здравоохранения столицы</a>, а на Change.org появилась <a href="https://www.change.org/p/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%83-%D1%80%D1%84-%D0%B2%D0%B5%D1%80%D0%BD%D0%B8%D1%82%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83-%D0%B2%D1%80%D0%B0%D1%87%D1%83">петиция</a> с требованием пересмотра ее дела, собравшая 89 тыс. подписей. </span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Врачам готовят особые наказания</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">За пять лет число жалоб на врачебные ошибки и ненадлежащее оказание медицинской помощи выросло почти втрое — с 2,1 тыс. в 2012 году до 6 тыс. в 2017-м, <a href="https://sledcom.ru/news/item/1215897/?pdf=1">заявил</a> в апреле 2018 года глава Следственного комитета России (СКР) Александр Бастрыкин в ходе апрельской встречи с лидерами медицинского сообщества. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В конце июля комитет обнародовал <a href="https://sledcom.ru/press/smi/item/1242261/?pdf=1">предложения</a> по введению в УК РФ двух новых статей — «ненадлежащее оказание медицинской помощи или услуги» и «сокрытие нарушения оказания медицинской помощи». Сегодня медработников судят по трем другим статьям — «причинение смерти по неосторожности», «причинение тяжкого вреда здоровью по неосторожности» и «оказание услуг, не отвечающих требованиям безопасности».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В Национальной медицинской палате <a href="http://www.nacmedpalata.ru/?action=show&amp;id=27998">считают</a>, что появление двух особых статей уменьшит число ошибок правоприменения</span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, </span></span><span lang="RU" xml:lang="RU" xml:lang="RU">однако предлагают изменения, по сути, декриминализующие профессиональные ошибки медиков. По <a href="http://www.nacmedpalata.ru/?action=show&amp;id=28363">мнению</a> палаты, неумышленные действия врачей вообще не могут наказываться тюрьмой, а термин «ятрогенные преступления» (т. е. порождаемые действиями медработников) должен быть исключен из риторики СКР.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Правозащитники неоднозначно высказываются о предлагаемой реформе уголовного права. «Мы выступаем за то, чтобы вычленить эпизоды, связанные с ятрогенными преступлениями…» — говорит координатор проекта правозащитной организации «Зона права» Булат Мухамеджанов. По его мнению, существующие статьи, по которым судят врачей, несовершенны.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Сейчас у самой ходовой статьи в случае гибели пациента, «причинение смерти по неосторожности», срок давности — всего два года, а экспертизы растягиваются на годы… СКР часто переквалифицирует деяния на статью «оказание услуг, не отвечающих требованиям безопасности». Она применяется в разных сферах, например, в пассажирских перевозках. Статья «халатность» распространяется только на должностных лиц, но к рядовой акушерке или хирургу неприменима», — считает Мухамеджанов. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Нигде в мире врача не подвергают уголовному преследованию за ошибку, — убежден президент Лиги защиты врачей Семен Гальперин. — Число врачебных ошибок, основанных на добросовестном заблуждении врача, не меняется ни при каких условиях и повсюду в мире примерно одинаково. Это органическая часть профессии. Наверное, кому-то приятно думать, что, если врачу больше угрожать и чаще наказывать, он будет реже ошибаться. Но если наказывать за все плохое, что происходит с пациентом в результате медицинского вмешательства, врачей будет становиться все меньше».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В качестве примера Гальперин приводит случай в Москве, когда врача-невролога Федора Бондаренко осудили за лидокаиновую блокаду (обезболивающий укол в область позвоночника), вслед за которой умерла пациентка. По словам Гальперина, это стандартная процедура, направленная на избавление пациента от боли. «Что будет, если врачи перестанут обезболивать? Уже сейчас хирурги говорят: «Не будем рисковать, выберем выжидательную тактику». Это приведет к тому, что у пациентов, которые могли бы выжить благодаря риску, такого шанса уже не будет», — говорит он.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Дойдет ли спорный законопроект до парламента, пока неясно. «Думаю, Следственный комитет дожмет эту ситуацию, и, несмотря на противодействие медицинского лобби, документ будет доведен до Госдумы», — считает Булат Мухамеджанов.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Надеюсь, новых статей в Уголовном кодексе не появится. Депутатам хватит ума понять, что это полный маразм. Сегодня мы введем особые уголовные статьи для медработников, завтра — для учителей, послезавтра — для инженеров. Это называется «преследование по профессиональному признаку»», — полагает Семен Гальперин. </span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Следствие расширяет борьбу с врачами</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Пока определяются условия возможной законодательной реформы, Следственный комитет расширяет свои возможности по расследованию преступлений в медицинской среде. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В 2016 году экспертные криминалистические отделы в Казани и Санкт-Петербурге начали выносить заключения по ятрогенным преступлениям независимо от экспертов Минздрава. Решение вызвало критику. Эксперты СКР подтверждают вину врачей в 100% случаев, <a href="http://www.nacmedpalata.ru/?action=show&amp;id=22939">заявила</a> Ассоциация медработников Татарстана. По <a href="https://ceur.ru/news/ekspertiza/item351385/">сообщениям</a>, в конце ноября 2018 года генпрокурор РФ Юрий Чайка направил Александру Бастрыкину письмо, в котором подтвердил мнение своего заместителя Виктора Гриня о том, что сотрудники СКР не могут выступать экспертами в суде. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Но СКР сдаваться не собирается. В конце ноября издания <a href="https://www.rbc.ru/society/29/11/2018/5bffa0419a79470a75dba1be">РБК</a> и <a href="https://www.znak.com/2018-11-29/v_sledstvennom_komitete_rf_poyavyatsya_novye_otdely_dlya_osobyh_rassledovaniy">Znak.com</a> сообщили со ссылкой на непубличный приказ Бастрыкина, что в составе Следственного комитета появятся спецподразделения по борьбе с медицинскими преступлениями. Утверждается, что такие отделы откроются в Москве, Петербурге, Нижнем Новгороде, Екатеринбурге, Новосибирске и Хабаровске. <a href="https://ceur.ru/library/words/item316495/">Утверждается</a>, что расследовать преступления поручено 28 следователям по особо важным делам.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По мнению Булата Мухамеджанова, создание следственных отделов — демонстрация того, что СКР рассматривает ятрогенные преступления как приоритетные, однако оно принесет мало пользы, если не восстановят в правах экспертные центры. «Специфика врачебных дел такова, что следователь играет небольшую роль в их расследовании. Все упирается в судмедэкспертизу. До поры до времени такие исследования проводились лишь учреждениями Минздрава. Получалось, Минздрав проверял Минздрав. Когда в недрах СКР создали собственные экспертные центры, под рукой у следователей оказался «свой» эксперт, что дало возможность сличить две экспертизы, и решить, нужно ли назначать третью. В июле Генпрокуратура заявила Бастрыкину: «Отныне мы не будем утверждать обвинительные заключения, если основанием является экспертиза СКР». Бастрыкин приводил свои аргументы, но Генпрокуратура стоит на своем» — отмечает юрист. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Семен Гальперин объясняет «медицинские» интересы СКР конкуренцией ведомства с Генпрокуратурой. «Если СКР не покажет, что у него много работы, с которой он эффективно справляется, его могут [опять] слить с прокуратурой [до 2010 года следственный комитет находился в составе прокуратуры]. В этой подковерной борьбе они [следователи] нападают на всех подряд, особенно на тех, кто не имеет возможности защищаться», — уверен эксперт. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Создание спецподразделений по борьбе с отдельными видами сложных преступлений — работающий механизм в мировой практике, но не в России. Отделы по борьбе с ятрогенными преступлениями принесут вред системе здравоохранения и сомнительную пользу пациентам», — считает директор по исследованиям Института проблем правоприменения Европейского университета Кирилл Титаев. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Создание любого нового подразделения в российских правоохранительных органах влечет за собой создание специализированной отчетности. Это значит, что премии, назначения, звания, — инструменты поощрения и наказания, которые есть у руководителей, — будут зависеть от количества дел, направленных в суд, и других подобных показателей, считает Титаев. Таким образом, создаются стимулы, чтобы квалифицировать в качестве преступлений такие действия, которые не всегда являются преступлениями. Другая опасность, вытекающая из такой по сути «палочной» системы — ориентация на простые, быстрораскрываемые преступления, говорит он. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Важно различать врачебные преступления и врачебную ошибку или небрежность. Необходимо работать с ущербом, который получают люди в результате тех или иных действий работников здравоохранения: создавать систему страхования, экспертизы качества медпомощи, цивилизованные механизмы гражданско-правовой ответственности. Сейчас любая система уголовного преследования ориентирована не на компенсацию ущерба потерпевшему, а на наказание виновного и взыскание средств в государственный бюджет», — отмечает Титаев. </span></span></span></span></p>
<p><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU">Врачей сделали крайними?</span></strong></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Многих случаев, попавших в поле зрения следователей, могло бы и не быть, если бы врачи меньше уставали и имели возможность повышать квалификацию, считает сопредседатель профсоюза медработников «Действие» Андрей Коновал. В реальности повышением квалификации занимаются единицы, поскольку сама процедура — «профанация», и многие врачи не имеют возможности ее пройти из-за совместительства, которое сильно — иногда почти вдвое — удлиняет  рабочий день, утверждает он.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Низкие зарплаты и сверхэксплуатация приводят к тому, что сотрудник физически и эмоционально измотан. Вероятность, что он допустит ошибку — крайне высока. Другие причины — дефицит качественных лекарств, оборудования, расходных материалов, исправного транспорта. Все это связано с недофинансированием здравоохранения», — считает Коновал. </span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По мнению президента Лиги защиты врачей Семена Гальперина, «ятрогенная» кампания носит политический характер. «Реформа социальной сферы, в том числе здравоохранения, в основном завершена. Все увидели, что качество медицинской помощи снизилось. Теперь нужно как-то объяснить людям, кто в этом виноват, — сказал он. — Конечно, обвиняют не чиновников, проводивших преступную оптимизацию кадров и медучреждений, а непосредственных исполнителей».</span></span></span></span></p>

</section>
    <section class="editor">
  
</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B3%D0%B5%D0%B9-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0-%D0%BD%D1%8C%D1%8E-%D0%B9%D0%BE%D1%80%D0%BA%D0%B0-%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B0%D0%B5%D1%82-%C2%AB%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B7%D0%BD%D1%83%D1%8E%C2%BB-%D0%B3%D0%BE%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%8E">Гей-община Нью-Йорка обсуждает «привозную» гомофобию</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5-%D1%80%D0%BE%D1%81%D1%81%D1%82%D0%B0%D1%82%D0%B0-%D0%B2%D1%81%D0%B5-%D1%87%D0%B0%D1%89%D0%B5-%D0%BF%D0%BE%D0%B4%D0%B2%D0%B5%D1%80%D0%B3%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E">Россия: данные Росстата все чаще подвергаются сомнению</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D1%85%D0%B0%D0%BA%D0%B5%D1%80%D1%8B-%D0%BD%D0%B0%D1%88%D0%BB%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D0%BE%D1%84%D1%82-%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D1%8F%D1%89%D0%B8%D0%B9-%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B5-%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D1%8F-%E2%80%93-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5">Казахстан: хакеры нашли правительственный софт, мониторящий протестные настроения – сообщение</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B3%D0%B5%D0%B9-%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0-%D0%BD%D1%8C%D1%8E-%D0%B9%D0%BE%D1%80%D0%BA%D0%B0-%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B0%D0%B5%D1%82-%C2%AB%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B7%D0%BD%D1%83%D1%8E%C2%BB-%D0%B3%D0%BE%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%8E">Гей-община Нью-Йорка обсуждает «привозную» гомофобию</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D1%88%D1%8D%D1%80%D0%BE%D0%BD-%D0%BB%D1%83%D1%80%D0%B8">Шэрон Лури</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD-%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D0%BD%D0%B0%D0%BF%D0%BB%D1%8B%D0%B2%D0%B0-%D0%B3%D0%BE%D1%81%D1%82%D0%B5%D0%B9-%D1%81-%D0%B1%D0%BB%D0%B8%D0%B6%D0%BD%D0%B5%D0%B3%D0%BE-%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B0-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%BC%D0%B0%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%8E%D1%82-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D1%83-%D0%B2-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8">Азербайджан: на фоне наплыва гостей с Ближнего Востока власти пересматривают политику в области туризма</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%BE%D1%81%D1%82%D0%B8%D0%BD-%D0%BA%D0%BB%D0%B5%D0%B9%D1%82%D0%BE%D0%BD">Остин Клейтон</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B2-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%B8-%C2%AB%D0%B8%D1%81%D0%BF%D0%B0%D1%80%D1%8F%D1%82%D1%81%D1%8F%C2%BB-%D0%BF%D1%80%D0%BE%D1%81%D1%80%D0%BE%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8-%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD">В Грузии «испарятся» просроченные долги граждан </a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9-%D0%BB%D0%BE%D0%BC%D1%81%D0%B0%D0%B4%D0%B7%D0%B5">Георгий Ломсадзе</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2018
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65579","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"d7dacfeac4411c3fcc82f41f0132a1d0c6a5e5ee96c7fa568cc8c1b56725860e"}}</script>
<script src="/sites/default/files/js/js_103TmKrgAcQSzSHSf89fi0Ycn07Vh0HVuo7jvmu4ZSc.js"></script>

  </body>
</html>
