
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии." />
<meta name="twitter:title" content="Стратегия Китая в Центральной Азии в эпоху «острой конкуренции»" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии." />
<meta name="abstract" content="Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB" />
<meta property="og:title" content="Стратегия Китая в Центральной Азии в эпоху «острой конкуренции»" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-03/new%20railroad%20in%20Xinjiang%20-%20Xinhua.jpeg?itok=pjjhTHxv" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB" />
<meta property="og:description" content="Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии." />
<meta name="twitter:image:alt" content="Вперед, на запад. (Фото: «Синьхуа»)" />
<meta name="twitter:image:width" content="900" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-03/new%20railroad%20in%20Xinjiang%20-%20Xinhua.jpeg?itok=pjjhTHxv,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="675" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-03/new%20railroad%20in%20Xinjiang%20-%20Xinhua.jpeg?itok=pjjhTHxv" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Вперед, на запад. (Фото: «Синьхуа»)" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Стратегия Китая в Центральной Азии в эпоху «острой конкуренции»",
            "name": "Стратегия Китая в Центральной Азии в эпоху «острой конкуренции»",
            "description": "Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-03/new%20railroad%20in%20Xinjiang%20-%20Xinhua.jpeg?itok=pjjhTHxv",
                "width": "900",
                "height": "675"
            },
            "datePublished": "Mar 30, 2021",
            "dateModified": "Mar 31, 2021",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Срджан Ульевич"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB" />

    <title>Стратегия Китая в Центральной Азии в эпоху «острой конкуренции»  | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.8.0"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.8.0"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                          <ul  class="menu menu--main">
        
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
    
            
                                                  
      
      
      <li  class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-d848324c4748ad29f7e0d014b29871e385a95ce8ea37a2a185545ff07209f85f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-28eb005fe5ea9992cbdb4658134cb461da0f2da75f8a3948336641ad73edde28">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-263ced3d63ec04cdc1c67c750aa2f94e2ae64801dd2fc30e0c9cf157c0600138">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-0359b8f501be2a1dfd4691585cad38326e79f7c0edce4972601c2769ed81a987">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-520f8a2f5d94f47529f9c96aea121bff6f5e3ecd3c87a830c8b61951e7dabacd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-4512b746220881fc3fd4609984e980326ccea2b771966e51006e472819bc88d3">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-bdc2af49e969ca97d18bb8ff45df3844c56d1c9841da033f06f679ab525f8ab8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-4a3cd6a398be273aa6d9c6aff41c4332b0a0b989b2ec55122049cc93bfa140c8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-b19e0a5bd5de26a5f14cb904b3d5cfbefae8bf6d57e1716edb26b810ca8cac4f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-337299b3b3cca02eb72a250d5fc6a66fa5abc65f2f4389a7576257e86eb73a0c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-d8b6f3ab09397594cb27330873d7b890d3ed95b3a170cad74851aa7a94ca234b">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-7597c62193bb16ab5f200caad840a50fd6310656bae8f4716de334d873be9238">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-79bcf59b2eea83dafd359768b687e82388349225b2eaea616197784f9d669e06">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-4aeb4565826c0f67b435be08937031cdc4d41e4d04dd6eecadb9c80c3bccc3f9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-14395bf8d3e261976df02b729c32535bcf3fe25399a1f72d371be215a8e561a4">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-1a152a340d47a4d21004bfaa2b5b281278e8dfe6e019cbb62d002a538f929816">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-30c679b7b474188632a3293a65f69532c0c9552aee38cda1eab4ef9e6d8b594d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-8ad7b4d960c445b85ce34e231b35a46a8834113223e1871458ddb1d1256b13ef">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-586d99909580a16d3556e82afbe68d376857376dac34baaf16d169ac073b3380">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%81%D1%88%D0%B0">США</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>,        
  <a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>,        
  <a class="tag-link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>,        
  <a class="tag-link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>,        
  <a class="tag-link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>,        
  <a class="tag-link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>,        
  <a class="tag-link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>,        
  <a class="tag-link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2581%25D1%2582%25D1%2580%25D0%25B0%25D1%2582%25D0%25B5%25D0%25B3%25D0%25B8%25D1%258F-%25D0%25BA%25D0%25B8%25D1%2582%25D0%25B0%25D1%258F-%25D0%25B2-%25D1%2586%25D0%25B5%25D0%25BD%25D1%2582%25D1%2580%25D0%25B0%25D0%25BB%25D1%258C%25D0%25BD%25D0%25BE%25D0%25B9-%25D0%25B0%25D0%25B7%25D0%25B8%25D0%25B8-%25D0%25B2-%25D1%258D%25D0%25BF%25D0%25BE%25D1%2585%25D1%2583-%25C2%25AB%25D0%25BE%25D1%2581%25D1%2582%25D1%2580%25D0%25BE%25D0%25B9-%25D0%25BA%25D0%25BE%25D0%25BD%25D0%25BA%25D1%2583%25D1%2580%25D0%25B5%25D0%25BD%25D1%2586%25D0%25B8%25D0%25B8%25C2%25BB&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B2-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B2-%D1%8D%D0%BF%D0%BE%D1%85%D1%83-%C2%AB%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%C2%BB&amp;title=&amp;summary=Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Стратегия Китая в Центральной Азии в эпоху «острой конкуренции» </h1>
  <h2 class="page-title__subheading">Усиливающееся давление со стороны Вашингтона вынудит Китай еще внимательнее приглядеться к Центральной Азии.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D1%81%D1%80%D0%B4%D0%B6%D0%B0%D0%BD-%D1%83%D0%BB%D1%8C%D0%B5%D0%B2%D0%B8%D1%87">Срджан Ульевич</a>
</span>
    
          <span class="date">
  Mar 30, 2021
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2021-03/new%20railroad%20in%20Xinjiang%20-%20Xinhua.jpeg?itok=pjjhTHxv" alt="Вперед, на запад. (Фото: «Синьхуа»)" width="900" height="675">
  <span class="article-image__caption">Вперед, на запад. (Фото: «Синьхуа»)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Данная статья опубликована в категории «Мнения».</span></span></span></span></em> </span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Состоявшаяся в этом месяце на Аляске встреча на высшем уровне между китайскими и американскими официальными лицами обнажила образовавшуюся между странами глубокую пропасть и ознаменовала новый виток напряженности в Азии.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Стало очевидно, что соперничество между США и Китаем, распространившееся на экономическую, дипломатическую и военную сферы, является организующим принципом международных отношений сегодня, и останется таковым в обозримом будущем. Несмотря на глобальный охват, которым обладают обе державы, центром геополитического соперничества станет Азия, что будет иметь долгосрочные последствия для постсоветских центральноазиатских государств.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>После <span><a href="https://www.reuters.com/article/us-usa-china-alaska/tough-u-s-china-talks-signal-rocky-start-to-relations-under-biden-idUSKBN2BB216">встречи</a></span> в Анкоридже Ян Цзечи, высокопоставленный китайский дипломат, дал отчетливо понять, что Пекин не планирует отступать. «Китай будет решительно отстаивать свой суверенитет, безопасность и интересы развития», – сказал Ян.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Со своей стороны, новая администрация Байдена пообещала Китаю «острую конкуренцию» и направила своих представителей укреплять существующие по всему миру альянсы и создавать новые коалиции, подобные Четырёхстороннему диалогу по безопасности (Quad), в котором помимо США участвуют Австралия, Индия и Япония. Эта четверка «привержена делу обеспечения свободного, открытого, безопасного и процветающего Индо-Тихоокеанского региона», </span></span><span><span><span><a href="https://www.washingtonpost.com/opinions/2021/03/13/biden-modi-morrison-suga-quad-nations-indo-pacific/">написали</a></span></span></span><span><span> лидеры этих стран в совместной статье в «Вашингтон пост».</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Чтобы понять, как Пекин будет выстраивать свою стратегию на евразийском пространстве, давайте вернемся немного назад и посмотрим, откуда она берет начало.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Центральная Азия уже давно занимает особое для китайских политиков место. Еще в 2001 году генерал НОАК Лю Ячжоу, которого считали доверенным лицом Си, <span><a href="https://www.tandfonline.com/doi/abs/10.2753/CLG0009-4609400201?journalCode=mclg20">заявил</a></span>, что регион имеет «чрезвычайно большую стратегическую ценность с геополитической точки зрения», добавив, что тот, кто контролирует его, обладает ключом к «будущему стран на другом конце [евразийского] моста». В 2010 году Лю продолжил свою мысль, <span><a href="https://www.nbr.org/wp-content/uploads/pdfs/programs/chinas_eurasian_century_ch3.pdf">окрести</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://www.nbr.org/wp-content/uploads/pdfs/programs/chinas_eurasian_century_ch3.pdf">в</a></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>Центральную Азию «жирным куском пирога, дарованным небесами сегодняшнему китайскому народу». В представлении Лю, это уязвимое место Китая, и любое оказываемое здесь давление Запада чревато «более серьезными последствиями для нас», чем американское присутствие в Тихоокеанском регионе.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Два года спустя Ван Цзиси, бывший декан Школы международных исследований Пекинского университета, <span><a href="https://www.brookings.edu/blog/up-front/2013/01/31/march-west-chinas-response-to-the-u-s-rebalancing/">предложил</a></span> Китаю <span>приложить огромные усилия</span> для развития экономических и дипломатических отношений со странами, расположенными чуть западнее его границ, с целью усиления влияния в этой части Евразии, практически свободной от американцев. Большинство идей Вана, положенных в основу его стратегии «Марш на Запад», были интегрированы в инициативу «Один пояс и один путь» – важнейшего для лидера КНР Си Цзиньпина внешнеполитического проекта, благодаря которому Китай стал <span><a href="https://eurasianet.org/despite-drop-china-maintains-edge-as-uzbekistans-top-trade-partner">незаменим</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://eurasianet.org/despite-drop-china-maintains-edge-as-uzbekistans-top-trade-partner">ым</a></span></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>инвестиционным и торговым партнером для изолированных государств Центральной Азии.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Сейчас, когда наблюдается открытое американо-китайское противостояние, от Пекина можно ожидать трех вещей.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Во-первых, Центральная Азия будет и впредь занимать ключевое место в стратегических расчетах Пекина. Регион расположен вдоль главной оси Восток-Запад, связывающей Китай с соседними странами в рамках <span><a href="https://eurasianet.org/perspectives-the-bri-is-not-at-the-end-of-the-road">долгосрочной</a></span> инициативы «Один пояс и один путь». Он граничит с Афганистаном, где Пекин сталкивается с проблемами обеспечения безопасности. Он также является важным источником энергоресурсов. Морская стратегия США в противостоянии с Китаем лишь усиливает <span><a href="https://eurasianet.org/analysis-can-central-asian-gas-exporters-rely-on-china">опасения</a></span> Пекина в отношении поставок энергоносителей по морю.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Во-вторых, Пекин углубит свое стратегическое партнерство с Москвой, несмотря на то, что <span><a href="https://cscc.sas.upenn.edu/podcasts/2020/11/15/ep-24-chinas-rise-and-ir-theory-yan-xuetong">считает</a></span> создание альянсов пережитком Холодной войны и вряд ли заключит союз с какой-либо другой державой.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Не прошло и трех дней после переговоров на Аляске, как министр иностранных дел Китая принял своего российского коллегу Сергея Лаврова, который <span><a href="https://www.thehindu.com/news/international/china-russia-look-to-deepen-best-in-history-ties/article34133818.ece">назвал</a></span> китайско-российские отношения «лучшими за всю их историю». Обе стороны <span><a href="https://www.dw.com/en/china-russia-accuse-us-of-interference-with-sanctions/a-56957232">осудили</a></span> введенные Западом санкции за нарушения прав человека и <span><a href="https://www.thehindu.com/news/international/china-russia-propose-new-regional-security-dialogue-platform-hit-out-at-us-blocs/article34142883.ece">предложили</a></span> создать новую платформу для регионального диалога по вопросам безопасности. По мере того, как они отдаляются от Запада, их взаимные интересы и риторические высказывания совпадают. Обе стороны испытывают опасения по поводу народных волнений. Будь все так, как хотел бы Пекин, Москва применила бы в Евразии жесткую силу, «чтобы защитить [проекты «Пояса и пути»] от 'цветных революций', спровоцированных и спонсируемых США», </span></span><span><span><span><a href="https://www.globaltimes.cn/page/202103/1219129.shtml">сказал</a></span></span></span><span><span> член Китайской академии общественных наук в интервью газете Global Times во время визита Лаврова.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>И, в-третьих, можно ожидать, что Китай начнет расширять экономическое взаимодействие со странами, расположенными вдоль маршрутов «Пояса и пути». В Китае есть те, кто хотел бы превратить Центральную Азию в испытательный полигон для новой платежной системы, использующей для расчетов юани, чтобы снизить зависимость от доллара. Дун Дэньсинь, директор Института финансов и фондового рынка при уханьском Университете наук и технологии, сказал Global Times, что Китаю и России следует координировать свои действия, с тем чтобы «организовать пробный запуск в государствах Центральной Азии».</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В ближайшие месяцы, когда мир начнет выходить из изоляции, Пекин вознамерится доказать Центральной Азии, что он может быть надежным экономическим партнером. Это тем более необходимо сейчас, когда строгий карантин, введенный Китаем из-за пандемии коронавирусной инфекции COVID-19, <span><a href="https://eurasianet.org/kyrgyzstan-waiting-and-loathing-on-the-chinese-border">нанес ущерб экономике сосед</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://eurasianet.org/kyrgyzstan-waiting-and-loathing-on-the-chinese-border">них стран</a></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. Неоднократные <span><a href="https://eurasianet.org/kazakhstan-exporters-lose-money-to-china-anti-coronavirus-regime">призывы</a></span> к открытию границ и возобновлению трансграничного перемещения в полном объеме демонстрируют, насколько ограничено влияние властей в государствах Центральной Азии на Пекин, что является одной из многочисленных <span><a href="https://eurasianet.org/poll-shows-uzbeks-like-neighbors-growing-leery-of-chinese-investments">причин</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://eurasianet.org/poll-shows-uzbeks-like-neighbors-growing-leery-of-chinese-investments"> антикитайских настроений</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://eurasianet.org/poll-shows-uzbeks-like-neighbors-growing-leery-of-chinese-investments"> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>в этих странах</span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. Дальнейшее <span><a href="https://eurasianet.org/china-gradually-opens-its-markets-to-central-asia">открытие</a></span> внутреннего рынка для Центральной Азии стало бы для Пекина эффективным способом усилить свое долгосрочное влияние.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По мере того, как «острая конкуренция» набирает обороты по всему мире, Пекин будет расширять и укреплять свое и без того существенное влияние в этой приграничной зоне – единственной, где Вашингтон не бросает ему вызов.</span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-bfcea4f0cfb98b2f992a10fab37c061e9025e70007dc243d7d91a559d7b4f055">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;"><b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial">Срджан Ульевич</span></span></b><span lang="RU" style="font-size:11.0pt"><span style="font-family:Arial"> – старший лектор в расположенном в Бишкеке Американском университете в Центральной Азии. </span></span></span></span></span></p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%C2%AB%D1%88%D0%B5%D0%BB%D0%BA%D0%BE%D0%B2%D1%8B%D0%B9-%D0%BF%D1%83%D1%82%D1%8C-%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F%C2%BB-%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB-%D0%BC%D0%B8%D0%BC%D0%BE-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8">Китайский «Шелковый путь здоровья» прошел мимо Центральной Азии</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D1%8B-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC">Россия: индикаторы проблем</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE-%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B7%D0%B0-%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D0%BB%D0%B3%D0%B1%D1%82-%D1%81%D0%B0%D0%BC-%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82-%D1%87%D1%82%D0%BE-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B3%D0%BE-%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%D0%B8">Узбекистан: по версии правоохранителей, активист за права ЛГБТ сам виноват, что на него напали</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%C2%AB%D1%88%D0%B5%D0%BB%D0%BA%D0%BE%D0%B2%D1%8B%D0%B9-%D0%BF%D1%83%D1%82%D1%8C-%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F%C2%BB-%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB-%D0%BC%D0%B8%D0%BC%D0%BE-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%B0%D0%B7%D0%B8%D0%B8">Китайский «Шелковый путь здоровья» прошел мимо Центральной Азии</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D1%80%D1%83%D0%B6%D0%B0%D0%BD-%D0%BC%D0%B5%D0%B8%D1%80%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0">Аружан Меирханова</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D1%8B-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC">Россия: индикаторы проблем</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9-%D0%B4%D1%83%D0%B1%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Дмитрий Дубровский</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE-%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9-%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82-%D0%B7%D0%B0-%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D0%BB%D0%B3%D0%B1%D1%82-%D1%81%D0%B0%D0%BC-%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82-%D1%87%D1%82%D0%BE-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B3%D0%BE-%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%D0%B8">Узбекистан: по версии правоохранителей, активист за права ЛГБТ сам виноват, что на него напали</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">Команда</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2021
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66702","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_cViGNZ-ffVOkg69SmFlNtYFZlxfGy8B-GLujpXtem94.js"></script>

  </body>
</html>
