

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Для таджикских женщин, которые изо всех сил стараются прокормить своих детей, существует рынок, где они могут найти поденную работу. Но власти, которые стыдятся самого факта наличия в стране бедных, пытаются закрыть его." />
<meta name="twitter:title" content="Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="description" content="Для таджикских женщин, которые изо всех сил стараются прокормить своих детей, существует рынок, где они могут найти поденную работу. Но власти, которые стыдятся самого факта наличия в стране бедных, пытаются закрыть его." />
<meta name="abstract" content="Для таджикских женщин, которые изо всех сил стараются прокормить своих детей, существует рынок, где они могут найти поденную работу. Но власти, которые стыдятся самого факта наличия в стране бедных, пытаются закрыть его." />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8" />
<meta property="og:title" content="Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-06/Trilling-4736.jpg?itok=vdoeVoLi" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8" />
<meta property="og:description" content="Для таджикских женщин, которые изо всех сил стараются прокормить своих детей, существует рынок, где они могут найти поденную работу. Но власти, которые стыдятся самого факта наличия в стране бедных, пытаются закрыть его." />
<meta name="twitter:image:alt" content="Женщины делают кирпичи около Душанбе (Фото: Дэвид Триллинг)" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-06/Trilling-4736.jpg?itok=vdoeVoLi,https://russian.eurasianet.org/og-twitter.png" />
<meta name="twitter:image:height" content="683" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-06/Trilling-4736.jpg?itok=vdoeVoLi" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Женщины делают кирпичи около Душанбе (Фото: Дэвид Триллинг)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни",
            "name": "Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни",
            "description": "Для таджикских женщин, которые изо всех сил стараются прокормить своих детей, существует рынок, где они могут найти поденную работу. Но власти, которые стыдятся самого факта наличия в стране бедных, пытаются закрыть его.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-06/Trilling-4736.jpg?itok=vdoeVoLi",
                "width": "1024",
                "height": "683"
            },
            "datePublished": "Jun 21, 2019",
            "dateModified": "Jun 21, 2019",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8" />

    <title>Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css?pshaz3" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_28Qxi1GS1HGt84YrrqYth-BzfE3tCFMakzc-OZ9ZjYE.css?pshaz3" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">Поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container"></div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        <div data-drupal-messages-fallback class="hidden"></div>

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>, 
                    <a class="tag__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни%20https%3A//eurasianet_ru.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5-%D0%BF%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B3%D0%B0%D1%8E%D1%82-%D1%82%D1%8F%D0%B3%D0%BE%D1%82%D1%8B-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8&amp;title=&amp;summary=За последний год резко возросло число женщин, ищущих работу на рынке труда в Бохтаре.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Таджикистан: Женщины-разнорабочие превозмогают тяготы жизни</h1>
  <h2 class="page-title__subheading">За последний год резко возросло число женщин, ищущих работу на рынке труда в Бохтаре.</h2></section>
          
    
          <span class="date">
  Jun 21, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2019-06/Trilling-4736.jpg?itok=vdoeVoLi" alt="Женщины делают кирпичи около Душанбе (Фото: Дэвид Триллинг)" width="1024" height="683">
  <span class="article-image_caption">Женщины делают кирпичи около Душанбе (Фото: Дэвид Триллинг)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Рабочий день Раджабгуль Бобоевой начинается еще до рассвета и продолжается до раннего вечера. За прошедший год она пополнила несметную армию таджикских <em>мардикоров</em> — временных рабочих, которые за гроши готовы выполнять поденную работу. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Поденные рабочие собираются большими группами в нескольких точках по всей стране. Единственный рынок <em>мардикоров</em>, на котором могут найти работу женщины, находится в Бохтаре, административном центре Хатлонской области на юге Таджикистана.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Бобоева, 40-летняя мать пятерых детей, начала ходить туда после развода.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Мой муж пил и бил меня. Он бил и детей. Мое терпение лопнуло, и я ушла. Сейчас я снимаю жилье. Моя старшая дочь смотрит за детьми, пока я работаю», — сказала она Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Люди, желающие нанять на работу женщин, приходят рано. У любого, кто отправляется на рынок <em>мардикоров</em> после пяти утра, шансов найти работу гораздо меньше.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Оплата за 12 часов работы обычно составляет около 30–35 сомони (меньше 4 долларов США). Женщины берутся за любую работу — они могут носить кирпичи, строить подсобные помещения, мыть посуду и вскапывать поля, иногда при температуре до 40 градусов. Главное — не вернуться домой с пустыми руками.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Женщины-<em>мардикоры</em> — это в большинстве своем </span></span><a href="https://russian.eurasianet.org/node/59361"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>брошенные жены</span></span></a><span lang="RU" xml:lang="RU" xml:lang="RU"><span> мужчин, </span></span><a href="https://russian.eurasianet.org/node/57491"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>уехавших за границу</span></span></a><span lang="RU" xml:lang="RU" xml:lang="RU"><span> в поисках работы, или </span></span><a href="https://russian.eurasianet.org/node/58639"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>разведенные</span></span></a><span lang="RU" xml:lang="RU" xml:lang="RU"><span> женщины с детьми.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Бобоева рассказывает, что родители забрали ее из школы после четвертого класса. Она вышла замуж в 17 лет.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Вся моя семейная жизнь была одним сплошным насилием. Мой бывший муж продолжает мне угрожать. Он говорит, что уничтожит меня. Но мне не стыдно за работу, которую я делаю. Главное, чтобы у моих детей была корка хлеба. Я заработала на нее честным трудом», — сказала она.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Рынок женского труда появился в Бохтаре около семи лет назад. В начале там собиралось всего около 20–30 женщин. Их число резко возросло, почти до 100 человек, за последний год или около того.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Омина Бадалова ищет работу на рынке <em>мардикоров</em> с первого дня его существования. По ее словам, наличие работы сильно привязано ко времени года. Зимой практически ничего не бывает. Летом женщины могут найти хоть какую-то работу почти каждый день.</span></span></span></span></span></p>
<figure role="group" class="caption caption-div embedded-entity"><div data-embed-button="media_entity_embed" data-entity-embed-display="view_mode:media.wysiwyg" data-entity-type="media" data-entity-uuid="a6d695d4-3838-4334-892f-15e0963a818e" data-langcode="en">  <img alt="Женщины на рынке мардикоров в Бохтаре (Eurasianet)" height="683" src="/sites/default/files/media/image/%D0%BC%D0%B0%D1%80%D0%B4%D0%B8%D0%BA%D0%BE%D1%80%D1%8B2%20copy.jpg" width="1024" /></div>
  <figcaption>Женщины на рынке мардикоров в Бохтаре (Eurasianet)</figcaption></figure>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Бадалова сказала, что работодатели, как правило, порядочные люди.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Иногда они нас жалеют и платят на 5–10 сомони больше. Они обеспечивают завтрак, обед и ужин. Если мы работаем в поле, они дают нам по килограмму фруктов и овощей, которые мы собираем», — сказала она.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Еще одна женщина, которая попросила называть ее Насибой, сказала, что она уже много лет не делает различий между мужским и женским трудом.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Было время, когда Насиба работала судомойкой в столовой в Бохтаре. Но потом заболела ее сестра, поэтому ей пришлось оставить работу, чтобы ухаживать за ней. После того как сестра поправилась, оказалось, что работу Насиба потеряла. Вместо нее наняли кого-то другого.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Однажды, когда не было никакой работы, нам предложили построить коровник. Платили за это 50 сомони в день. Тогда несколько женщин вышли на работу, которую обычно выполняют мужчины. Мы построили этот коровник за три дня и получили свои деньги», — сказала она.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В 2018 году Министерство труда, миграции и социальной защиты Таджикистана признало существование около 51 500 безработных. Эта цифра не может отражать реального положения дел, поскольку учитываются только люди, прошедшие необходимую регистрацию.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Но эта цифра также демонстрирует явное нежелание правительства признать масштабы проблемы. Напротив, представители власти даже вмешиваются, когда люди самостоятельно находят выход из положения.</span></span></span></span></span></p>
<div data-embed-button="media_entity_embed" data-entity-embed-display="view_mode:media.wysiwyg" data-entity-type="media" data-entity-uuid="a36a56bd-66ad-49ac-af5d-08739c18627a" data-langcode="en" class="embedded-entity">  <img src="/sites/default/files/media/image/%D0%BC%D0%B0%D1%80%D0%B4%D0%B8%D0%BA%D0%BE%D1%80%D1%8B1.jpg" width="900" height="601" alt="Женщины на рынке мардикоров в Бохтаре (Eurasianet)" /></div>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Когда местные СМИ сообщили о женском рынке <em>мардикоров</em>, местные чиновники решили вмешаться.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Они сказали нам, что мы — позор для [Бохтара] и Таджикистана, и что мы не должны здесь больше собираться», — сказала одна из <em>мардикоров</em>, попросившая не называть ее имени.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Сейчас представители власти регулярно разгоняют временных рабочих.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Несколько дней мы не выходим на работу, но потом снова собираемся вместе. Нам нужно как-то жить и растить своих детей. Я прихожу на этот рынок только из-за нужды. Если бы отец моих детей продолжал платить алименты, ноги моей здесь не было бы», — сказала та же женщина.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Время от времени министерство труда предлагало трудоустроить этих женщин, но обычно речь идет о низкооплачиваемой работе.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По словам Бадаловой, иногда ей поступали предложения поработать судомойкой, уборщицей и дворником.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Но [месячная] зарплата составляет всего 350–400 сомони (37–42 доллара), а еще я должна  заплатить налоги. Как я могу согласиться на это? Даже если бы я жила одна, этого было бы недостаточно. А мне еще надо платить за обучение ребенка в школе», — сказала она.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Бадалова добавила, что она рассмотрела бы предложение о работе, за которую будут регулярно платить 1000 сомони.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Превратности жизни <em>мардикоров</em> таковы, что их дети часто остаются без образования. Не имея возможности учиться в школе и получить достойную профессию, они также с высокой вероятностью оказываются в замкнутом круге жизни на грани выживания.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Бобоева сказала, что у ее детей нет документов, и поэтому ей трудно записать их в школу.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Мой бывший муж не удосужился получить для них удостоверения личности. Мои дети постоянно находились дома, мы даже не ходили к врачу, — сказала она. — У меня нет денег, чтобы оформить им документы».</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Дочери Насибы сейчас 16, через пару лет она закончит школу. Поскольку возможность продолжить учебу практически отсутствует, ее, по всей вероятности, в скором времени выдадут замуж.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Она растет без отца. У нас нет собственного жилья. Мы просто живем там, где придется. Ее будущее образование — не то, о чем я могу сейчас думать», — сказала Насиба.</span></span></span></span></span></p>

</section>
    <section class="editor">
  
</section>
          
    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    <section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D0%B9-%D0%B4%D0%B0-%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%BE%D0%BA">Туркменистан: ай да стрелок!</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B5-%D0%BF%D1%80%D0%B8%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B0">Узбекистан: второе пришествие русского языка?</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C-%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82-%D0%BE-%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B8-4000-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA">Казахстан: теперь полиция заявляет о задержании 4000 человек </a>
</h5>
    </div>
  
    </div>
  
</section>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      <section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BE%D0%B1%D0%BC%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D0%B2%D0%BE%D0%BB%D0%B3%D0%B8-%D0%B4%D0%BB%D1%8F-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B8-%D0%B8-%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D1%8B">Россия: последствия обмеления Волги для экономики и природы</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%BE%D0%B2%D1%81%D1%8F%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">Иван Овсянников</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BF%D1%80%D0%B8%D0%B5%D0%B7%D0%B4-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B0-%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB-%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B">Грузия: приезд российского депутата вызвал протесты </a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9-%D0%BB%D0%BE%D0%BC%D1%81%D0%B0%D0%B4%D0%B7%D0%B5">Георгий Ломсадзе</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE-%D1%9E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%D0%B4%D0%B0-%D0%BF%D0%B8%D0%BB%D0%BB%D0%B0-%D2%B3%D0%BE%D1%81%D0%B8%D0%BB%D0%B8">Видео: Ўзбекистонда пилла ҳосили</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2019
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65893","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_6YilXqcxhNrC0pdp8b9WtlLuilQsbTI0z4Z9Vcj9lvM.js"></script>

  </body>
</html>
