

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Таджикистан: Памир – забытая «крыша мира» | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Таджикистан: Памир – забытая «крыша мира»" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-05/1_01%20of%2001.jpg?itok=-Ll5PwY6" />
<meta name="twitter:creator" content="@eurasianet" />
<meta property="og:title" content="Таджикистан: Памир – забытая «крыша мира»" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB" />
<meta name="twitter:image:height" content="683" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-05/1_01%20of%2001.jpg?itok=-Ll5PwY6,https://russian.eurasianet.org/og-default.png" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:alt" content="Многие ритуалы мусульман-исмаилитов постепенно исчезают, как, например, этот танец в честь усопших. (Все фотографии Марио Хеллера)" />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-05/1_01%20of%2001.jpg?itok=-Ll5PwY6" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Многие ритуалы мусульман-исмаилитов постепенно исчезают, как, например, этот танец в честь усопших. (Все фотографии Марио Хеллера)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Таджикистан: Памир – забытая «крыша мира»",
            "name": "Таджикистан: Памир – забытая «крыша мира»",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2019-05/1_01%20of%2001.jpg?itok=-Ll5PwY6",
                "width": "1024",
                "height": "683"
            },
            "datePublished": "May 6, 2019",
            "dateModified": "May 6, 2019",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Марио Хеллер"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB" />

    <title>Таджикистан: Памир – забытая «крыша мира» | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <link rel="stylesheet" href="/sites/default/files/css/css_8h1rD-ORTdYkFpcK-uX6juZV33hdbxm0jnCHixHD0PM.css?pq2f6m" media="all" />
<link rel="stylesheet" href="//use.typekit.net/vdp5fdr.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_jNSuOuHGKQLhOs77q9cx-I5_6H7FiiKTJV9EGx63YPo.css?pq2f6m" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions" data-drupal-link-system-path="&lt;front&gt;">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics" data-drupal-link-system-path="&lt;front&gt;">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media" data-drupal-link-system-path="&lt;front&gt;">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B8%D1%81%D1%81%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B">Диссиденты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B8">Инвестиции</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8">Блоги</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0-%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B0%D1%8E%D1%89%D0%B5%D0%B9-%D1%81%D1%80%D0%B5%D0%B4%D1%8B">Защита окружающей среды</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5">Здравоохранение</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0">Меньшинства</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F">Религия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8">Ценности</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B">Конфликты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F">Научные исследования</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B0%D1%80%D0%B8%D0%B7%D0%BC">Авторитаризм</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B5%D0%BC%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F">Демография</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>, 
                    <a class="tag__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Таджикистан: Памир – забытая «крыша мира»%20https%3A//eurasianet_ru.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB"><span class="icon icon--facebook" aria-hidden="true"></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%E2%80%93-%D0%B7%D0%B0%D0%B1%D1%8B%D1%82%D0%B0%D1%8F-%C2%AB%D0%BA%D1%80%D1%8B%D1%88%D0%B0-%D0%BC%D0%B8%D1%80%D0%B0%C2%BB&amp;title=&amp;summary=Фоторепортаж о самом отдаленном и изолированном районе Центральной Азии. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Таджикистан: Памир – забытая «крыша мира»</h1>
  <h2 class="page-title__subheading">Фоторепортаж о самом отдаленном и изолированном районе Центральной Азии. </h2></section>
          <span class="author">
                    <a class="author__link" href="/people/%D0%BC%D0%B0%D1%80%D0%B8%D0%BE-%D1%85%D0%B5%D0%BB%D0%BB%D0%B5%D1%80">Марио Хеллер</a>  </span>

    
          <span class="date">
  May 6, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/2019-05/1_01%20of%2001.jpg" alt="Многие ритуалы мусульман-исмаилитов постепенно исчезают, как, например, этот танец в честь усопших. (Все фотографии Марио Хеллера)" width="1024" height="683">
  <span class="article-image_caption">Многие ритуалы мусульман-исмаилитов постепенно исчезают, как, например, этот танец в честь усопших. (Все фотографии Марио Хеллера)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Таджикистан – самая бедная из постсоветских государств. А обширный горный регион на востоке Таджикистане, известный как Горный Бадахшан, беден даже по таджикским меркам – дороги здесь часто непроходимы, а у людей нет работы. Многие считают, что правительство игнорирует этот регион, зажатый между Афганистаном, Китаем и Кыргызстаном, потому что люди здесь исповедуют другую веру и говорят на других языках.</span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Швейцарский фотограф Марио Хеллер совершил пятинедельную поездку по Памиру. Его привлекли отдаленность, контрасты с Душанбе и гостеприимные люди, которых он встретил в этом горном районе, который местные жители называют «крышей мира».</span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><img alt="1" data-entity-type="file" data-entity-uuid="7f51dd85-eaa4-4809-8268-c59212626a48" src="/sites/default/files/inline-images/_02%20of%2002.jpg" /></span></span></span></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Дети играют в футбол на поле возле Хорога, столицы Горно-Бадахшанской автономной области (ГБАО).</span></span></span></p>
<p><img alt="2" data-entity-type="file" data-entity-uuid="61d55508-9643-4084-be73-b66ede168298" src="/sites/default/files/inline-images/_03%20of%2003.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Китайские грузовики проезжают мимо стада коров. В рамках инициативы «Один пояс, один путь» Китай инвестирует сотни миллионов долларов в инфраструктуру Таджикистана. Растущее китайское присутствие вызывает озабоченность по поводу независимости Душанбе. Таджикистана уже однажды обменял часть своей территории на списание долга КНР. У Пекина также есть небольшая военная база на Памире.</span></span></span></p>
<p><img alt="3" data-entity-type="file" data-entity-uuid="0a65a668-33a4-4729-b6c8-3665cd6f8c30" src="/sites/default/files/inline-images/_04%20of%2004.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Эти таджикские солдаты охраняют границу с Афганистаном, которая проходил <span>вдоль </span>реки Пяндж.</span></span></span></p>
<p><img alt="5" data-entity-type="file" data-entity-uuid="f768f78d-5b9a-483e-8193-859c582ae6e6" src="/sites/default/files/inline-images/_05%20of%2005.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Жители небольшой деревни в Ваханской долине считают этого человека целителем. Больные люди приходят к нему, он записывает, что их беспокоит, и совершает <span>целительный ритуал</span>.</span></span></span></p>
<p><img alt="6" data-entity-type="file" data-entity-uuid="d57f0916-f2af-484c-81a6-c05d91c6d6d1" src="/sites/default/files/inline-images/_06%20of%2006.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Пышная растительность в одной из долин в окрестностях Хорога.</span></span></span></p>
<p><img alt="7" data-entity-type="file" data-entity-uuid="cb92d7e1-447e-4296-baba-06c6e5a9aa84" src="/sites/default/files/inline-images/_07%20of%2007.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Группа фермеров отдыхает неподалеку от Хорога.</span></span></span></p>
<p><img alt="8" data-entity-type="file" data-entity-uuid="1b89c538-347c-420f-bd0c-3db77425a35e" src="/sites/default/files/inline-images/_08%20of%2008.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Директор школы под <span>Ишкашимом</span> держит в руках рубаб.</span></span></span></p>
<p><img alt="9" data-entity-type="file" data-entity-uuid="9fa9deed-c491-45ad-909e-9b518b079e39" src="/sites/default/files/inline-images/_09%20of%2009.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Женщины готовятся к купанию в <span>горячих источниках Биби Фатима</span>. Источники названы в честь дочери пророка Мухаммеда. Некоторые считают, что вода повышает <span>фертильность женщин</span>.</span></span></span></p>
<p><img alt="1" data-entity-type="file" data-entity-uuid="03d98927-3646-4f01-887e-e0832a46c9ff" src="/sites/default/files/inline-images/_10%20of%2010.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Мужчины купаются в горячих источниках Биби Фатима, расположенных в Ваханской долине.</span></span></span></p>
<p><img alt="11" data-entity-type="file" data-entity-uuid="26c0578f-d7e7-44f7-a337-5bccdb5d33a1" src="/sites/default/files/inline-images/_11%20of%2011.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По дороге в Мургаб фермеры предлагают путешественникам горячую еду и отдых.</span></span></span></p>
<p><img alt="12" data-entity-type="file" data-entity-uuid="306a062c-e70b-44ef-af5c-9f8fc6f31bcf" src="/sites/default/files/inline-images/_12%20of%2012.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Джонбоз – таджикский охотник, всю жизнь проживший в Мургабе. Сейчас он почти не охотится из-за проблем с сердцем, в появлении которых он винит продукты питания из соседнего Китая. </span></span></span></p>
<p><img alt="13" data-entity-type="file" data-entity-uuid="db5ab3ba-7ce6-4b89-abf1-861796736b98" src="/sites/default/files/inline-images/_13%20of%2013.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Мургаб, расположенный на высоте 3600 метров над уровнем моря, является самым <span>высок</span>огорным городом на территории бывшего СССР. Население Мургаба составляет около 7000 человек.</span></span></span></p>
<p><img alt="14" data-entity-type="file" data-entity-uuid="fac49c62-d9c4-413a-8111-879a53269857" src="/sites/default/files/inline-images/_14%20of%2014.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Мальчики играют в футбол в Мургабе.</span></span></span></p>
<p><img alt="15" data-entity-type="file" data-entity-uuid="43086260-4bf7-47a7-9eab-c64a9d0961aa" src="/sites/default/files/inline-images/_15%20of%2015.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Еженедельный базар у пограничного поста в Хороге позволяет <span>торговцам </span>из Афганистана и Таджикистана <span>реализовывать свои </span>товары.</span></span></span></p>
<p><img alt="16" data-entity-type="file" data-entity-uuid="905eb882-f586-4952-907c-2cfed63a46c5" src="/sites/default/files/inline-images/_16%20of%2016.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Таджикские и афганские <span>коммерсанты </span>ведут оживленную <span>торговлю </span>на пограничном рынке в Хороге.</span></span></span></p>
<p><img alt="17" data-entity-type="file" data-entity-uuid="9949c090-d923-4587-8b7f-70a474b7e586" src="/sites/default/files/inline-images/_17%20of%2017.jpg" /></p>
<p><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Свадьба в Хороге. Длительность свадебных торжеств в Таджикистане ограничена законом, направленным на предотвращение банкротств из-за чрезмерных расходов на пышные праздничные мероприятия.</span></span></span></p>

</section>
    <section class="editor">
  
</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B8-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D1%81-%D0%BC%D0%B5%D1%81%D1%82%D0%BE%D0%BC-%D0%B4%D0%BB%D1%8F-%D0%B0%D1%8D%D1%81">Узбекистан и Россия определились с местом для АЭС</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0-%D0%B7%D0%B0%D0%BD%D1%8F%D0%BB%D0%B8-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83-%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2-%D0%B2-%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B5-%D1%81-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8-%D1%81%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%D0%B8">Власти Казахстана заняли сторону банков в скандале с незаконными сборами</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D0%BD%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C-%D0%BE%D1%87%D0%BA%D0%B8">Туркменистан пытается набирать очки</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B8-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%D1%81%D1%8C-%D1%81-%D0%BC%D0%B5%D1%81%D1%82%D0%BE%D0%BC-%D0%B4%D0%BB%D1%8F-%D0%B0%D1%8D%D1%81">Узбекистан и Россия определились с местом для АЭС</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0-%D0%B7%D0%B0%D0%BD%D1%8F%D0%BB%D0%B8-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83-%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2-%D0%B2-%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B5-%D1%81-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8-%D1%81%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%D0%B8">Власти Казахстана заняли сторону банков в скандале с незаконными сборами</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2-0">Алмаз Куменов </a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B0%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B-%D0%BD%D0%B5-%D0%BE%D0%BA%D0%B0%D0%B6%D1%83%D1%82-%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE-%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%B2%D0%B2%D0%BF">Россия: нацпроекты не окажут существенного влияния на ВВП</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%B0%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2019
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65796","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_WIJ41dRsM8s-zSvX4rNd5oJMZXjIfZfrB6kNGKYzVr0.js"></script>

  </body>
</html>
