
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-05/45009107721_e04dd5c686_k.jpg?itok=xSpYcH0y" />
<meta name="description" content="Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках." />
<meta name="abstract" content="Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9" />
<meta property="og:title" content="Труд в России: долгий, изматывающий, непроизводительный" />
<meta property="og:description" content="Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-05/45009107721_e04dd5c686_k.jpg?itok=xSpYcH0y" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="og:image:alt" content="(Фото: Ninara, CC BY 2.0, bit.ly/3ujP7Mq)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках." />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Труд в России: долгий, изматывающий, непроизводительный" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9" />
<meta name="twitter:image:alt" content="(Фото: Ninara, CC BY 2.0, bit.ly/3ujP7Mq)" />
<meta name="twitter:image:height" content="1365" />
<meta name="twitter:image:width" content="2048" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-05/45009107721_e04dd5c686_k.jpg?itok=xSpYcH0y,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Труд в России: долгий, изматывающий, непроизводительный",
            "name": "Труд в России: долгий, изматывающий, непроизводительный",
            "description": "Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-05/45009107721_e04dd5c686_k.jpg?itok=xSpYcH0y",
                "width": "2048",
                "height": "1365"
            },
            "datePublished": "May 5, 2021",
            "dateModified": "May 6, 2021",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2\u0022 hreflang=\u0022en\u0022\u003EИван Александров\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9" />

    <title>Труд в России: долгий, изматывающий, непроизводительный | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.8.0"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.8.0"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-7d99a4d7a4035629528c3941847f53c0dadc8da07f7fa502f127129ccc1d2eaa">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-d4736b1d59ba377e316a15df256f049ce70602e01ef7c0d47d1d936e2cf49e49">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-4a088d11a258d9265a1dd59f72873f0b88d65ab0669f4b9474b3bd42f095fc87">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-7b5d7dd2ff2c2cca10209ad0de480d61eab6f5985f2a9603d7c1e98650375b62">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-7912bdc6d0da4373ae4bd75f525ffd3e006ac5861ed07c8af7b55e520ec85dde">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-170880bbea6dbccfb1a11b29ddd5be4d25aea843f528fc73db3a3f4d6e801d3a">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-a042170291867fb153813d2f6524e32ce74969d861fb9b82bf5debbf8e897504">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-1dd005e2e2c3b4370d7bd512fe54dcd7e57b3ee8b08969d3bde54568036e9667">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-eaf3b3b176ffe966b56c0bb2bcbf4f0996450c67fbc7de914ad0b56680af0173">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-a45bfac7bf15103e3fcfc26842eb0a0da2e66ba2c8f7d5f4cee69e184c82e37c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-5fb473ae25cf54ecd429b7516b65d87de6a86fb0918ff454c7cd0b4fca022c05">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-9bdad6ecd6c87741bc9f398ae138f2f0a1a7431cff9fbf1d835509f1cd6c15c3">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-bcf58f9ba85fdfb0d43bd4ac6f9e9edc59aa88afa48880fe8ba60918b2ed9970">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-04a7289dae9de657f315d5ad0361d9ba755922373a39476d59f61a8c8e9d02b0">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-c2959af9551177beb7cf406a335beb735a23f93d643eea123383a671a8d13009">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-74e5af1c87615d3ee8429bac1afc488e05ec8930c989af16a7a71dbdbd5b320e">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-8f6f5010ecb92d4a3b1004e1c605b9e51f76148ded75408ad30a600bff330842">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-e5b48538f86469f8aaf0578d25f04792a432ae37ea3141699888d369b6516d12">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-6833cea7ce3c701248e63ea029aad1c965796e9e5ed3a3e0e980c814648191a8">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>,        
  <a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2582%25D1%2580%25D1%2583%25D0%25B4-%25D0%25B2-%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D0%25B8-%25D0%25B4%25D0%25BE%25D0%25BB%25D0%25B3%25D0%25B8%25D0%25B9-%25D0%25B8%25D0%25B7%25D0%25BC%25D0%25B0%25D1%2582%25D1%258B%25D0%25B2%25D0%25B0%25D1%258E%25D1%2589%25D0%25B8%25D0%25B9-%25D0%25BD%25D0%25B5%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B8%25D0%25B7%25D0%25B2%25D0%25BE%25D0%25B4%25D0%25B8%25D1%2582%25D0%25B5%25D0%25BB%25D1%258C%25D0%25BD%25D1%258B%25D0%25B9&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%82%D1%80%D1%83%D0%B4-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%D0%B9-%D0%B8%D0%B7%D0%BC%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D0%BD%D0%B5%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9&amp;title=&amp;summary=Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Труд в России: долгий, изматывающий, непроизводительный</h1>
  <h2 class="page-title__subheading">Россияне работают в среднем на 3-6 часов в неделю дольше, чем западноевропейцы. При этом производительность труда здесь в разы ниже, а смертность на рабочих местах – в разы выше, чем в передовых экономиках. </h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Иван Александров</a>
</span>
    
          <span class="date">
  May 5, 2021
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2021-05/45009107721_e04dd5c686_k.jpg?itok=xSpYcH0y" alt="(Фото: Ninara, CC BY 2.0, bit.ly/3ujP7Mq)" width="2048" height="1365">
  <span class="article-image__caption">(Фото: Ninara, CC BY 2.0, bit.ly/3ujP7Mq)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Больше половины (58%) работающих россиян регулярно трудится сверхурочно, показало </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://www.superjob.ru/research/articles/112781/6-iz-10-rossiyan-zhaluyutsya-na-pererabotki/">исследование</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> рекрутингового портала Superjob.ru, опросившего 5 тыс. человек по всей стране. В среднем на переработки приходится 28% месячной нормы рабочего времени сотрудников. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Из опроса неясно, как часто работники задерживаются после «звонка». </span></span></span></span><span><span><span><span><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/">Согласно </a></span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/">б</a></span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>олее ранн</span></span></span></a><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>е</span></span></span></a><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>му</span></span></span></a><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span> исследовани</span></span></span></a><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>ю</span></span></span></a><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"> </a><a href="https://www.superjob.ru/research/articles/112260/na-ezhednevnye-pererabotki-chasche-vsego-soglashayutsya-zhurnalisty/"><span><span><span>Superjob</span></span></span></a></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>, в 22% случаев это происходит ежедневно, в 20% – несколько раз в неделю, а в 21% – чащ<span>е, чем раз в месяц. Схожие данные </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://rostrud.gov.ru/press_center/novosti/581842/">приводил</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> в 2017-м Роструд. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="http://www.ess-ru.ru/">данным</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> Европейского социального исследования (ESS, 2018), 53% россиян обязаны трудиться по договору 40 часов в неделю – такова максимальная продолжительность рабочего времени, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://legalacts.ru/kodeks/TK-RF/chast-iii/razdel-iv/glava-15/statja-91/">согласно</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> Трудовому кодексу. В реальности столько работает лишь 38% опрошенных, а 32% – больше. В итоге, фактическая средняя продолжительность рабочей недели в РФ на 2,5 часа выше законодательного максимума. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Стандартный <span>режим работы «5/8» становится анахронизмом. К каким последствиям это ведет?</span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Часов – больше, эффективности – меньше</span></span></span></span></strong></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>На первый взгляд, ситуация с переработками в России мало отличается от западных стран. Согласно ESS, более 40 часов в неделю работает 32% британцев и французов, и целых 39% немцев. Разрыв между номинальной и фактической рабочей неделей в этих странах даже выше, чем в РФ: 3-4 часа. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Однако доля сотрудников, занятых <em>меньше</em> 40 часов в неделю, в Великобритании, Франции и Германии составляет 40-50%, тогда как в РФ – всего 15%. В итоге средняя продолжительность рабочей недели в России на 3-6 часов больше, чем у западноевропейцев. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По вечерам, ночам или в выходные регулярно трудится 64% российских сотрудников. Это делает Россию одним из европейских антилидеров по доле трудящихся с нестандартными режимами занятости, </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://cyberleninka.ru/article/n/vliyanie-nestandartnyh-trudovyh-grafikov-na-balans-mezhdu-rabotoy-i-zhiznyu-po-dannym-evropeyskogo-sotsialnogo-issledovaniya-v-rossii/viewer">отмечают</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> специалисты ВШЭ. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>При этом производительность труда в РФ – </span></span></span></span><span><span><span><span><a href="https://data.oecd.org/lprdty/gdp-per-hour-worked.htm">одна из самых низких</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> среди промышленно развитых стран. В 2019-м она составляла в среднем $26,4 в час в расчете на одного работающего – вдвое ниже, чем в среднем по </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>ОЭСР</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Эксперты, опрошенные Eurasianet.</span></span></span></span><span><span><span><span>org</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, усматривают связь между высокой продолжительностью и низкой продуктивностью труда в России.  </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В низкой производительности работники виноваты в последнюю очередь. В первую очередь она зависит от организации производства и развития технологий», <span>– </span>комментирует член совета <span><a href="http://www.ktr.su/">Конфедерации труда России</a></span> (КТР) Павел Кудюкин. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Того же мнения придерживается Антон Лихачев, один из лидеров Межрегионального профсоюза «Рабочая ассоциация» (МПРА), много лет проработавший мастером на автозаводе «Форд» под Санкт-Петербургом. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Когда люди устают от регулярных переработок, у них притупляется внимание, и они начинают делать дефекты. Чтобы их исправлять, приходится снова оставаться после работы. Получается замкнутый круг», – объясняет <span><span>он.  </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Мы работаем больше, чем европейцы, но меньше, чем <span><a href="https://www.ft.com/content/d5f01f68-9cbc-11e8-88de-49c908b1f264">китайцы</a></span> или индийцы. У нас не настолько дешевый труд, чтобы он мог быть стимулом экономического роста, как [в 90-е] в Китае или сегодня <span><a href="https://thewire.in/labour/indians-work-longest-earn-least-with-virtually-no-time-for-leisure-ilo-report">в Индии</a></span>. Но мы и не умеем интенсифицировать производство, чтобы экономить “дорогой” труд, [как западноевропейцы]», – объясняет экономист Антон Антипов, считающий <span><span>расточительное отношение к труду проявлением полупериферийной<em> </em>специфики российской экономики</span></span>. </span></span></span></span></span></span></p>
<p><span><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>К чему приводят переработки?</span></span></strong></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Чаще других от переработок страдают медики, педагоги и некоторые категории офисных сотрудников, показывает исследование Superjob. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Не трудятся сверхурочно лишь 13-25% врачей, медсестер и фармацевтов; 15-22% учителей и воспитателей; 14-19% PR-менеджеров, администраторов и программистов. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>По закону, учителя и врачи должны работать не более </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="http://www.consultant.ru/document/cons_doc_LAW_34683/bb999f080ef12c25c328e1b5e4ffd35319d8bea6/">36</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>-</span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="http://www.consultant.ru/document/cons_doc_LAW_34683/57b2c74931d8844c24104ac715e092a757f3364d/">39</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> часов в неделю. На практике же у 28% докторов и 23% школьных преподавателей на овертаймы приходится свыше половины рабочего времени, то есть их трудовая неделя составляет 55-60 часов.</span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«В образовании и здравоохранении есть дефицит квалифицированных специалистов, отчасти созданный искусственно. Особенно он усилился после 2012 года в результате пресловутых <span><a href="https://rg.ru/2012/05/09/soc-polit-dok.html">майских указов</a></span> (в части увеличения зарплат бюджетников). Поскольку задание о повышении зарплат указы дали, а <span><a href="https://www.kommersant.ru/doc/4684507">адекватного финансирования под это не было</a></span>, произошли массовые увольнения. Те же, кто остался, были вынуждены перейти на повышенную нагрузку... Сегодня средний уровень загрузки работников образования и здравоохранения – несколько более полутора [тарифных] <span><a href="https://ru.wikipedia.org/wiki/%D0%A2%D0%B0%D1%80%D0%B8%D1%84%D0%BD%D0%B0%D1%8F_%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0">ставок</a></span>», – объясняет ситуацию Кудюкин.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span><a href="https://paperpaper.ru/net-sil-dazhe-soperezhivat-peterbur/">Переутомление и эмоциональное выгорание</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span> сотрудников вследствие переработок <span>могут быть опасны для окружающих. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«В медучреждениях действуют квоты: 12 минут на приём пациента, 20 минут на выезд “скорой”... Выполнить их на практике невозможно. Чтобы осмотреть пациента прилично, приходится перерабатывать. Работа превращается в гонку со временем, а её качество стремится к нулю», – говорит врач одной из петербургских клиник, пожелавший сохранить анонимность. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Тревогу вызывают и условия труда «синих воротничков». По данным Superjob, сверхурочно трудится 47% водителей и 49% квалифицированных рабочих, ошибка которых легко может привести к аварии или несчастному случаю. В частности, как отмечала в </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://news.ru/society/zhizn-za-rulyom-pererabotki-stanovyatsya-glavnoj-prichinoj-smertej-na-dorogah/">комментарии</a></span></span></span></span> <span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span>News</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>.</span></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><span>ru</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> эксперт по транспортной безопасности Юлия Манн, усталость шофера – причина 45% смертельных ДТП.  </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Чрезмерными нагрузками, вероятно, отчасти объясняется </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B2-%D1%87%D0%B8%D1%81%D0%BB%D0%B5-%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%BE%D0%B2-%D0%BF%D0%BE-%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83-%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B5%D0%B9-%D0%BD%D0%B0-%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%BC-%D0%BC%D0%B5%D1%81%D1%82%D0%B5">высокий уровень производственного травматизма</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>. По </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://rosstat.gov.ru/storage/mediabank/USQpBpOO/pr_travm.xlsx">данным</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> Росстата за 2019 год, на 100 тыс. работающих россиян приходилось пятеро погибших на производстве (данные о несмертельных инцидентах сильно занижены). Это вдвое </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://ilostat.ilo.org/topics/safety-and-health-at-work/">больше</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, чем во Франции, впятеро – чем в Германии и вшестеро – чем в Великобритании. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Внезапные смерти из-за переработок, обозначаемые японским термином </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://ru.wikipedia.org/wiki/%D0%9A%D0%B0%D1%80%D0%BE%D1%81%D0%B8">кароси</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>, случаются и в России (оценить масштаб явления невозможно из-за отсутствия статистики). Например, в 2019-м внимание общественности привлекла </span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span><a href="https://novayagazeta.ru/articles/2019/04/23/80325-smert-kuriera">гибель</a></span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span> 21-летнего курьера «Яндекс.Еды» Артыка Орозалиева, скончавшегося от сердечного приступа после десятичасовой смены. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>«</span></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Рабочий [одного из петербургских заводов] умер у себя дома. А перед этим отработал то ли десять, то ли двенадцать двенадцатичасовых смен подряд», --приводит недавний пример из практики МПРА <span><span>Антон Лихачев. По словам активиста, такие происшествия – далеко не редкость. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span><span>Почему в России принято перерабатывать?</span></span></span></span></strong></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Несмотря на очевидные минусы овертаймов, большинство работодателей считают их нормой. По данным <span><a href="https://marketing.rbc.ru/research/issue/59386/full_free_download/">исследования</a></span> кадрового агентства «Рекадро», к сверхурочному труду регулярно или время от времени <span>прибегало</span> 81% компаний. Инициаторами переработок в 45% случаев <span>были</span> работодатели и лишь в 25% – работники.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«О том, что увеличение продолжительности рабочего времени на самом деле <span><a href="http://www.ilo.org/wcmsp5/groups/public/@ed_protect/@protrav/@travail/documents/publication/wcms_187307.pdf">резко снижает эффективность труда</a></span>, как-то не думают. Российской, как и советской, экономике свойственна тенденция к экстенсивным методам эксплуатации. Работника по-прежнему предпочитают выжимать досуха, не заботясь о перспективах», – убежден Павел Кудюкин.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Россияне – совсем не такие трудоголики, какими себя <span><a href="https://www.superjob.ru/community/life/15239/">считают</a></span>. Лишь 9% опрошенных «Рекадро» одобряет переработки; 38% относится к ним нейтрально, а 35% – отрицательно. <span><a href="https://www.superjob.ru/research/articles/112517/udalennye-sotrudniki-bolee-loyalny-k-pererabotkam/">Л</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://www.superjob.ru/research/articles/112517/udalennye-sotrudniki-bolee-loyalny-k-pererabotkam/">ояльн</a></span></span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><a href="https://www.superjob.ru/research/articles/112517/udalennye-sotrudniki-bolee-loyalny-k-pererabotkam/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>ее</span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> других к сверхурочному труду сотрудники на удаленке. Наименее терпимы – женщины, обычно совмещающие профессиональную деятельность с работой по дому и воспитанием детей. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Большинство опрошенных объясняют практику овертаймов плохой организацией труда. При этом 60% готовы вкалывать сверхурочно, чтобы поправить свое материальное положение.   </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По наблюдениям Антона Лихачева, азартная погоня за овертаймами особенно характерна для молодых и неопытных рабочих, еще не задумывающихся о своем здоровье. Возможно, определенную роль играет и <span><a href="https://www.colta.ru/articles/specials/23347-maskulinnost-dlya-chaynikov-lektsiya-2-kak-stanovyatsya-muzhchinami">мужская гендерная социализация</a></span>. По данным «Рекадро», трудиться сверхурочно ради дополнительного заработка готовы 57% мужчин и лишь 28% женщин.  </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Тенденция, когда работник не возражает против сверхурочных работ, а иногда прямо напрашивается на них – это результат низкой оплаты труда, когда работник готов убивать себя, чтобы обеспечить потребности своей семьи. При этом часто получается, что сам он этими деньгами не может воспользоваться: ни времени, ни сил не остается», – отмечает Павел Кудюкин из КТР. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Впрочем, подзаработать удается далеко не всегда. Как <span><span><a href="https://www.gazeta.ru/business/2020/02/20/12969463.shtml">подсчитал</a></span></span><span><span> ресурс «Работа.ру», 70% работодателей не платит за овертаймы </span></span><span><span><a href="http://www.consultant.ru/document/cons_doc_LAW_34683/c6eeef5fbf30c0b7f380760295dd5d0b47730bdb/">в полуторном или двойном размере</a>, как требует Трудовой кодекс</span></span><span><span>. </span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В некоторых случаях переработки оформляют как <span><a href="https://glavkniga.ru/situations/s502951">внутреннее совместительство</a></span>, оплачивая их по обычному тарифу; в других наградой усердным сотрудникам становятся отгулы или <span><a href="http://www.garant.ru/news/1282881/">премии</a></span>. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>И все же, как <span><a href="https://rostrud.gov.ru/press_center/novosti/581842/">подсчитал</a></span> в 2017 году Роструд, 60% работников не получали никаких компенсаций за овертаймы, что может свидетельствовать о прямом или косвенном принуждении. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Когда люди устают и больше не готовы выходить [на работу сверхурочно], включается административный ресурс. Кто-то на крючке у <span>начальства</span>, кого-то можно запугать…», – рассказывает Антон Лихачев о типичной практике.  </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Особенно уязвимы для давления работники неформального и теневого секторов экономики, на который, по <span><a href="https://finexpertiza.ru/press-service/researches/2020/vykhod-iz-teni-zanyatost/">данным</a></span> аудиторско-консалтинговой компании «Финэкспертиза», приходится свыше 20% рабочих мест, особенно в <span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%82%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0%D1%8F-%D0%B7%D0%B0%D0%BD%D1%8F%D1%82%D0%BE%D1%81%D1%82%D1%8C-%D0%BD%D0%B0-%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B0%D1%85-%D0%B2%D0%B5%D0%B4%D0%B5%D1%82-%D0%BA-%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F%D0%BC-%D0%B8-%D0%B7%D0%B0%D0%B1%D0%B0%D1%81%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%D0%BC">строительстве</a></span>, торговле и сфере услуг. Работая без трудового договора, они легко могут быть уволены со <span><a href="https://pravo.ru/story/206139/">смутными</a></span> перспективами отстоять свои права в суде, и вынуждены соглашаться на кабальные условия занятости. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Изменить положение теоретически могли бы профсоюзы. Однако организации, входящие в лояльный Кремлю профцентр ФНПР, <span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BD%D0%B5%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%B0-%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85-%D0%B3%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%B9-%D0%BF%D1%80%D0%BE%D0%B1%D1%83%D0%B4%D0%B8%D0%BB%D0%B0-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81-%D0%BA-%D0%BF%D1%80%D0%BE%D1%84%D1%81%D0%BE%D1%8E%D0%B7%D0%B0%D0%BC">редко вступают в конфронтацию</a></span> с работодателями и, по мнению критиков, видят свою миссию, скорее, в распределении материальной помощи и путевок, чем в борьбе за трудовые права. Объединения работников, ориентированные на коллективные действия, часто <span><a href="http://trudprava.ru/books/2005">подвергаются</a></span> </span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><span><span><a href="https://www.rbc.ru/society/03/03/2021/603f6e1f9a7947b367462c33">репрессиям</a></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> властей или менеджмента, и пока не пользуются влиянием.  </span></span></span></span></span></span></p>
<p><span><span><span><span><strong><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Трудоемкая экономика </span></span></strong></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Отношение к труду в России напоминает хищническую эксплуатацию природных ресурсов, отмечают эксперты.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Мы <span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%E2%80%93-%D0%BE%D0%B4%D0%BD%D0%B0-%D0%B8%D0%B7-%D1%81%D0%B0%D0%BC%D1%8B%D1%85-%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85-%D1%81%D1%82%D1%80%D0%B0%D0%BD-%D0%BC%D0%B8%D1%80%D0%B0">не бережем энергию</a></span> и <span><a href="https://cyberleninka.ru/article/n/resursoemkost-promyshlennosti-rossii-v-sravnenii-s-zarubezhnymi-analogami/viewer">материалы</a></span>. То же самое можно сказать и про труд. У нас слишком много механического труда. Там, где в Европе нужен один работник, нажимающий на кнопку, у нас трудятся десять», – <span>отмечает</span> экономист <span>Антон Антипов</span>. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Дешёвая по сравнении с Западом, но довольно дорогая в сопоставлении с некоторыми новыми индустриальными странами, рабочая сила не спасает российскую экономику от <span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%BC%D0%BE%D0%B3%D1%83%D1%82-%D0%BB%D0%B8-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8-%D0%BF%D1%80%D0%B5%D0%BE%D0%B4%D0%BE%D0%BB%D0%B5%D1%82%D1%8C-%D0%BD%D0%B5%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0-%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C">стагнации</a></span>, но при этом убивает стимулы к<span><a href="https://russian.eurasianet.org/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE-%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B5%D1%82-%D0%BF%D0%BE-%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D1%8E-%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8-%D0%BE%D1%82-%D0%B0%D0%B7%D0%B8%D0%B8-%D0%B8-%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0"> автоматизации производства</a></span>.  </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«На Западе профсоюзное движение борется, в первую очередь, за повышение почасовой оплаты труда. Соответственно, бизнес начинает ценить рабочее время сотрудников, инвестируя новые, трудосберегающие технологии и оптимизируя бизнес-процессы. У нас МРОТ (<span><a href="https://kontur.ru/articles/6025">12,7 тыс.</a></span> рублей в месяц) не является реальным экономическим фактором. Те, кто находится у власти, думают, что законодательное регулирование уровня зарплат не нужно. Если бы у нас МРОТ был 200 рублей в час (36 тыс. в месяц), бизнес иначе подходил бы к труду и его цене», – полагает эксперт. </span></span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-ccf6258c2589e381784f47be3ab959baf6d9464a90d59dd28bf86ffacdbb343f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p>Иван Александров – псевдоним российского журналиста.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B0-%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%BE%D0%B2-%D0%B8%D0%BB%D0%B8-%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B5%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D1%8B%D1%85">Россия: охрана университетов или подавление несогласных?</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B1%D0%B5%D0%B3%D1%81%D1%82%D0%B2%D0%BE-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2-%D1%84%D0%BE%D0%BA%D1%83%D1%81%D1%8B-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9-%D0%B3%D0%BE%D1%81%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B8-%D0%B8-%D0%BA%D0%BE%D0%B2%D0%B0%D1%80%D0%BD%D1%8B%D0%B9-%D1%8E%D0%B0%D0%BD%D1%8C">Россия-Китай: бегство китайских инвесторов, фокусы российской господдержки и коварный юань</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5-%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B5%D0%B5-%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F-%D0%B2%D1%81%D0%B5-%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5-%D0%BD%D0%B5%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC">Россия: экономическое будущее становится все более неопределенным</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B0-%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%BE%D0%B2-%D0%B8%D0%BB%D0%B8-%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B5%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D1%8B%D1%85">Россия: охрана университетов или подавление несогласных?</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9-%D0%B4%D1%83%D0%B1%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Дмитрий Дубровский</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8-%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%BD%D1%8B%D1%85-%D1%81%D0%B5%D0%BB-%D0%BF%D0%BE%D0%B4%D1%81%D1%87%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%82-%D1%83%D1%89%D0%B5%D1%80%D0%B1-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5-%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%BE%D0%B2">Кыргызстан-Таджикистан: жители приграничных сел подсчитывают ущерб после беспорядков </a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D0%B9%D0%B7%D0%B8%D1%80%D0%B5%D0%BA-%D0%B8%D0%BC%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B5%D0%B2%D0%B0">Айзирек Иманалиева</a>,        
  <a class="author-link" href="/people/%D0%BA%D0%B0%D0%BC%D0%B8%D0%BB%D0%B0-%D0%B8%D0%B1%D1%80%D0%B0%D0%B3%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0-2">Камила Ибрагимова</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%B1%D0%B5%D0%B3%D1%81%D1%82%D0%B2%D0%BE-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2-%D1%84%D0%BE%D0%BA%D1%83%D1%81%D1%8B-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9-%D0%B3%D0%BE%D1%81%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B8-%D0%B8-%D0%BA%D0%BE%D0%B2%D0%B0%D1%80%D0%BD%D1%8B%D0%B9-%D1%8E%D0%B0%D0%BD%D1%8C">Россия-Китай: бегство китайских инвесторов, фокусы российской господдержки и коварный юань</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%81%D1%8B%D1%82%D1%8B%D1%85">Иван Сытых</a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2021
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/66740","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_sHhFJNQeLUMOtx0P35G_i0HRdpLpE6vHpk2da5XCgeU.js"></script>

  </body>
</html>
