
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-12/2021-03-25-605cc563ca526981725979.jpeg?itok=mZkC6BWo" />
<meta name="description" content="Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене." />
<meta name="abstract" content="Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C" />
<meta property="og:title" content="Туркменистан: армия берет производство продовольствия под свой контроль" />
<meta property="og:description" content="Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-12/2021-03-25-605cc563ca526981725979.jpeg?itok=mZkC6BWo" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1232" />
<meta property="og:image:height" content="820" />
<meta property="og:image:alt" content="Власти прилагают большие усилия, чтобы создать впечатление продовольственного изобилия. (Фото: ГосСМИ)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене." />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Туркменистан: армия берет производство продовольствия под свой контроль" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C" />
<meta name="twitter:image:alt" content="Власти прилагают большие усилия, чтобы создать впечатление продовольственного изобилия. (Фото: ГосСМИ)" />
<meta name="twitter:image:height" content="820" />
<meta name="twitter:image:width" content="1232" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-12/2021-03-25-605cc563ca526981725979.jpeg?itok=mZkC6BWo,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Туркменистан: армия берет производство продовольствия под свой контроль",
            "name": "Туркменистан: армия берет производство продовольствия под свой контроль",
            "description": "Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2021-12/2021-03-25-605cc563ca526981725979.jpeg?itok=mZkC6BWo",
                "width": "1232",
                "height": "820"
            },
            "datePublished": "Dec 10, 2021",
            "dateModified": "Dec 11, 2021",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5\u0022 hreflang=\u0022en\u0022\u003EАхал-Теке\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://russian.eurasianet.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C" />

    <title>Туркменистан: армия берет производство продовольствия под свой контроль | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
    <meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_QsVDGMWGK0wKsIfnmMwbrWendRw_e2o9E5mSTOn25IQ.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_av_m8puZdXgnMOzr6hxKgHo9mxK4bUXXQBxYo77XGvk.css" />

    <script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="l-page ">
      <header class="l-header l-header--fixed" role="banner">
      <div class="l-constrain">
  
    <div class="l-header__grid">
      <div class="l-header__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>

      <div class="l-header__content">
            <nav class="nav" role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

        
      
      <ul class="menu menu--main" >
    
    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--regions" href="">Регионы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--topics" href="">Темы</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--media" href="">Прочее</a>

              </li>

    
      
      
      
      
                            
      
      
            
      <li class="menu__item   is-collapsed" >
        <a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>

              </li>

    
      
      
      
      
      
      
                    
            
      <li class="menu__item" >
        <a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>

              </li>

        </ul>
  


  </nav>

        </div>
    </div>

      </div>
  
  
      
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--regions view--display-default js-view-dom-id-3abcbb1579f41837a71d0c7f25f37f169543dabcbb1a73ebd153cc2750447956">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-51334bb9d298af17c0787c9a82762f8596ad996acc30701843d593c55dd7b11d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-23a5413787563796d362166c47cc9918035078263353749465b1548de29ba860">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-56cd037eacc25329b2afcf82db6715c00bab065712a857833a5826fbf4931987">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-932bb658787dc957705a3122eb6cc9c375f6a31bc2cb847d6eb57a3af7c91231">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-014e55615564eb448c9dc13c34d4db84f2a3849ea70e37c54797822120afe3a9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-b5131a8761e0e761a2bfe2d6d7f62692445bfeaa794b382ae67afe8a0e6e3d14">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-6a1c36c6b87906d16ab01308639fb7562f8bb30e5c6eedc83200e8063420e7f9">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--regions view--display-default js-view-dom-id-68207aac5f9bb0b7b1332cd8ea0573a142abc14fe1a94699f64ddee2f184c043">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>




<div  class="view view--regions-menu view--display-default js-view-dom-id-8f07e9ec01a17b96cbc0311ea1f1f9f666f437025290d1d1a4e3f39ee3ec2c7c">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        



<div  class="view view--topics view--display-default js-view-dom-id-0709641560d869d2a7c0ffbd8a9257300d54d45cd22166129caa3f6833f7281f">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-0895fbb043df8d73a15b136a6b47865c44728b4842b4e95ce6454e6e728cdb49">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-dbc50f133752765ca5890669aeecceabbe0b3637e160afbace03da0c17e12aa1">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-32f40b59ff047b041c8d8e55923a8e75a8781fed47e1169c49225dd164f2dacd">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-beffec22797b6fcd1e5c7728756fe9fd88e3e6dbd6f5b755e069123718054fe8">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-77c935bae9e275d4c58903e858db4872e6906ed75be060a3a238ba706878cb80">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
    </div>
        <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-61033553ddc9dba15ddf0c82769f90ddd3a09916701386360a1b531c572b0698">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>




<div  class="view view--topics-menu view--display-default js-view-dom-id-d96fb282c57cf7833f3cf9fc4a5f4c63a6c2b7e64717132d1b89fd622423144d">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
    </div>
  
    </div>
  
  
  
  
  
  
</div>



    </div>
  
    </div>
  
  
  
  
  
  
</div>


  



<div  class="view view--topics view--display-default js-view-dom-id-fda6c5102126a8729b32daaaa622bacad4b12cc2be72f7951c0d4a112c014fe9">

  
    

  
  
  
  
  
  
  
  
  
</div>



    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4>  <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Блоги</a>
</h4>
    </div>
  </div>
</div>
    
<div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
    <input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
    <div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>

  
  <main id="main" class="l-main" role="main" tabindex="-1">
              <div class="l-highlighted">
      <div class="l-constrain">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>

  
  <div class="l-content">
        


<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
        <div class="tag">
          
  <a class="tag-link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>,        
  <a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</div>
  <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2582%25D1%2583%25D1%2580%25D0%25BA%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B8%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD-%25D0%25B0%25D1%2580%25D0%25BC%25D0%25B8%25D1%258F-%25D0%25B1%25D0%25B5%25D1%2580%25D0%25B5%25D1%2582-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B8%25D0%25B7%25D0%25B2%25D0%25BE%25D0%25B4%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B4%25D0%25BE%25D0%25B2%25D0%25BE%25D0%25BB%25D1%258C%25D1%2581%25D1%2582%25D0%25B2%25D0%25B8%25D1%258F-%25D0%25BF%25D0%25BE%25D0%25B4-%25D1%2581%25D0%25B2%25D0%25BE%25D0%25B9-%25D0%25BA%25D0%25BE%25D0%25BD%25D1%2582%25D1%2580%25D0%25BE%25D0%25BB%25D1%258C&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C"><span class="icon icon--facebook" aria-hidden="true"></span></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%B0%D1%80%D0%BC%D0%B8%D1%8F-%D0%B1%D0%B5%D1%80%D0%B5%D1%82-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%B4-%D1%81%D0%B2%D0%BE%D0%B9-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C&amp;title=&amp;summary=Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
  <a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
  </div>

    <section class="page-title">
  <h1 class="page-title__heading">Туркменистан: армия берет производство продовольствия под свой контроль</h1>
  <h2 class="page-title__subheading">Обваливающаяся экономика, самый медленный в мире интернет, Туркменистан в составе Туркестанской республики – это и многое другое в нашем еженедельном бюллетене.</h2></section>
          <span class="author">
          
  <a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a>
</span>
    
          <span class="date">
  Dec 10, 2021
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
          <div class="l-constrain">
    
      <div class="l-sidebar__grid">
        <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/styles/article/public/2021-12/2021-03-25-605cc563ca526981725979.jpeg?itok=mZkC6BWo" alt="Власти прилагают большие усилия, чтобы создать впечатление продовольственного изобилия. (Фото: ГосСМИ)" width="1232" height="820">
  <span class="article-image__caption">Власти прилагают большие усилия, чтобы создать впечатление продовольственного изобилия. (Фото: ГосСМИ)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Власти Туркменистана очень напоминают ожившую <span><a href="https://knowyourmeme.com/memes/this-is-fine"><span>карикатуру «Все отлично»</span></a></span>.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Достаточно лишь заменить изображенную на карикатуре невозмутимую собаку, окруженную разгорающимся пламенем, на президента Гурбангулы Бердымухамедова и экономику страны.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако на состоявшемся 3 декабря заседании Кабинета министров произошло нечто, отдаленно напоминающее признание реальности – Бердымухамедов <span><a href="https://tdh.gov.tm/ru/post/29555/rasshirennoe-zasedanie-kabineta-ministrov-turkmenistana-8"><span>утвердил</span></a></span> антикризисную программу. Но это не означает, что Ашгабат признает наличие кризиса. На заседании кабмина звучали привычные рефрены о том, что «обеспечен динамичный темп роста ВВП» – утверждение, подкрепляемое обычно большим количеством показателей производства, торговли и розничной продажи, которые невозможно проверить.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Антикризисная программа, если верить государственным СМИ, всего лишь призвана оградить Туркменистан от негативного влияния «осложнений, возникших в мировой экономике». Это достижимо при поддержке малого и среднего предпринимательства, привлечении иностранных инвестиций и укреплении социального обеспечения, написало Государственное информационное агентство Туркменистана. При этом дорожная карта со сметой расходов на реализацию этого плана обнародована не была.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Тем временем </span></span><span><span><span><a href="https://rus.azathabar.com/a/31596249.html"><span lang="RU" xml:lang="RU" xml:lang="RU">картина</span></a></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, которую рисует Радио «Азатлык» в своем обзоре социально-экономической ситуации в стране, действительно мрачная. Попытки властей создать впечатление продовольственного изобилия иллюзорны, утверждает «Азатлык».</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Корреспонденты радиостанции говорят о сокращении объемов доступных и наиболее востребованных продуктов питания. По сообщению одного из корреспондентов в Ашгабате, государственные магазины получают курятину местного производства, но владельцы магазинов прячут как минимум половину этого мяса для продажи на частном рынке по цене вдвое выше. Между тем говорят, что реализуемая по субсидированной цене говядина зачастую оказывается весьма сомнительного качества. И хотя стоимость туркменского маната в последние месяцы несколько выросла по отношению к доллару на черном рынке, цены на картофель, овощи и хлеб медленно, но верно растут. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Стоимость денежных переводов из Турции, где обосновалось и нашло работу большое количество туркменских граждан, тем временем снижается на фоне <span><a href="https://www.reuters.com/markets/rates-bonds/turkish-lira-edges-back-record-lows-early-trade-2021-11-22/"><span>рекордного падения</span></a></span> курса турецкой валюты. «Азатлык» цитирует заявление миграционной службы Турции о том, что с начала 2021 года около 118 тысяч туркменских граждан получили вид на жительство. В прошлом году этот показатель составлял около 87 тысяч. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Государственные СМИ особо подчеркнули, что антикризисный план, разработанный сыном Бердымухамедова и предполагаемым наследником Сердаром, был отправлен по хваленой цифровой системе правительства. Для Бердымухамедова цифровизация стала панацеей в вопросе обеспечения жизнеспособного сельскохозяйственного производства и снижения бюрократических препон. Ежегодная <span><a href="https://arzuw.news/pervoklassniki-turkmenistana-poluchat-v-podarok-noutbuki-otechestvennogo-proizvodstva"><span>раздача </span></a></span></span></span><span><span><span><a href="https://arzuw.news/pervoklassniki-turkmenistana-poluchat-v-podarok-noutbuki-otechestvennogo-proizvodstva"><span lang="RU" xml:lang="RU" xml:lang="RU">ноутбуков </span></a></span></span></span><span><span><a href="https://arzuw.news/pervoklassniki-turkmenistana-poluchat-v-podarok-noutbuki-otechestvennogo-proizvodstva"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>учащимся младших классов</span></span></a></span></span><span><span> от имени государства призвана продемонстрировать технологический прорыв и вовлеченность в процесс всего населения. </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Все это вызывает недоумение, поскольку в Туркменистане зафиксирован самый медленный в мире интернет, о чем на этой неделе <span><a href="https://www.rferl.org/a/turkmenistan-slowest-internet-world/31592055.html"><span>сообщило</span></a></span> Радио «Азатлык». Ссылаясь на <span><a href="http://cable.co.uk/"><span>Cable.co.uk</span></a></span>, радиостанция <span><a href="https://www.cable.co.uk/broadband/speed/worldwide-speed-league/"><span>передал</span></a></span></span></span><span><span><span><a href="https://www.cable.co.uk/broadband/speed/worldwide-speed-league/"><span lang="RU" xml:lang="RU" xml:lang="RU">а</span></a></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что скорость интернета в Туркменистане настолько низкая, что для загрузки файла фильма размером пять гигабайтов потребуется почти целый день.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Словно в ответ на это сообщение, 2 декабря на правительственном сайте появилась <span><a href="https://turkmenistan.gov.tm/ru/post/59135/turkmenistan-stremitsya-k-polnomu-obespecheniyu-internet-uslugami"><span>статья</span></a></span>, которая призвана напомнить читателям о том, что туркменское телекоммуникационное агентство продолжает реализовывать проекты, направленные на обеспечение Туркменистана высококачественной мобильной связью и финансируемые за счет кредита Исламского банка развития в размере 273 миллионов долларов США. Как <span><a href="https://www.hronikatm.com/2021/12/idb-internet-credit/"><span>отмеча</span></a></span></span></span><span><span><span><a href="https://www.hronikatm.com/2021/12/idb-internet-credit/"><span lang="RU" xml:lang="RU" xml:lang="RU">е</span></a></span></span></span><span><span><a href="https://www.hronikatm.com/2021/12/idb-internet-credit/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>т</span></span></a></span></span><span><span> базирующееся в Вене издание «Хроника Туркменистана», этот кредит был выдан в 2018 году, а это свидетельствует о том, что налицо умышленное затягивание процесса. Национальный оператор связи «Алтын Асыр» заявляет, что намерен и впредь снижать тарифы на интернет и расширять оптоволоконную сеть. А до тех пор Туркменистан будет числиться среди интернет-аутсайдеров региона наряду с Таджикистаном и, в гораздо меньшей степени, Узбекистаном, в то время как Кыргызстан и Казахстан опережают их.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Следует также принять во внимание неискоренимую паранойю властей. На фоне разговоров Бердымухамедова о поголовной цифровизации страны службы безопасности <span><a href="https://eurasianet.org/the-great-paywall-of-turkmenistan"><span>прилага</span></a></span></span></span><span><span><span><a href="https://eurasianet.org/the-great-paywall-of-turkmenistan"><span lang="RU" xml:lang="RU" xml:lang="RU">ю</span></a></span></span></span><span><span><a href="https://eurasianet.org/the-great-paywall-of-turkmenistan"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>т все усилия</span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, чтобы оградить граждан Туркменистана от свободного потока информации. Пока блюстители порядка не убедятся, что используемый в стране сетевой брандмауэр достаточно надежен, вряд ли есть серьезные основания ожидать повышения качества подключения к интернету.  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В то время как для рядовых граждан послабления делаются не часто, чиновничий аппарат вовсю ими пользуется. 4 декабря ежедневная газета «Нейтральный Туркменистан» </span></span><span><span><span><a href="https://metbugat.gov.tm/newspaper?id=7523"><span lang="RU" xml:lang="RU" xml:lang="RU">сообщила</span></a></span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что Бердымухамедов подписал постановление о предоставлении государственным органам на всех уровнях годичной отсрочки по выплате кредитов, выданных им отечественными банками. Таким образом невозвращённые по состоянию на 1 января 2022 года кредитные средства и начисленные по ним проценты не подлежат выплате до 1 января 2023 года. Существование самих кредитов является частью плана повышения эффективности, который предусматривает, что госорганы будут все чаще оплачивать свои расходы сами. Каким образом местные органы власти должны изыскивать средства для погашения кредитов, по которым начисляются проценты, остается загадкой.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Еще одним загадочным эпизодом в череде бюрократических преобразований в силовых ведомствах стало <span><a href="https://metbugat.gov.tm/newspaper?id=7514"><span>распоряжение</span></a></span> Бердымухамедова о создании управления надзора за хозяйственной деятельностью при Государственной пограничной службе (входящей в состав Вооруженных сил). Среди задач новообразованного органа, изложенных в выпуске «Нейтрального Туркменистана» от 3 декабря, значится повышение производительности сельского хозяйства, животноводства, птицеводства и рыбоводства. Ничто так не напоминает ситуацию, изображенную на упомянутой выше карикатуре, как передача функций по выполнению квот на производство продовольствия армии.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Вопреки мрачным новостям о распространении нового штамма COVID-19 Туркменистан упорствует в своем отрицании наличия в стране случаев заболевания новой коронавирусной инфекцией. Тем не менее власти вновь вводят ограничения на передвижение людей и применяют меры по борьбе с распространением инфекции, эффективность которых вызывают сомнения, <span><a href="https://rus.azathabar.com/a/31596592.html"><span>сообщил</span></a></span> «Азатлык» 7 декабря. Недавно открывшиеся рынки и магазины в Лебапском велаяте были вновь закрыты. Планы по возобновлению работы мечетей были отменены. По крайней мере в одном районе муниципальные работники вновь распыляют на улицах хлорированную воду.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Впрочем, ни одна из этих новостей не может ослабить желание властей повеселиться на исходе года. Бердымухамедов <span><a href="https://turkmenistan.gov.tm/ru/post/59188/prezident-turkmenistana-poruchil-obespechit-vysokij-uroven-provedeniya-predstoyashchih-prazdnikov"><span>поручил</span></a></span> членам Кабинета министров и главам органов местного самоуправления организовать пышные празднества по случаю Дня нейтралитета и Нового года.  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>На этой неделе всплыл любопытный исторический факт во время показа одной из серий фильма, основанного на интервью бывшего президента Казахстана Нурсултана Назарбаева <span><a href="https://www.imdb.com/title/tt15314468/"><span>Оливеру Стоуну</span></a></span>. Бывший казахстанский лидер рассказал Стоуну, что в то время, когда СССР стремительно катился к распаду, покойный туркменский лидер Сапармурат Ниязов предложил своим коллегам из Центральной Азии объединить южные республики, стоявшие на пороге своей независимости, и образовать Туркестанскую республику.  </span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По словам Назарбаева, который взял на себя роль аксакала в ситуации, когда остальные его коллеги паниковали, он, не раздумывая, отверг эту идею.</span></span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Это была бы конфронтация, война со славянскими республиками. Разделились бы между славянскими и неславянскими. Я и президент Узбекистана выступили против этой идеи», – сказал он.</span></span></span></span></span></p>

</section>
    
    
          
<div class="views-element-container">



<div  class="view view--author-note view--display-default js-view-dom-id-e7e897cebc09f6639d854c7f39a7d272353778da447b7491ce2dd1be6d4b6f96">

  
    

  
  
  
      <div class="view__content">
      


      <div  class="view__row">
      <section class="term-note">
  <p dir="ltr">Ахал-Теке – еженедельная колонка на сайте Eurasianet.org, в которой собраны новости и аналитические материалы из Туркменистана.</p>

</section>
    </div>
  
    </div>
  
  
  
  
  
  
</div>
</div>

    
          <section class="signup">
  <p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%82%D0%B8%D0%BA%D1%82%D0%BE%D0%BA%D0%B5%D1%80%D1%8B-%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D1%8F%D1%8E%D1%82-%D0%BC%D0%B8%D1%80-%D0%BD%D0%BE-%D0%BD%D0%B0-%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5-%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B5-%D0%BA-%D0%BD%D0%B8%D0%BC-%D0%BD%D0%B5%D0%BE%D0%B4%D0%BD%D0%BE%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D0%BE%D0%B5">Казахстанские тиктокеры покоряют мир, но на родине отношение к ним неоднозначное</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%B7%D0%B0%D0%B3%D1%80%D1%8F%D0%B7%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9-%D0%B6%D0%B4%D0%B5%D1%82-%D1%80%D0%BE%D1%81%D1%82-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B0-%D0%B2%D1%8B%D0%B1%D1%80%D0%BE%D1%81%D1%8B-%D1%83%D0%B3%D0%BB%D0%B5%D0%BA%D0%B8%D1%81%D0%BB%D0%BE%D0%B3%D0%BE-%D0%B3%D0%B0%D0%B7%D0%B0">Казахстан: загрязнителей ждет рост налога на выбросы углекислого газа</a>
</h5>
    </div>
        <div  class="view__row">
      <h5 class="related">
  <a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D1%8F-%D0%B4%D0%BB%D1%8F%D1%82%D1%81%D1%8F-%D1%83%D0%B6%D0%B5-300-%D0%B4%D0%BD%D0%B5%D0%B9-%D0%BD%D0%B5%D1%81%D0%BC%D0%BE%D1%82%D1%80%D1%8F-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D0%B9">Казахстан: протесты против политики Китая длятся уже 300 дней, несмотря на противодействие властей</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>
                  <aside class="l-sidebar__aside">
                <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      


      <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D0%BE%D0%BD-%D0%B2%D0%B5%D0%BB%D0%B8%D1%82-%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8-%D0%B8-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%83-%D0%BE%D0%B1%D1%83%D0%B7%D0%B4%D0%B0%D1%82%D1%8C-%D0%BC%D0%B5%D0%B6%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E-%D0%B2%D1%80%D0%B0%D0%B6%D0%B4%D1%83">Международный суд ООН велит Армении и Азербайджану обуздать межнациональную вражду</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B4%D0%B6%D0%BE%D1%88%D1%83%D0%B0-%D0%BA%D1%83%D1%87%D0%B5%D1%80%D0%B0">Джошуа Кучера</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F-%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%B5%D1%82-%D0%BD%D0%B0-%D1%80%D0%BE%D1%81%D1%82-%D0%B8%D0%BD%D1%84%D0%BB%D1%8F%D1%86%D0%B8%D0%B8-%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC-%D0%B3%D0%BE%D1%81%D1%80%D0%B0%D1%81%D1%85%D0%BE%D0%B4%D0%BE%D0%B2">Грузия отвечает на рост инфляции увеличением госрасходов</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%BD%D0%B8%D0%BD%D0%BE-%D0%B1%D0%B0%D0%BA%D1%80%D0%B0%D0%B4%D0%B7%D0%B5">Нино Бакрадзе</a></div>
  </div>
</div>
    </div>
        <div  class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%82%D0%B8%D0%BA%D1%82%D0%BE%D0%BA%D0%B5%D1%80%D1%8B-%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D1%8F%D1%8E%D1%82-%D0%BC%D0%B8%D1%80-%D0%BD%D0%BE-%D0%BD%D0%B0-%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5-%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B5-%D0%BA-%D0%BD%D0%B8%D0%BC-%D0%BD%D0%B5%D0%BE%D0%B4%D0%BD%D0%BE%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D0%BE%D0%B5">Казахстанские тиктокеры покоряют мир, но на родине отношение к ним неоднозначное</a></h5>
    <div class="popular__author">        
  <a class="author-link" href="/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2-0">Алмаз Куменов </a></div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
            </aside>
              </div>

          </div>
      </div>

  
</div>

    </div>


      </main>

      <footer class="l-footer" role="contentinfo">
      <div class="l-constrain">
  
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            





  
  
  
                <a class="site-name" href="/" title="Home" rel="home">
  <h1 class="site-name__text">Eurasianet </h1>
</a>
          
  
  

        </div>
      <div class="l-footer__content">
            




  
  
  
      

        
      
      <ul class="menu menu--footer" >
    
    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>

              </li>

    
      
      
      
      
      
      
      
            
      <li class="menu__item" >
        <a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>

              </li>

        </ul>
  


  
  
  

          <div class="copyright">
  Eurasianet &copy; 2021
</div>
      </div>
    </div>

      </div>
  </footer>
  </div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67002","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"98e0462b37e12a2fdd3212d6b55f15addd1c6b3d45613bead3f566f3e378bcee"}}</script>
<script src="/sites/default/files/js/js_FQYGAKvVAYsUdzT5o3ipTJZ9PiPiMMemfIqbfpPbsZs.js"></script>

  </body>
</html>
