

<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Узбекистан: сторонники исламской одежды сражаются в суде  | Eurasianet" />
<link rel="canonical" href="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B9-%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B-%D1%81%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B2-%D1%81%D1%83%D0%B4%D0%B5" />
<meta name="description" content="Февраль стал месяцем надежд и разочарований для носящих хиджаб студенток Международной исламской академии Узбекистана.
Впервые в истории Узбекистана суд рассматривал гражданское дело об исламском головном уборе. На кону стояло разрешение конфликта между администрацией академии и молодыми женщинами, которые были возмущены тем, что они называют ограничением свободы религиозного самовыражения." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B9-%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B-%D1%81%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B2-%D1%81%D1%83%D0%B4%D0%B5" />

    <title>Узбекистан: сторонники исламской одежды сражаются в суде  | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="/sites/default/files/css/css_8h1rD-ORTdYkFpcK-uX6juZV33hdbxm0jnCHixHD0PM.css?png3cx" media="all" />
<link rel="stylesheet" href="//use.typekit.net/vdp5fdr.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_fmCbJPJtKDcEiO9mi2s9GZRVfi2HMjT5Iqf9tIaZEcQ.css?png3cx" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions" data-drupal-link-system-path="&lt;front&gt;">Регионы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics" data-drupal-link-system-path="&lt;front&gt;">Темы</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media" data-drupal-link-system-path="&lt;front&gt;">Прочее</a>
              </li>
                      <li class="menu__item is-collapsed">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link is-collapsed" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/node/65315" class="menu__link menu__link--search" data-drupal-link-system-path="node/65315">поиск</a>
              </li>
                      <li class="menu__item">
        <a href="http://eepurl.com/dEnDgP" class="menu__link menu__link--newsletter">Pассылка</a>
              </li>
                      <li class="menu__item">
        <a href="https://eurasianet.org/" class="menu__link menu__link--english">English</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B8%D1%81%D1%81%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B">Диссиденты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B8">Инвестиции</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8">Блоги</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0-%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B0%D1%8E%D1%89%D0%B5%D0%B9-%D1%81%D1%80%D0%B5%D0%B4%D1%8B">Защита окружающей среды</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5">Здравоохранение</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0">Меньшинства</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F">Религия</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8">Ценности</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B">Конфликты</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F">Научные исследования</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B0%D1%80%D0%B8%D0%B7%D0%BC">Авторитаризм</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/%D0%B4%D0%B5%D0%BC%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F">Демография</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        <h4 class="term-parent">
    <a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
  </h4>
  <h4 class="term-parent">
    <a class="term-parent__link" href="/latest">Блоги</a>
  </h4>

    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Поиск по сайту</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>, 
                    <a class="tag__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Узбекистан: сторонники исламской одежды сражаются в суде %20https%3A//eurasianet_ru.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B9-%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B-%D1%81%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B2-%D1%81%D1%83%D0%B4%D0%B5%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B9-%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B-%D1%81%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B2-%D1%81%D1%83%D0%B4%D0%B5"><span class="icon icon--facebook" aria-hidden="true"></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B9-%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B-%D1%81%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%D1%81%D1%8F-%D0%B2-%D1%81%D1%83%D0%B4%D0%B5&amp;title=&amp;summary=Исламская академия в Ташкенте отчисляет студенток за ношение хиджаба. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Узбекистан: сторонники исламской одежды сражаются в суде </h1>
  <h2 class="page-title__subheading">Исламская академия в Ташкенте отчисляет студенток за ношение хиджаба. </h2></section>
          
    
          <span class="date">
  Mar 18, 2019
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/2019-03/031419.jpg" alt="Студентки Международной исламской академии Узбекистана у зала суда. (Фото: Eurasianet.org)" width="1000" height="720">
  <span class="article-image_caption">Студентки Международной исламской академии Узбекистана у зала суда. (Фото: Eurasianet.org)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Февраль стал месяцем надежд и разочарований для носящих хиджаб студенток Международной исламской академии Узбекистана.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Впервые в истории Узбекистана суд рассматривал гражданское дело об исламском головном уборе. На кону стояло разрешение конфликта между администрацией академии и молодыми женщинами, которые были возмущены тем, что они называют ограничением свободы религиозного самовыражения.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Представляется в высшей степени ироничным тот факт, что драма разыгралась в заведении, которое позиционирует себя как исламская академия.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Иск против Международной исламской академии был подан 45-летним Абдувахобом Якубовым, отцом учащейся здесь студентки.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Я ходатайствовал перед судом об отмене внутреннего правила, запрещающего женщинам носить хиджаб и платки, – сказал он Eurasianet.org. – Моя дочь Нозима Абдухарова учится на втором курсе и ее не допускают до занятий из-за хиджаба».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Якубов по образованию юрист, поэтому он решил сам вести дело.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В 3 часа дня 15 февраля вестибюль Шайхантахурского районного суда в Ташкенте был переполнен. Сначала полиция впускала только представителей академии и их адвокатов. Но помимо них собралась большая возбужденная толпа людей, желающих понаблюдать за крайне необычными судебными дебатами.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Мне очень интересно, чем закончится это дело. Подобное происходит впервые», – сказал Eurasianet.org 23-летний Улугбек Сафаров, студент Ташкентского университета информационных технологий.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Сафаров услышал об этом деле в социальных сетях и решил прийти поддержать своих друзей-студентов.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Движимый любопытством адвокат Ботир Шерматов приехал в Ташкент из Москвы послушать обе стороны конфликта. По его прогнозам, несмотря на то, что решение по делу вряд ли будет вынесено в пользу студентов, оно, несомненно, получит значительный общественный резонанс.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Согласно узбекскому законодательству, появление граждан в общественных местах в религиозном облачении может повлечь за собой штраф или административный арест на срок до 15 суток. Только [представители духовенства] могут носить религиозную одежду», – сказал Шерматов.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В зале заседаний кипели настоящие страсти. Якубов настаивал на отмене требований к одежде в Международной исламской академии, утверждая, что отсутствуют законные основания для запрета на ношение хиджаба в образовательном учреждении.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Тем временем представитель академии Лутфулло Абдукадыров продемонстрировал суду брошюру с подробным описанием правил поведения для студентов.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«В Исламской академии девочкам запрещено носить не только хиджабы, правило распространяется также и на короткие юбки и джинсы. Студенты обязаны посещать занятия в <span><a href="https://eurasianet.org/uzbekistan-school-uniform-rules-draw-fire-from-all-sides">одинаковой форме</a></span>, утвержденной Министерством образования страны», – сказал Абдукадыров.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Выслушав обе стороны, суд вынес решение в пользу академии, заявив, что она, введя определенный дресс-код, не нарушила никаких законов.</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Суд в Ташкенте рассмотрел поданную Якубовым апелляционную жалобу 13 марта и оставил вынесенный в прошлом месяце приговор в силе. Якубов намерен обратиться в Верховный суд Узбекистана.</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Это противостояние началось в сентябре. Незадолго до этого ректором Международной исламской академии был назначен Шухрат </span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Ёвкочев</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU">. Запрет на ношение хиджаба был его идеей. Дежурившие у входа в здание сотрудники академии отстраняли от занятий студенток, отказывавшихся соблюдать это правило.</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Это правило стало поводом для ироничных насмешек. Некоторые студентки приходили на занятия в париках вместо хиджабов, тем самым формально соблюдая предписание ислама ходить с покрытой головой. После занятий они вновь надевали хиджабы вместо париков.</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Несмотря на свое название, Международная исламская академия является светским учебным заведением, хотя ее также рассматривают в контексте усилий правительства, направленных на оптимизацию качества <span><a href="https://eurasianet.org/uzbekistan-hopes-islamic-education-is-the-antidote-to-extremism">религиозного образования в стране</a></span>. Она была создана в апреле 2018 года на базе бывшего Ташкентского исламского университета.</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Нозима не одинока в своем намерении отстаивать право ходить на занятия в хиджабе. </span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">19-летняя Луиза Муминжонова переехала сюда из родного Ургенча, чтобы поступить в Международную исламскую академию. Успешно сдав вступительные экзамены, она поступила на факультет «Паломнического туризма».</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Но в первый же день занятий ей не дали даже войти в здание.</span></span></span></span></p>
<p> </p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«У входа висит табличка с напоминанием о том, что женщины могут носить только темные юбки и белые пиджаки. Юбка должна быть ниже колена. Мне сказали надеть эту форму и снять хиджаб. Но я не могла согласиться с этим, потому что эти правила противоречат моим религиозным убеждениям», – сказала она.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">В результате стремительно растущего числа пропущенных часов занятий Муминжонова была отчислена из академии.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">По словам Муминжоновой, она отказывается верить в то, что ношение хиджаба может быть законным основанием для отчисления кого-либо из учебного заведения. И поэтому она тоже обратилась к Якубову за помощью в составлении искового заявления.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Ее дело, слушанье которого состоялось 20 февраля, также было проиграно. Ташкентский районный суд постановил, что отчисление Муминжоновой не противоречит правилам Международной исламской академии.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Пока шла подготовка к заседанию по ее делу, Муминжонова работала в туристическом агентстве и <span><a href="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%85%D0%BE%D1%87%D0%B5%D1%82-%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%82%D1%8C-%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B0%D0%25B">совершенствовала</a> <a href="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%85%D0%BE%D1%87%D0%B5%D1%82-%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%82%D1%8C-%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B0%D0%25B">свой</a> <a href="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%85%D0%BE%D1%87%D0%B5%D1%82-%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%82%D1%8C-%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B0%D0%25B">английский</a></span>, который она намерена использовать для изучения туристического менеджмента.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Если узбекский суд не восстановит мои права, я обращусь в органы ООН, ответственные за защиту свободы религии и убеждений», – сказала она.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Якубов сказал Eurasianet.org, что за ношение хиджаба из Исламской академии была отчислена не только Муминжонова.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«По моим данным, около шести молодых женщин были отстранены от занятий, – сказал он. – Но они не хотят афишировать».</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Это не первый случай, когда Узбекистан борется путем запрета с проявлениями религиозности в образовании.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">После <span>смерти п</span></span><span lang="EN" xml:lang="EN" xml:lang="EN"><a href="https://eurasianet.org/after-two-years-uzbekistan-still-looks-wobbly-on-the-reform-tightrope"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>резидента Ислама Каримова в 2016 году</span></span></a></span><span lang="RU" xml:lang="RU" xml:lang="RU"> многие граждане <a href="https://russian.eurasianet.org/%D0%B4%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B0-%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F-%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D0%BE-%D0%BF%D1%80%D0%B5%D0%B6%D0%BD%D0%B5%D0%BC%D1%83-%D0%BD%D0%B5%D1%83%D0">стали смелее</a> выражать на публике свои религиозные взгляды. В прошлом году официальная политика властей в отношении школьной формы, в рамках которой было запрещено ношение головных платков, вызвала шквал негодования среди консервативно настроенных комментаторов. Некоторые из них оставили в интернете гневные комментарии, и их тут же вызвали в милицию.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">Историк Равшан Назаров затрагивает другой аспект этого конфликта, связанный со светским характером государства. По его словам, Исламская академия должна иметь право решать, что ее студенты могут или не могут носить.</span></span></span></span></p>
<p><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU">«Согласно Конституции Узбекистан является светским государством – существует разделение между религией и государством. Таким образом, мы можем считать это постановление суда чем-то вроде юридического прецедента», – сказал он.</span></span></span></span></p>

</section>
    <section class="editor">
  
</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Другие материалы по теме</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B1%D0%BE%D1%8F%D1%81%D1%8C-%D0%B7%D0%B0-%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D1%85-%D0%B2-%D0%BA%D0%B8%D1%82%D0%B0%D0%B5-%D1%83%D0%B9%D0%B3%D1%83%D1%80%D1%8B-%D1%82%D1%83%D1%80%D1%86%D0%B8%D0%B8-%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%8E%D1%82-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%83">Боясь за родных в Китае, уйгуры Турции начинают политическую борьбу</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BC%D0%B0%D1%80%D0%B0%D0%B7%D0%BC-%D0%BA%D1%80%D0%B5%D0%BF%D1%87%D0%B0%D0%B5%D1%82">Туркменистан: маразм крепчает?</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/%D0%B4%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0-%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8-%D0%B2-%D1%81%D1%82%D1%8B%D1%87%D0%BA%D0%B0%D1%85-%D0%BD%D0%B0-%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D0%BA%D0%BE-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D1%81%D0%BA%D0%BE%D0%B9-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B5">Два человека погибли в стычках на кыргызско-таджикской границе</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Самое читаемое</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D0%B1%D0%BE%D1%8F%D1%81%D1%8C-%D0%B7%D0%B0-%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D1%85-%D0%B2-%D0%BA%D0%B8%D1%82%D0%B0%D0%B5-%D1%83%D0%B9%D0%B3%D1%83%D1%80%D1%8B-%D1%82%D1%83%D1%80%D1%86%D0%B8%D0%B8-%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%8E%D1%82-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E-%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%83">Боясь за родных в Китае, уйгуры Турции начинают политическую борьбу</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%BB%D0%BE%D1%80%D0%B0-%D0%BD%D1%8C%D1%8E%D0%BC%D0%B0%D0%BD">Лора Ньюман</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BC%D0%B0%D1%80%D0%B0%D0%B7%D0%BC-%D0%BA%D1%80%D0%B5%D0%BF%D1%87%D0%B0%D0%B5%D1%82">Туркменистан: маразм крепчает?</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%89%D0%B8%D0%B9-%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82-%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2-%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82-%D0%BF%D0%BE%D0%B4-%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D1%83-%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D0%B9">Россия: растущий дефицит лекарств ставит под угрозу тысячи жизней</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/%D0%BB%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2">Леонид Александров</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/%D0%BE-%D0%BD%D0%B0%D1%81" class="menu__link" data-drupal-link-system-path="node/100">О нас</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0" class="menu__link" data-drupal-link-system-path="node/102">команда</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8" class="menu__link" data-drupal-link-system-path="node/104">Вакансии</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0" class="menu__link" data-drupal-link-system-path="node/103">Перепечатка</a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8" target="_blank" class="menu__link" data-drupal-link-system-path="node/65457">Поправки </a>
              </li>
                      <li class="menu__item">
        <a href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B" class="menu__link" data-drupal-link-system-path="node/101">Контакты</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2018
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/65714","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"677f044a6a9a07c53301919ad3819b7871f03e9d1d1914d7c323119a295a4b8b"}}</script>
<script src="/sites/default/files/js/js_WIJ41dRsM8s-zSvX4rNd5oJMZXjIfZfrB6kNGKYzVr0.js"></script>

  </body>
</html>
