
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82-%D1%81-%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%BF%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%BC-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D0%BC-%D0%BF%D0%BE%D0%BA%D0%B0-%D0%BD%D0%B5-%D0%B4%D0%B0%D0%BB-%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%D1%85-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-12/1-Trilling-7416.jpg?itok=xpbou4_c" />
<meta name="description" content="Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне." />
<meta name="abstract" content="Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82-%D1%81-%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%BF%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%BC-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D0%BC-%D0%BF%D0%BE%D0%BA%D0%B0-%D0%BD%D0%B5-%D0%B4%D0%B0%D0%BB-%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%D1%85-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2" />
<meta property="og:title" content="Узбекистан: эксперимент с комиссией по нукусским событиям пока не дал особых результатов" />
<meta property="og:description" content="Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-12/1-Trilling-7416.jpg?itok=xpbou4_c" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1119" />
<meta property="og:image:height" content="840" />
<meta property="og:image:alt" content="Июльские волнения начались с протестов на базаре в Нукусе. (Фото: Дэвид Триллинг)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне." />
<meta name="twitter:title" content="Узбекистан: эксперимент с комиссией по нукусским событиям пока не дал особых результатов" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82-%D1%81-%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%BF%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%BC-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D0%BC-%D0%BF%D0%BE%D0%BA%D0%B0-%D0%BD%D0%B5-%D0%B4%D0%B0%D0%BB-%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%D1%85-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2" />
<meta name="twitter:image:alt" content="Июльские волнения начались с протестов на базаре в Нукусе. (Фото: Дэвид Триллинг)" />
<meta name="twitter:image:height" content="840" />
<meta name="twitter:image:width" content="1119" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-12/1-Trilling-7416.jpg?itok=xpbou4_c,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Узбекистан: эксперимент с комиссией по нукусским событиям пока не дал особых результатов",
            "name": "Узбекистан: эксперимент с комиссией по нукусским событиям пока не дал особых результатов",
            "description": "Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-12/1-Trilling-7416.jpg?itok=xpbou4_c",
                "width": "1119",
                "height": "840"
            },
            "datePublished": "Dec 26, 2022",
            "dateModified": "Dec 26, 2022",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/people/%D0%BF%D0%B8%D1%82%D0%B5%D1%80-%D0%BB%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4\u0022 hreflang=\u0022en\u0022\u003EПитер Леонард\u003C/a\u003E"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82-%D1%81-%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%BF%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%BC-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D0%BC-%D0%BF%D0%BE%D0%BA%D0%B0-%D0%BD%D0%B5-%D0%B4%D0%B0%D0%BB-%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%D1%85-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<title>Узбекистан: эксперимент с комиссией по нукусским событиям пока не дал особых результатов | Eurasianet</title>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
<meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_f0ZtbaQlwHuSeny-NtgFYuODXj-_8zzmUsr_pIEKP3A.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_GJ0plLl7-9NvdGn93IkyJ-zK8vGMmtrEmZvSpm9xMS8.css" />
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>
</head>
<body class="path-node not-front node-page node-page--node-type-article">
<div class="skiplinks">
<a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="l-page ">
<header class="l-header l-header--fixed" role="banner">
<div class="l-constrain">
<div class="l-header__grid">
<div class="l-header__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-header__content">
<nav class="nav" role="navigation">
<h2 class="visually-hidden">Main Menu</h2>
<input class="nav__trigger" type="checkbox" id="NavButton">
<label class="nav__label" for="NavButton" onclick></label>
<ul class="menu menu--main">
<li class="menu__item">
<a class="menu__link  menu__link--regions" href="">Регионы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--topics" href="">Темы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--media" href="">Прочее</a>
</li>
<li class="menu__item   is-collapsed">
<a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="modal modal--region" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--regions view--display-default js-view-dom-id-35fe966c949e698ab69a7c7e8cdf2491b56986965206f6f34b2c9fc8df13e34e">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-2490b3245fba96486b9fa1fecb9168367edc052b6346845ed82531efa32d45b6">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-783abf9fb457518c0d15b57f7afc45de7d8a5cc81e6fbaf8dec260ef52c5a6fa">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-df7b3ad21dd14251c942e811a06d4ade52b700d94c07924e8fbaaaf319935e9c">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-fe72d795d9ef39ecc38abe6fc84153cd49e392c7a73b7d79a3225d437b6b0a38">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-512a061f197aa877d9d530cb0e828f1b2c7b707792ca6f56cb11667af3857b0c">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-34244513704c1ed004e9890cc237576a74d31a3bfa2a04c65c2af9fa7084e218">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-f5a49735c29f1830e32b3047d383c8a97a8981110e3bdee7f81c34e0ee6b5352">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-7b138ba2fbc5d3f4e127ac25d04e2fe825f32d8e2d6c2ce5a8a2f515e55ac6fe">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-65c54653b32bc64fea44facec041816b04618bef7451a171922e6e0c475710d4">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal modal--topic" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--topics view--display-default js-view-dom-id-1b3cfd467bc09311b87b0b697a956af0fbd65af1e4433aedf47bffb76f7c575a">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-101d098a660fa394bfe1dd9235127c21c13d8b5b59e05c8851687062abd9192f">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-74544fdb4911bf301fd830ec12000f597726780ccb0aaf77d21fa72de0358164">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-7e2965dab7b3d58cc8aa6b3d1726004b0e7af068fa7e9df81077b35da0468215">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-ec7f9ec4419e70041764eabe79bc394631fe898182855ddbdfe58c204ae26091">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-6b1c69667d6c86da29c186c596e8cebbbf20357e8be82d1bc7993e6c93b5b250">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-0200b3b99c13668b018f303d818b913308ab2836098796b74943d903a6f1d525">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-47ae551f842e564d3af4f04e9431a696ab71416111522c5d38a2b67540cdaeff">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-7364a68f5b70e28fbd3c0b198b36f1cb836e436205c930025d4e159580bd0509">
</div>
</div>
</div>
</div>
<div class="modal modal--media" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<h4 class="term-parent">
<a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4> <h4 class="term-parent">
<a class="term-parent__link" href="/latest">Блоги</a>
</h4>
</div>
</div>
</div>
<div class="modal modal--search" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
<div class="form-item form-item--textfield">
<label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
<input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
<div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
</div>
</form>
</div>
</div>
</div>
</header>
<main id="main" class="l-main" role="main" tabindex="-1">
<div class="l-highlighted">
<div class="l-constrain">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<div class="l-content">
<div class="l-sidebar ">
<div class="l-sidebar__header">
<div class="l-constrain">
<div class="l-grid l-grid--2col">
<div class="tag">
<a class="tag-link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>,
<a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</div>
<div class="share">
<a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2583%25D0%25B7%25D0%25B1%25D0%25B5%25D0%25BA%25D0%25B8%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD-%25D1%258D%25D0%25BA%25D1%2581%25D0%25BF%25D0%25B5%25D1%2580%25D0%25B8%25D0%25BC%25D0%25B5%25D0%25BD%25D1%2582-%25D1%2581-%25D0%25BA%25D0%25BE%25D0%25BC%25D0%25B8%25D1%2581%25D1%2581%25D0%25B8%25D0%25B5%25D0%25B9-%25D0%25BF%25D0%25BE-%25D0%25BD%25D1%2583%25D0%25BA%25D1%2583%25D1%2581%25D1%2581%25D0%25BA%25D0%25B8%25D0%25BC-%25D1%2581%25D0%25BE%25D0%25B1%25D1%258B%25D1%2582%25D0%25B8%25D1%258F%25D0%25BC-%25D0%25BF%25D0%25BE%25D0%25BA%25D0%25B0-%25D0%25BD%25D0%25B5-%25D0%25B4%25D0%25B0%25D0%25BB-%25D0%25BE%25D1%2581%25D0%25BE%25D0%25B1%25D1%258B%25D1%2585-%25D1%2580%25D0%25B5%25D0%25B7%25D1%2583%25D0%25BB%25D1%258C%25D1%2582%25D0%25B0%25D1%2582%25D0%25BE%25D0%25B2&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
<a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82-%D1%81-%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%BF%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%BC-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D0%BC-%D0%BF%D0%BE%D0%BA%D0%B0-%D0%BD%D0%B5-%D0%B4%D0%B0%D0%BB-%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%D1%85-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2"><span class="icon icon--facebook" aria-hidden="true"></span></a>
<a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82-%D1%81-%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B5%D0%B9-%D0%BF%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%BC-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D0%BC-%D0%BF%D0%BE%D0%BA%D0%B0-%D0%BD%D0%B5-%D0%B4%D0%B0%D0%BB-%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%D1%85-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2&amp;title=&amp;summary=Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
<a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
</div>
<section class="page-title">
<h1 class="page-title__heading">Узбекистан: эксперимент с комиссией по нукусским событиям пока не дал особых результатов</h1>
<h2 class="page-title__subheading">Официальное расследование обстоятельств кровопролитных беспорядков, произошедших этим летом, еще не завершено. Даже имена погибших сохраняются в тайне.</h2></section>
<span class="author">
<a class="author-link" href="/people/%D0%BF%D0%B8%D1%82%D0%B5%D1%80-%D0%BB%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4">Питер Леонард</a>
</span>
<span class="date">
Dec 26, 2022
</span> </div>
</div>
<div class="l-sidebar__container">
<div class="l-constrain">

 <div class="l-sidebar__grid">
<div class="l-sidebar__main">
<section class="article-image">
<img src="/sites/default/files/styles/article/public/2022-12/1-Trilling-7416.jpg?itok=xpbou4_c" alt="Июльские волнения начались с протестов на базаре в Нукусе. (Фото: Дэвид Триллинг) " width="1119" height="840">
<span class="article-image__caption">Июльские волнения начались с протестов на базаре в Нукусе. (Фото: Дэвид Триллинг) </span>
</section>
<section class="content-embed">
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Власти Узбекистана хотели дать понять, что на этот раз все будет по-другому.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Менее чем через две недели после того, как столица полуавтономной республики Каракалпакстан погрузилась </span></span><span><span><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"><span lang="RU" xml:lang="RU" xml:lang="RU">в</span></a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"> </a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"><span lang="RU" xml:lang="RU" xml:lang="RU">кровавый</span></a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"> </a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"><span lang="RU" xml:lang="RU" xml:lang="RU">хаос</span></a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"> </a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"><span lang="RU" xml:lang="RU" xml:lang="RU">в</span></a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"> </a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"><span lang="RU" xml:lang="RU" xml:lang="RU">начале</span></a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"> </a><a href="https://eurasianet.org/karakalpakstan-dazed-confused-and-angry-after-deadly-turmoil"><span lang="RU" xml:lang="RU" xml:lang="RU">июля</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, власти объявили о создании независимой комиссии по расследованию произошедших событий. Это сильно отличалось от того, что произошло в 2005 году, когда за кровавым подавлением протестов в Андижане последовали годы </span></span><span><span><a href="https://eurasianet.org/uzbekistan-silent-as-andijan-anniversary-draws-international-attention"><span lang="RU" xml:lang="RU" xml:lang="RU">замалчивания</span></a><a href="https://eurasianet.org/uzbekistan-silent-as-andijan-anniversary-draws-international-attention"> </a><a href="https://eurasianet.org/uzbekistan-silent-as-andijan-anniversary-draws-international-attention"><span lang="RU" xml:lang="RU" xml:lang="RU">и</span></a><a href="https://eurasianet.org/uzbekistan-silent-as-andijan-anniversary-draws-international-attention"> </a><a href="https://eurasianet.org/uzbekistan-silent-as-andijan-anniversary-draws-international-attention"><span lang="RU" xml:lang="RU" xml:lang="RU">отрицания</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Перед комиссией, в состав которой вошли <span>14 человек</span>, стояли две задачи. Во-первых, провести расследование причин беспорядков, вспыхнувших в Нукусе и близлежащих городах 1 июля. Во-вторых, обеспечить соблюдение законных прав всех задержанных милицией людей.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но результаты, достигнутые комиссией за пять месяцев ее существования, </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>пока </span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>получают неоднозначные оценки.</span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Давно ожидаемый промежуточный отчет все еще не обнародован. <span>Комиссия лишь недавно стала оказывать давление на прокуратур</span>у с тем, чтобы та проинформировала общественность о количестве задержанных в ходе беспорядков. Достоверные свидетельства того, что правоохранительные органы применяли чрезмерную силу при подавлении протестов, по большому счету остались без внимания. Известные заключенные находятся в тюрьме без связи с внешним миром. До сих пор не оглашены даже имена 21 убитого, среди которых было четыре сотрудника <span>силовых ведомств</span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>С точки зрения самых жестких критиков властей Узбекистана, причина того, что комиссией были достигнуты столь ограниченные результаты, очевидна. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Это просто попытка создать видимость того, что расследование проводится прозрачно», – сказал </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> проживающий в Казахстане каракалпакский активист Акылбек Муратбай. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Члены комиссии решительно не согласны с подобной оценкой.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Необходимо понимать, что работа комиссии – это не имитация бурной деятельности или показуха, – сказал </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> по электронной почте депутат Бобур Бекмуродов. – Наша главная цель – объективно изучить произошедшие события».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Создание комиссии было одобрено в постановлении, принятом обеими палатами парламента 15 июля. Ее возглавила омбудсмен по правам человека Феруза Эшматова, которая обратилась к деятелям гражданского общества, а также к членам парламента и другим представителям правящей элиты и приближенным к ней.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По словам Гулноз Мамарасуловой, представительницы шведской правозащитной организации, основанной бывшим политзаключенным, ее пригласили присоединиться к этой группе после того, как ее команда направила властям перечень своих опасений по поводу произошедшего в Нукусе. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Мы не ожидали подобной инициативы», – сказала с одобрением Мамарасулова.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В течение нескольких дней была организована телефонная горячая линия, с помощью которой очевидцы беспорядков могли рассказать о том, что им известно. Граждан призвали лично подавать прошения полпреду Эшматовой в Каракалпакстане Женисбаю Шлымбетову. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Члены комиссии утверждают, что работа с населением дала ожидаемый эффект. В сентябре, беседуя с </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> в своем офисе в Нукусе, Шлымбетов сказал, что был получен большой отклик.  </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Люди ежедневно приходят с момента событий», – сказал он. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Родственники заключенных и самоназванные активисты из Нукуса рассказали другую версию событий. Все они разговаривали с </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> на условиях анонимности из-за опасений повергнуться преследованиям.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Проблема в том, что местное – весьма малочисленное – сообщество активистов действует подпольно, поскольку любая попытка высказать свою позицию пресекается, – сказал </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> один из нукусских предпринимателей лет 20-ти. – У нас есть знакомые, которых вызывали [спецслужбы] и в прокуратуру [после событий в Нукусе]».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Утверждения о жестоком обращении со стороны сотрудников спецслужб в Каракалпакстане подкрепляются значительным числом </span></span><span><span><a href="https://eurasianet.org/uzbekistan-journalists-detained-for-sharing-link-to-news-article"><span lang="RU" xml:lang="RU" xml:lang="RU">прецедентов</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Возможно, этим и объясняется то, что <span>нукусская комиссия</span> практически не контактировала с представителями неправительственных групп на месте событий. В конце августа некоторые члены комиссии </span></span><span><span><a href="https://twitter.com/Independent_uzb/status/1563835155176882176"><span lang="RU" xml:lang="RU" xml:lang="RU">встретились</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> с тремя людьми для беседы, которую они охарактеризовали как «мнение каракалпакских правозащитников».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Один из этих троих, Азимбай Атаниязов, который утверждает, что <span>не был свидетелем ни одного из расследуемых</span> событий, сказал, что причиной малоэффективной обратной связи является страх.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Люди боятся, – сказал Атаниязов, который живет в районе Нукуса, расположенном прямо за рекой, недалеко от места, где происходили самые жестокие столкновения. – Я попытался собрать несколько досье. Я поручил коллегам обзвонить людей, спросить, сколько человек погибло, сколько пропало без вести. Но простые люди боятся давать какую-либо информацию».</span></span></span></span></span></span></p>
<p><span><span><span><span><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span>[</span></span></em><em><span><span>PHOTO</span></span></em><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span>]</span></span></em></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Но там, где жители Каракалпакстана испытывают страх, власти испытывают беспокойство, что наглядно иллюстрирует один произошедший с Атаниязовым случай.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однажды в конце августа активист вышел из дома по делам, не зная, что в этот день в город приехал президент Шавкат Мирзиёев. По словам Атаниязова, на улице его поджидали сотрудники милиции, которые в качестве превентивной меры доставили его в местный участок – на случай, если он вздумает лично обратиться к президенту. Он отметил, что среди других оказавшихся в участке граждан были родственники людей, задержанных в начале июля.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Члены комиссии утверждают, что им удалось добиться значительных результатов, которые широко не освещались.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Депутат Бекмуродов привел в качестве примера работу комиссии по «[облегчению] положения обвиняемых и их семей в период следствия».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Это и помощь семьям, и ходатайство об изменении меры пресечения», – сказал он.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Действительно, многие заключенные, которым грозило судебное преследование, были освобождены из тюрьмы, хотя обстоятельства вызвали у них обеспокоенность.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>30 августа <span>нукусская комиссия</span> объявила, что <span>34 </span>находившимся под стражей было разрешено вернуться к своим семьям по гуманитарным соображениям. В то же самое время комиссия опубликовала кадры, на которых некоторые из них плачут на камеру и признают свою вину в участии в беспорядках.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«За что они каялись? Почему они должны каяться без решения суда?» – сказал активист из Казахстана Муратбай.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Активисты утверждают, что подобные демонстративные признания, полученные при содействии комиссии, представляют собой проблему, поскольку они могут создать в будущем сложности при организации защиты подсудимых. Имеются подозрения, что освобождение было предоставлено только в обмен на признание вины.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Представитель омбудсмена в Каракалпакстане Шлымбетов отрицает эти подозрения.  </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Их освободили не потому, что они признали свою вину. Это было связано с их <span>семейной ситуацией</span>, – сказал он. – Никто их не заставлял [признаваться на камеру]».</span></span></span></span></span></span></p>
<p><span><span><span><span><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span>[</span></span></em><em><span><span>PHOTO</span></span></em><em><span lang="RU" xml:lang="RU" xml:lang="RU"><span>]</span></span></em></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Также открытым остается вопрос о том, подвергались ли подозреваемые дурному обращению в тюрьме.</span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Члены комиссии посетили места заключения и говорят, что их заверили в гуманном обращении с заключенными. Ни один журналист или другой независимый наблюдатель не получил такого доступа. По словам членов комиссии, если кто-то подвергся пыткам или иному жестокому обращению, то у него была возможность рассказать об этом в самом начале </span></span><span><span><a href="https://eurasianet.org/uzbekistan-22-go-on-trial-over-deadly-nukus-unrest"><span lang="RU" xml:lang="RU" xml:lang="RU">начавшегося</span></a><a href="https://eurasianet.org/uzbekistan-22-go-on-trial-over-deadly-nukus-unrest"><span lang="RU" xml:lang="RU" xml:lang="RU"> 28 </span></a><a href="https://eurasianet.org/uzbekistan-22-go-on-trial-over-deadly-nukus-unrest"><span lang="RU" xml:lang="RU" xml:lang="RU">ноября</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> первого судебного процесса в отношении <span>22 лиц, подозреваемых в провоцировании беспорядков в Нукусе.</span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Главный обвиняемый </span></span><span><span><a href="https://eurasianet.org/uzbekistan-nukus-trial-compromised-by-transparency-concerns"><span lang="RU" xml:lang="RU" xml:lang="RU">Даулетмурат</span></a><a href="https://eurasianet.org/uzbekistan-nukus-trial-compromised-by-transparency-concerns"> </a><a href="https://eurasianet.org/uzbekistan-nukus-trial-compromised-by-transparency-concerns"><span lang="RU" xml:lang="RU" xml:lang="RU">Тажимуратов</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> именно так и поступил 1 декабря. Адвокат, ставший политическим активистом, заявил, что его постоянно избивали и пытали электрошокером. Спустя несколько дней после того, как Тажимуратов дал эти показания, судья на процессе, который проходит в Бухаре, за сотни километров от Нукуса, согласился с ходатайством обвинения о приостановке онлайн-трансляции слушаний.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В </span></span><span><span><a href="https://twitter.com/Bbobur/status/1598325356783607809"><span lang="RU" xml:lang="RU" xml:lang="RU">отчете</span></a><a href="https://twitter.com/Bbobur/status/1598325356783607809"> </a><a href="https://twitter.com/Bbobur/status/1598325356783607809"><span lang="RU" xml:lang="RU" xml:lang="RU">о</span></a><a href="https://twitter.com/Bbobur/status/1598325356783607809"> </a><a href="https://twitter.com/Bbobur/status/1598325356783607809"><span lang="RU" xml:lang="RU" xml:lang="RU">состоявшихся</span></a><a href="https://twitter.com/Bbobur/status/1598325356783607809"><span lang="RU" xml:lang="RU" xml:lang="RU"> 1 </span></a><a href="https://twitter.com/Bbobur/status/1598325356783607809"><span lang="RU" xml:lang="RU" xml:lang="RU">декабря</span></a><a href="https://twitter.com/Bbobur/status/1598325356783607809"> </a><a href="https://twitter.com/Bbobur/status/1598325356783607809"><span lang="RU" xml:lang="RU" xml:lang="RU">слушаниях</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, опубликованном в </span></span><span><span>Twitter</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, член комиссии Бекмуродов написал на английском языке, что «никто из обвиняемых до сих пор не говорил о пытках в заключении в период следствия». Неделю спустя Бекмуродов внес корректировку в свое заявление, написав, что «только Тажимуратов говорил о жестком обращении во время содержания под стражей».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Эти два заявления «не противоречат друг другу», сказал </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Бекмуродов. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Но в начале этого месяца комиссии все же удалось совершить один долгожданный прорыв. 12 декабря в ответ на запрос, который комиссия сделала совсем недавно, Генеральная прокуратура обнародовала данные о количестве <span>подследственных</span>. По их словам, 171 человек обвиняется в причастности к июльским событиям, из которых 107 человек были условно освобождены из-под стражи или помещены под домашний арест. Еще 39 человек, не считая тех 22, <span>которых сейчас судят</span> в Бухаре, все еще находятся в заключении в <span>ожидании окончания следствия и</span> судебных разбирательств.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В ответ на прямые запросы комиссии прокуратура сделала еще одно сообщение: будет проведено уголовное расследование <span>по поводу</span> применения правоохранительными органами чрезмерной силы, приведшей к гибели людей при подавлении беспорядков.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Визуальные доказательства того, что <span>милиция</span> и Нацгвардия применяли против безоружных демонстрантов несоразмерно мощное оружие, массово распространяются в социальных сетях. На снимках погибших во время беспорядков людей, достоверность которых была подтверждена, видны тела со следами <span>несовместимых с жизнью</span> повреждений. Исследователи </span></span><span><span>Human</span></span> <span><span>Rights</span></span> <span><span>Watch</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> проанализировали десятки видеозаписей, собирая доказательства того, что узбекские силовики «неоправданно применяли смертоносную силу и другие силовые меры».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«</span></span><span><span>Human</span></span> <span><span>Rights</span></span> <span><span>Watch</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> проверила две видеозаписи, снятые около гостиницы “Ташкент” в Нукусе и загруженные в </span></span><span><span>Twitter</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> 1 августа, на которых засняты протестующие с серьезными ранениями, такими как разрывы кожи и кровавые зияющие раны – подобные повреждения наносятся при использовании различных типов гранат, – </span></span><span><span><a href="https://www.hrw.org/news/2022/11/07/uzbekistan-police-abuses-autonomous-region-protests"><span lang="RU" xml:lang="RU" xml:lang="RU">установила</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> правозащитная группа. – Эти гранаты, известные под различными названиями: светошумовые, ударные, шумовые бомбы или оглушающие гранаты, бросаются вручную или запускаются с пусковых установок. Гранаты детонируют в непосредственной близости от толпы. В некоторых случаях гранаты детонировали и при попадании в протестующих».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Новость о том, что прокуратура рассматривает возможность расследования подобных заявлений, является запоздалой реакцией на прозвучавшие еще 6 июля призывы президента Шавката Мирзиёева «глубоко проанализировать» действия силовых структур. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Если ими была неправильно применена сила, они также должны быть привлечены к уголовной ответственности согласно действующему законодательству», – </span></span><span><span><a href="https://www.gazeta.uz/ru/2022/07/06/president/"><span lang="RU" xml:lang="RU" xml:lang="RU">сказал</span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Мирзиёев.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В своих публичных заявлениях комиссия практически ничего не сказала по этому вопросу. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Но в конечном счете мнение</span></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> том, была ли работа <span>нукусской комиссии</span> успешной или провальной, возможно, сформируется на основании содержания отчета, который она подготовит. Дата публикации пока неизвестна. Члены комиссии ранее говорили </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> и другим журналистам, что некоторые предварительные выводы могут быть обнародованы до начала судебных разбирательств. </span></span><span><span>Этот срок наступил и прошел.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Подобная неопределенность, по-видимому, является результатом разногласий между членами комиссии, некоторые из которых поддерживают версию событий, близкую к версии обвинения. <span>Время покажет, кто одержит верх в этих внутренних обсуждениях.</span></span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Те, кто критикует комиссию, безусловно, в какой-то степени правы. Мы не можем обнародовать всю информацию, которой мы располагаем, – сказала </span></span><span><span>Eurasianet</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>.</span></span><span><span>org</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Мамарасулова. – Мы [два правозащитника в составе комиссии] пытаемся оказать давление на других членов комиссии, чтобы они опубликовали результаты».</span></span></span></span></span></span></p>
</section>
<div class="views-element-container">
<div class="view view--author-note view--display-default js-view-dom-id-d0eb44570e02a0e129fe26566c9f70129068af98c71fd921af0a40979bc67c75">
<div class="view__content">
<div class="view__row">
<section class="term-note">
<p dir="ltr"><strong>Питер Леонард</strong> является редактором Eurasianet по Центральной Азии.</p>
</section>
</div>
</div>
</div>
</div>
<section class="signup">
<p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>
</section>
<div class="views-element-container"><section class="views-view-list has-border has-margin">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Другие материалы по теме</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<h5 class="related">
<a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D1%82-%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC-%D0%BF%D0%BE-%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8-%D0%B2%D0%B5%D1%81%D0%BD%D0%BE%D0%B9">Узбекистан проведет референдум по конституции весной</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%BB%D0%BE-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%80%D0%B0%D1%81%D0%BF%D0%B8%D0%BD%D0%B0%D1%82%D1%8C">Туркменистан: настало время распинать</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%BF%D1%80%D0%BE%D0%B7%D1%80%D0%B0%D1%87%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%BA%D0%BE%D0%BC%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82-%D1%81%D1%83%D0%B4-%D0%BF%D0%BE-%D0%B4%D0%B5%D0%BB%D1%83-%D0%BE-%D0%BD%D1%83%D0%BA%D1%83%D1%81%D1%81%D0%BA%D0%B8%D1%85-%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D1%85">Узбекистан: недостаточная прозрачность компрометирует суд по делу о нукусских событиях</a>
</h5>
</div>
</div>
</section>
</div>
</div>
<aside class="l-sidebar__aside">
<div class="stickykit-container">
<div class="views-element-container"><section class="views-view-list has-border">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Самое читаемое</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9-%D1%88%D0%BE%D0%BA-%D0%BA%D0%B0%D0%BA-%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5-%D0%BA%D0%B0%D0%B4%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE-%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82%D0%B0-%D0%BD%D0%B0-%D1%84%D0%BE%D0%BD%D0%B5-%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B">Россия: экономический шок как следствие кадрового дефицита на фоне войны</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D1%8F%D0%BD-%D1%82%D0%B0%D1%88%D0%B5%D0%B9%D1%82">Ян Ташейт</a></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D1%82-%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC-%D0%BF%D0%BE-%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8-%D0%B2%D0%B5%D1%81%D0%BD%D0%BE%D0%B9">Узбекистан проведет референдум по конституции весной</a></h5>
<div class="popular__author"></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%BB%D0%BE-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%80%D0%B0%D1%81%D0%BF%D0%B8%D0%BD%D0%B0%D1%82%D1%8C">Туркменистан: настало время распинать</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B0%D1%85%D0%B0%D0%BB-%D1%82%D0%B5%D0%BA%D0%B5">Ахал-Теке</a></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
</main>
<footer class="l-footer" role="contentinfo">
<div class="l-constrain">
<div class="l-footer__grid">
<div class="l-footer__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-footer__content">
<ul class="menu menu--footer">
<li class="menu__item">
<a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>
</li>
</ul>
<div class="copyright">
Eurasianet &copy; 2022
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67556","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-4960395-4","trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'78020dd09aab5955',m:'6eZRKIbeEoFXqTOSw12IuLsPyizmFJs1rZp9Iew4Rfc-1672144084-0-AQ0Hjk/Oq5bDpVKKzmh6TEv1VkbQbJwt7KG5VoF+ZAwB/3SuTnxPuw9tKDeUI63iGXH0o97eZt/eVdlCpz6iAixMkjdYfjFMnk/z1RUzcHsdPs2jyJp8+zTiQKbFVHO2AMWD5HRdcCCq8tHVkKV0MSk9GhHiUX2SyyCRGZHz4o7vbZbW+vzgjPNJ4vVDmTlPQ8WQUOBTLZvgMPe7uCLHFJ8k+txa6Tby7aQT9Jqs8YekErQpbW02FHUzd/YhXhKsYWlkhCHtX4egXeR8q9EHyTNsCgChQ9rNWEHsPPjwUwZqENp6DKIPPG/YeC6vAQQsLDK2YrM9Aj7W/nUN3idsHECfYpL76DcI0nIlwUpFcVZyodpxjl1pQBOwpxBJYnv9N2MIyLyw+b9zo2uEC8BncL0U+FCP1rlzxzElice0xZT/MElxaVsZNG0xoJPiA+Et54yld0RxnjCxfJbPc1w0zLDMVOzgjQ4cCs2f1L7ZglUvuNndm+lgSZI+T2V8c5P3x2N3O8v3m415cs/cdINB0WdFMkNUoZG07tYnHZ2CTQxhGMIPwxtBNHiZn7m7v2/aQaWygSzUFvNdRX6rXk4k1Lz9gTdN0fntqo3z/QlOoF+kBBbZs/XNrtS6qEfdr/jbDh/i8ryNG34FNozGYoGiscDnhYvM23DQv9qZbzWFPWMwxlV2V3EQChstisD+DVC765GbtAYa2elh1GjdeQAPykqVc3ZdouJ1ksueYNIZwZQb',s:[0xc808a46a6b,0xbc5cc49f14],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
