
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-4960395-4", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://russian.eurasianet.org/%D1%87%D1%82%D0%BE-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB-%D0%B2-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5" />
<link rel="image_src" href="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/52179834159_b6f3b90681_k.jpg?itok=9tgs7c-J" />
<meta name="description" content="Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе." />
<meta name="abstract" content="Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе." />
<meta property="og:site_name" content="Eurasianet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://russian.eurasianet.org/%D1%87%D1%82%D0%BE-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB-%D0%B2-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5" />
<meta property="og:title" content="Что Путин делал в Таджикистане?" />
<meta property="og:description" content="Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе." />
<meta property="og:image:url" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/52179834159_b6f3b90681_k.jpg?itok=9tgs7c-J" />
<meta property="og:image:url" content="https://russian.eurasianet.org/og-default.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Рахмон встречает Путина 28 июня. (Фото: пресс-служба президента Таджикистана)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:description" content="Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе." />
<meta name="twitter:title" content="Что Путин делал в Таджикистане?" />
<meta name="twitter:creator" content="@eurasianet" />
<meta name="twitter:url" content="https://russian.eurasianet.org/%D1%87%D1%82%D0%BE-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB-%D0%B2-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5" />
<meta name="twitter:image:alt" content="Рахмон встречает Путина 28 июня. (Фото: пресс-служба президента Таджикистана)" />
<meta name="twitter:image:height" content="682" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/52179834159_b6f3b90681_k.jpg?itok=9tgs7c-J,https://russian.eurasianet.org/og-twitter.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Что Путин делал в Таджикистане?",
            "name": "Что Путин делал в Таджикистане?",
            "description": "Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://russian.eurasianet.org/sites/default/files/styles/article/public/2022-06/52179834159_b6f3b90681_k.jpg?itok=9tgs7c-J",
                "width": "1024",
                "height": "682"
            },
            "datePublished": "Jun 30, 2022",
            "dateModified": "Jun 30, 2022",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "name": "Eurasianet",
                "url": "https://russian.eurasianet.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://eurasianet.org/themes/gesso/images/logo-schema.png",
                    "width": "278",
                    "height": "56"
                }
            },
            "mainEntityOfPage": "https://russian.eurasianet.org/%D1%87%D1%82%D0%BE-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB-%D0%B2-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<title>Что Путин делал в Таджикистане? | Eurasianet</title>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="PwP2lyQ6EQA3-cv9gQbb7Vc6JSGQfYcN0B61dqN-5TY" />
<meta name=“pocket-site-verification” content=“89157ef9f936d00b63669a84116581" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_f0ZtbaQlwHuSeny-NtgFYuODXj-_8zzmUsr_pIEKP3A.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/vdp5fdr.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_x7yCfFLzR3g5pZ3iba3H4G0XtHudlcR4QzD5Ut0Q8a0.css" />
<script src="/themes/gesso/js/libraries/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=724176c5c9575b04'></script></head>
<body class="path-node not-front node-page node-page--node-type-article">
<div class="skiplinks">
<a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="l-page ">
<header class="l-header l-header--fixed" role="banner">
<div class="l-constrain">
<div class="l-header__grid">
<div class="l-header__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-header__content">
<nav class="nav" role="navigation">
<h2 class="visually-hidden">Main Menu</h2>
<input class="nav__trigger" type="checkbox" id="NavButton">
<label class="nav__label" for="NavButton" onclick></label>
<ul class="menu menu--main">
<li class="menu__item">
<a class="menu__link  menu__link--regions" href="">Регионы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--topics" href="">Темы</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--media" href="">Прочее</a>
</li>
<li class="menu__item   is-collapsed">
<a class="menu__link  is-collapsed" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--search" href="/node/65315">Поиск</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--newsletter" href="http://eepurl.com/dEnDgP">Pассылка</a>
</li>
<li class="menu__item">
<a class="menu__link  menu__link--english" href="https://eurasianet.org/">English</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="modal modal--region" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--regions view--display-default js-view-dom-id-6f2d21012102d4379781e8ac64a188e5f9edd7fdf83d1ee27a9d9f2fac9a3ea9">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7">Кавказ</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-6150609d4f68c1c6256c64b813228704c552d3f94e4d7ab88b5cfaadaff70108">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD">Азербайджан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D1%8F">Армения</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-ee9cae2896f38876ce19bcb0c3a502436b89d2bf901acb204721cb2e765e7f52">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-67ef9725dc3c092f792c1e2857b48bbbfe32935c60b44e7f899dafee4abad362">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD">Казахстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD">Кыргызстан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Узбекистан</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-2255ec5a9bd6cd34595cfe47486397f58966b850c001daa097e572993bd439ed">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">Другие регионы</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-6214b13917954c284a545c0654095e9ca727add826308767f03de9ba23b58eb6">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D0%B0">Венесуэла</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B5%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7">Евросоюз</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B8%D1%80%D0%B0%D0%BD">Иран</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">Китай</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB%D0%B8%D1%8F">Монголия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Пакистан</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%81%D1%88%D0%B0">США</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">Южная Корея</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-f1d6db9f660fc4de1d64453099b041c8377e20ee5b30719cd60cb0b33158e349">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B7%D0%BE%D0%BD%D1%8B-%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BE%D0%B2">Зоны конфликтов</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-c10f05b3a5c43d7fdb2be04f8d50087b9853da41d60be440ccac6db509b7a41f">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B0%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D1%8F">Абхазия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85">Нагорный Карабах</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%8E%D0%B6%D0%BD%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%8F">Южная Осетия</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--regions view--display-default js-view-dom-id-8e479a6a46386a4633f75412625dc5398b48038dfc1e872524a5c5e0f9419cc7">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/region/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B0%D1%8F-%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Восточная Европа</a>
</h4>
<div class="view view--regions-menu view--display-default js-view-dom-id-f898bebd849837b189e8869fc0094637ce830c9099e726d3e72b847c07f6eaf0">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C">Беларусь</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BC%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0">Молдова</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%BB%D1%82%D0%B8%D0%BA%D0%B0">Прибалтика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal modal--topic" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<div class="view view--topics view--display-default js-view-dom-id-18123da1eba2c60b9dc31a1822aa1487d32def4a318b88ad1e2f6fe08cc52dbc">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Политика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-6623a607f4c514ea6fc5785abe4464b992bc2da1df4cc35067423118935445d9">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">Внешняя политика</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">Выборы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Права человека</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-611772f1cbda9f2211e5a172f59dc17a4db7e590f5877d41e09cf1077c48b31b">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Экономика</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-2ac9c6061f4e616732fc526b2b13a682edb90c73ba8316ab663c75c49290e609">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">Бизнес</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Инновации и технологии</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D1%8B">Россия: Успешные новаторы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-a0406ac235d50a4e49ab15f7fb2d51685c6f39f342f64a01f6b23b6ebef2b12d">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Общество</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-989cff44d766a33d5a2560a513ca76b7890b190c3c441c71e68c1f2c3485bf2c">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B">Академические свободы</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0-%D0%B8-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Культура и искусство</a>
</div>
</div>
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">Мнения</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-68a2012be37cc3780bb069e35298bbd49fbf2afc7b9c5799f9dd0ddb4dcfac51">
<div class="view__content">
<div class="view__row">
<h4 class="term-parent">
<a class="term-parent__link" href="/topic/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Безопасность</a>
</h4>
<div class="view view--topics-menu view--display-default js-view-dom-id-009b22ef2572ee455737de7890f2b864b2d142720cfc4cfdae27885cee1c4c9e">
<div class="view__content">
<div class="view__row">
<div class="term-child">
<a class="term-child__link" href="/topic/%D1%81%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D0%B5-%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B">Спорные границы</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="view view--topics view--display-default js-view-dom-id-561a4a129ea5820b9e1caf0806da80ab03444e91995d9cfff38eb3155faacaed">
</div>
</div>
</div>
</div>
<div class="modal modal--media" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<h4 class="term-parent">
<a class="term-parent__link" href="/media/visual-stories">Фотоэссе</a>
</h4> <h4 class="term-parent">
<a class="term-parent__link" href="/latest">Блоги</a>
</h4>
</div>
</div>
</div>
<div class="modal modal--search" style="display: none;">
<div class="modal__container">
<a class="modal__close" href="#">X</a>
<div class="modal__grid">
<form id="views-exposed-form-search" class="views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
<div class="form-item form-item--textfield">
<label for="edit-keywords-search" class="form-item__label">Поиск по сайту</label>
<input type="text" id="edit-keywords-search" name="keywords" value="" size="30" maxlength="128" class="form-item__text" placeholder="Поиск по сайту">
<div class="form-item__description">Использование ключевых слов повысит точность поиска.</div>
</div>
</form>
</div>
</div>
</div>
</header>
<main id="main" class="l-main" role="main" tabindex="-1">
<div class="l-highlighted">
<div class="l-constrain">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<div class="l-content">
<div class="l-sidebar ">
<div class="l-sidebar__header">
<div class="l-constrain">
<div class="l-grid l-grid--2col">
<div class="tag">
<a class="tag-link" href="/region/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>,
<a class="tag-link" href="/region/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>,
<a class="tag-link" href="/region/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>,
<a class="tag-link" href="/region/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%B0%D0%B7%D0%B8%D1%8F">Центральная Азия</a>
</div>
<div class="share">
<a title="Share this article on Twitter" target="_blank" href="https://twitter.com/intent/tweet?url=%20https%3A//eurasianet_ru.org%2F%25D1%2587%25D1%2582%25D0%25BE-%25D0%25BF%25D1%2583%25D1%2582%25D0%25B8%25D0%25BD-%25D0%25B4%25D0%25B5%25D0%25BB%25D0%25B0%25D0%25BB-%25D0%25B2-%25D1%2582%25D0%25B0%25D0%25B4%25D0%25B6%25D0%25B8%25D0%25BA%25D0%25B8%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD%25D0%25B5&amp;text=Checkout%20out%20the%20latest%20article%21"><span class="icon icon--twitter" aria-hidden="true"></span></a>
<a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.russian.org/%D1%87%D1%82%D0%BE-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB-%D0%B2-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5"><span class="icon icon--facebook" aria-hidden="true"></span></a>
<a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/%D1%87%D1%82%D0%BE-%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB-%D0%B2-%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5&amp;title=&amp;summary=Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе.&amp;source="><span class="icon icon--linkedin" aria-hidden="true"></span></a>
<a title="Share this article on Telegram" target="_blank" href=" https://t.me/eurasianetnews"><span class="icon icon--telegram" aria-hidden="true"></span></a>
</div>
</div>
<section class="page-title">
<h1 class="page-title__heading">Что Путин делал в Таджикистане?</h1>
<h2 class="page-title__subheading">Его визит прошел вскоре после приезда самого высокопоставленного американского военачальника в регионе.</h2></section>
<span class="author">
</span>
<span class="date">
Jun 30, 2022
</span> </div>
</div>
<div class="l-sidebar__container">
<div class="l-constrain">
<div class="l-sidebar__grid">
<div class="l-sidebar__main">
<section class="article-image">
<img src="/sites/default/files/styles/article/public/2022-06/52179834159_b6f3b90681_k.jpg?itok=9tgs7c-J" alt="Рахмон встречает Путина 28 июня. (Фото: пресс-служба президента Таджикистана)" width="1024" height="682">
<span class="article-image__caption">Рахмон встречает Путина 28 июня. (Фото: пресс-служба президента Таджикистана)</span>
</section>
<section class="content-embed">
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Для первой с февраля — когда он послал вооруженные силы своей страны в Украину — заграничной поездки российский президент Владимир Путин выбрал Таджикистан.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Мало кто точно понимает, чем обусловлен такой выбор.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Официальная программа <span>начавшегося</span> 28 июня рабочего визита Путина казалась по большей части ничем не примечательной.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В опубликованном перед поездкой </span></span><span><span><a href="http://kremlin.ru/events/president/news/68710"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>сообщении</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Кремля говорилось, что переговоры с президентом Таджикистана Эмомали Рахмоном будут касаться стратегического партнерства между Москвой и Душанбе и ситуации в Афганистане. Никаких подробностей не сообщалось. Помощник Путина по международным делам Юрий Ушаков </span></span><span><span><a href="https://ria.ru/20220627/tadzhikistan-1798505175.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>сказал</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что Россия вновь попытается убедить Таджикистан в преимуществах присоединения к возглавляемому Москвой торговому альянсу — Евразийскому экономическому союзу. Однако и в этом нет ничего нового.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Таджикская служба РСЕ/РС, Радио «Озоди», </span></span><span><span><a href="https://ozodizyslxeosdgp.azureedge.net/a/31919045.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>предположила</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что в ходе визита могут обсуждаться другие, более щекотливые темы. Радиостанция отметила, что Путин и Рахмон должны были встречаться один на один, и такой формат позволял предположить, что разговор должен был идти о предметах деликатных.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>В такую гипотетическую повестку дня могли входить «внутренняя ситуация» в Таджикистане, возможная помощь, которую Душанбе мог бы предоставить Москве по части смягчения последствий западных санкций, необходимость примирения Рахмона с правлением «Талибана» в соседнем Афганистане и непростой вопрос передачи власти преемнику.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Такие объяснения, несомненно, кажутся более интересными и убедительными, учитывая, что в большинстве других сфер Таджикистан является лишь второстепенным партнером России.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Тем не менее это не помешало президентам попытаться создать впечатление расцвета отношений между двумя странами. Они </span></span><span><span><a href="http://president.tj/ru/node/28630"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>отметили</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что объем двусторонней торговли за первые пять месяцев 2022 года вырос на 46,2 процента по сравнению с аналогичным периодом 2021-го. Эту тенденцию должен развить инвестиционный форум, запланированный в Душанбе на сентябрь, заявила пресс-служба Рахмона. </span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Россия расширяет свое присутствие в Таджикистане и другими способами, строя школы. В сентябре должны открыться пять новых русскоязычных школ, построенных на средства Москвы.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако как над экономическими, так и над культурными аспектами этих взаимоотношений нависает угроза стремительного краха российского благополучия, связанная с санкциями. По </span></span><span><span><a href="https://www.vsemirnyjbank.org/ru/country/tajikistan/overview"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>оценкам</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> Всемирного банка, объем денежных переводов, присылаемых таджикскими трудовыми мигрантами, подавляющее большинство которых обычно отправляется на заработки в Россию, может уменьшиться в 2022 году на 40 процентов.</span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>Это способно привести к сокращению экономики Таджикистана на 2 процента, утверждает банк.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Денежные переводы из России давно приобрели </span></span><span><span><a href="https://eurasianet.org/tajikistan-authorities-dither-as-remittance-plunge-looms"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>жизненно</span></span></span></a><a href="https://eurasianet.org/tajikistan-authorities-dither-as-remittance-plunge-looms"> </a><a href="https://eurasianet.org/tajikistan-authorities-dither-as-remittance-plunge-looms"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>важное</span></span></span></a><a href="https://eurasianet.org/tajikistan-authorities-dither-as-remittance-plunge-looms"> </a><a href="https://eurasianet.org/tajikistan-authorities-dither-as-remittance-plunge-looms"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>значение</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> для крайне коррумпированных и некомпетентных властей Таджикистана, так как именно они позволяют хоть как-то выживать населению страны. Однако один из многочисленных недостатков такой модели состоит в том, что она дает России мощные рычаги влияния на внутренние дела Таджикистана: у Кремля всегда остается в запасе возможность закрыть границы для таджикских работников, и он часто прибегает к завуалированным угрозам воспользоваться ею.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Москва старается быть незаменимым партнером и в других областях. Российская 201-я военная база, расположенная в таджикских городах Душанбе и Бохтаре, — крупнейшая из существующих за пределами России. Регулярно проводящиеся совместные с таджикскими силами </span></span><span><span><a href="https://tj.sputniknews.ru/20220118/tajikistan-russia-ucheniya-2022-1044882694.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>военные</span></span></span></a><a href="https://tj.sputniknews.ru/20220118/tajikistan-russia-ucheniya-2022-1044882694.html"> </a><a href="https://tj.sputniknews.ru/20220118/tajikistan-russia-ucheniya-2022-1044882694.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>учения</span></span></span></a></span></span><span><span> призваны продемонстрировать, что в случае обострения обстановки и проникновения в страну опасных элементов из-за южной границы российские войска дадут им отпор.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако в связи с событиями в Украине этот образ оказался в опасности. Выяснилось, что могущественная российская армия — своего рода «бумажный тигр», способный противопоставить подвижному и целеустремленному противнику только зверства.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Тем временем Соединенные Штаты пытаются показать, что вполне способны заменить Россию в качестве гаранта безопасности. Это подчеркнул прошедший на прошлой неделе </span></span><span><span><a href="https://mailchi.mp/eurasianet/us-general-overlooks-cause-of-tajikistans-instability"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>визит</span></span></span></a><a href="https://mailchi.mp/eurasianet/us-general-overlooks-cause-of-tajikistans-instability"> </a><a href="https://mailchi.mp/eurasianet/us-general-overlooks-cause-of-tajikistans-instability"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>в</span></span></span></a><a href="https://mailchi.mp/eurasianet/us-general-overlooks-cause-of-tajikistans-instability"> </a><a href="https://mailchi.mp/eurasianet/us-general-overlooks-cause-of-tajikistans-instability"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>Таджикистан</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> генерала армии США Майкла Куриллы, назначенного в апреле главой Центрального командования вооруженных сил (</span></span><span><span>CENTCOM</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>).</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Наша помощь [Таджикистану] в области безопасности в первую очередь сосредоточена на обеспечении обучения, оборудования и инфраструктуры для защиты границ. За последние четыре года [помощь] </span></span><span><span>CENTCOM</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> включала в себя обеспечение таджикских пограничников наземными датчиками. Мы также поставили все оборудование связи, используемое на границе, в том числе 4800 радиостанций. Мы предоставили Таджикистану более 400 патрульных автомобилей, — сказал Курилла журналистам во время пребывания в Таджикистане. — Эта помощь будет продолжаться. Я твердо поддерживаю обеспечение суверенитета Таджикистана».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Кроме того, под руководством посольства США в Душанбе вскоре будет </span></span><span><span><a href="https://tj.usembassy.gov/ru/pr-12-15-20-ru/"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>построен</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> новый пограничный пост на таджикско-афганской границе.</span></span> </span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Это лишь один пример помощи Таджикистану в оборонном секторе, — сказал Курилла. — Вот еще один: все оборудование связи, используемое таджикскими службами безопасности на афганской границе, предоставлено </span></span><span><span>CENTCOM</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Более того, Вашингтон не ожидает, что Таджикистан примирится с нынешним положением дел в Афганистане.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Между тем Россия шаг за шагом приближается к чему-то похожему на признание режима «Талибана». Таджикистан остается сильнейшим среди близких союзников России в Центральной Азии оплотом против талибов и </span></span><span><span><a href="https://russian.eurasianet.org/таджикистан-и-"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>выступает</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-и-"> </a><a href="https://russian.eurasianet.org/таджикистан-и-"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>с</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-и-"> </a><a href="https://russian.eurasianet.org/таджикистан-и-"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>резкой</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-и-"> </a><a href="https://russian.eurasianet.org/таджикистан-и-"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>критикой</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span> предполагаемой враждебности «Талибана» по отношению к этническим меньшинствам, в первую очередь таджикам.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Путин пытался несколько успокоить Рахмона на эту тему, заверяя его, что необходимым условием любого диалога с правительством талибов будет признание последним этнического многообразия Афганистана.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>«Мы стараемся строить отношения с политическими силами, контролирующими ситуацию, — </span></span><span><span><a href="https://apnews.com/article/afghanistan-russia-ukraine-putin-tajikistan-dushanbe-98d0e1a7591b6a4812ae2dedb77b8e6b"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>цитирует</span></span></span></a></span></span> <span lang="RU" xml:lang="RU" xml:lang="RU"><span>слова Путина агентство </span></span><span><span>Associated</span></span> <span><span>Press</span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>. — Мы работаем, исходя из предпосылки, что все этнические группы Афганистана, как уже было сказано, должны полноценно участвовать в управлении страной».</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Однако безопасность и экономическая стабильность могут быть для режима Рахмона лишь второстепенными заботами.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Многие наблюдатели полагают, что главной задачей для 69-летнего дородного таджикского президента является сохранение его клептократическим семейством власти, и богатства, которое дает эта власть. А для этого ему нужно передать бразды правления своему 34-летнему сыну Рустаму Эмомали.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Этот процесс близился к завершению в апреле 2020 года, когда Эмомали был</span></span> <span><span><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>избран</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"> </a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>спикером</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"> </a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>верхней</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"> </a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>палаты</span></span></span></a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"> </a><a href="https://russian.eurasianet.org/таджикистан-процесс-закрепления-преемника-приближается-к-завершению"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>парламента</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, по сути дела став главным кандидатом в преемники отца, управляющего страной с начала 1990-х годов. Он занял эту должность вместо Махмадсаида Убайдуллоева, старого соратника Рахмона, которого издавна считали фаворитом российских властей.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>Ходили слухи, что Рустам Эмомали даже может стать кандидатом на октябрьских выборах 2020 года, но это предположение было опровергнуто, когда его отец </span></span><span><span><a href="https://eurasianet.org/tajikistan-president-rahmon-confirms-new-run-for-office"><span lang="RU" xml:lang="RU" xml:lang="RU"><span><span>подтвердил</span></span></span></a></span></span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>, что еще раз выставит свою кандидатуру.</span></span></span></span></span></span></p>
<p><span><span><span><span><span lang="RU" xml:lang="RU" xml:lang="RU"><span>По широко распространенному мнению Россия по-прежнему сохраняет такое влияние, что любая передача власти в любом случае может произойти только с благословения Кремля. Если Путин дал это долгожданное согласие, смена руководства в Таджикистане может произойти в самое ближайшее время. Это сделало бы его малоинтересную в других отношениях поездку более понятной.</span></span></span></span></span></span></p>
</section>
<div class="views-element-container"></div>
<section class="signup">
<p><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832">Подписывайтесь</a> на бесплатную еженедельную рассылку Eurasianet (на английском языке).<br />
 </p>
</section>
<div class="views-element-container"><section class="views-view-list has-border has-margin">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Другие материалы по теме</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<h5 class="related">
<a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B5-%D1%83%D1%81%D0%BF%D0%B5%D0%BB-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%D0%BE%D1%82%D0%BE%D0%B9%D1%82%D0%B8-%D0%BE%D1%82-%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B9-%D0%B0-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D1%83%D0%B6%D0%B5-%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D1%83">Таджикистан: не успел Памир отойти от потрясений, а Китай уже строит дорогу </a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD-%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%82%D1%8C-%D0%BE%D1%82%D1%81%D1%82%D1%80%D0%B5%D0%BB-80-%D1%82%D1%8B%D1%81%D1%8F%D1%87-%D1%81%D0%B0%D0%B9%D0%B3%D0%B0%D0%BA%D0%BE%D0%B2">Казахстан намерен осуществить отстрел 80 тысяч сайгаков</a>
</h5>
</div>
<div class="view__row">
<h5 class="related">
<a href="/%D1%81%D1%88%D0%B0-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B8-%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%BD%D1%8B%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BD%D0%B0-%D1%84%D0%B8%D1%80%D0%BC%D1%83-%D0%B8%D0%B7-%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B0">США наложили вторичные санкции на фирму из Узбекистана</a>
</h5>
</div>
</div>
</section>
</div>
</div>
<aside class="l-sidebar__aside">
<div class="stickykit-container">
<div class="views-element-container"><section class="views-view-list has-border">
<div class="views-view-list__header">
<h3 class="views-view-list__title">Самое читаемое</h3>
</div>
<div class="views-view-list__content">
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B5-%D1%83%D1%81%D0%BF%D0%B5%D0%BB-%D0%BF%D0%B0%D0%BC%D0%B8%D1%80-%D0%BE%D1%82%D0%BE%D0%B9%D1%82%D0%B8-%D0%BE%D1%82-%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B9-%D0%B0-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D1%83%D0%B6%D0%B5-%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82-%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D1%83">Таджикистан: не успел Памир отойти от потрясений, а Китай уже строит дорогу </a></h5>
<div class="popular__author"></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD-%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD-%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%82%D1%8C-%D0%BE%D1%82%D1%81%D1%82%D1%80%D0%B5%D0%BB-80-%D1%82%D1%8B%D1%81%D1%8F%D1%87-%D1%81%D0%B0%D0%B9%D0%B3%D0%B0%D0%BA%D0%BE%D0%B2">Казахстан намерен осуществить отстрел 80 тысяч сайгаков</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B0%D0%BB%D0%BC%D0%B0%D0%B7-%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2-0">Алмаз Куменов </a></div>
</div>
</div>
</div>
<div class="view__row">
<div class="popular">
<div class="popular__rank"></div>
<div class="popular__info">
<h5 class="popular__title"><a href="/%D1%81%D1%88%D0%B0-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B8-%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%BD%D1%8B%D0%B5-%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BD%D0%B0-%D1%84%D0%B8%D1%80%D0%BC%D1%83-%D0%B8%D0%B7-%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B0">США наложили вторичные санкции на фирму из Узбекистана</a></h5>
<div class="popular__author">
<a class="author-link" href="/people/%D0%B4%D0%B6%D0%BE%D0%B0%D0%BD%D0%BD%D0%B0-%D0%BB%D0%B8%D0%BB%D0%BB%D0%B8%D1%81">Джоанна Лиллис</a></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
</main>
<footer class="l-footer" role="contentinfo">
<div class="l-constrain">
<div class="l-footer__grid">
<div class="l-footer__branding">
<a class="site-name" href="/" title="Home" rel="home">
<h1 class="site-name__text">Eurasianet </h1>
</a>
</div>
<div class="l-footer__content">
<ul class="menu menu--footer">
<li class="menu__item">
<a class="menu__link" href="/%D0%BE-%D0%BD%D0%B0%D1%81">О нас</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0">Команда</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8">Вакансии</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D0%B0">Перепечатка</a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B8">Поправки </a>
</li>
<li class="menu__item">
<a class="menu__link" href="/%D0%9E-%D0%BD%D0%B0%D1%81/%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D1%8B">Контакты</a>
</li>
</ul>
<div class="copyright">
Eurasianet &copy; 2022
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/67317","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"c8eeecbd32d702f76c9d2b26d90b7f8c91218b91dff0f50cdc7c031c66d314d2"}}</script>
<script src="/sites/default/files/js/js_tETnOAGecBVWMe_eMSO5Z_pjWvTRADebJJdmI1I28JE.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'724176c5c9575b04',m:'cJMn7SAMQ5e_A5WcJuTvLlKkaJKD4SxbBcHTWw9VuQU-1656702859-0-AS8DtUCHm1AG0YlOGrif77TteI6Esig+lCD7oA/HSvjPPsYpHsbSFSwwWUq+VitjUtX5+I2ml3IHEOwCcxA4gfDVValbpMDiGbS6ZB6FhjTqzmF9ShVF/DQOhw41imooPYuuKhxpvZN2lU59UGw9sI6xs7nLHB4IIXLrWBQV/jhSM0L0K751o92VtNMZYFcKN9K5TMcjfivO0lthPG0JlbVk8zj/cymSACVDsjvDXV+SQjLiCs2tIAUNV0rWZGsz9lxrT05wu3ChHjwtJEvT1dkc1PIB3nUgrintvXBQo8Uf+4bmV9yDPs+h5mOHNvTqjBVzNttlFbK8/YJ+QAJCY0g=',s:[0x1581dc9b78,0x38904dbcf3],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
