
  <!doctype html>
<html lang="ru">
<head>
	<title>Eurasianet | Россия: Конец вертикали власти? </title>
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<meta name="robots" content="noindex">
	<link href="/dist/main.css" rel="stylesheet">
	<link rel="icon" type="image/png" href="/dist/assets/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/dist/assets/favicon-16x16.png" sizes="16x16" />
  <meta name="description" content="Комментарий
 Точка зрения автора статьи может не совпадать с позицией редакции EurasiaNet.org" />
  <meta property="og:title" content="Россия: Конец вертикали власти? " />
  <meta property="og:description" content="Комментарий
 Точка зрения автора статьи может не совпадать с позицией редакции EurasiaNet.org" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://russian.eurasianet.org/node/" />
  <meta property="og:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-03/hT8G9TtftAA8E6uinMezscjqJiLD47AB.jpg?itok=pid_9qoG" />
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eurasianet_ru"/>
  <meta name="twitter:creator" content="@eurasianet_ru"/>
  <meta name="twitter:title" content="Россия: Конец вертикали власти? "/>
  <meta name="twitter:description" content="Комментарий
 Точка зрения автора статьи может не совпадать с позицией редакции EurasiaNet.org" />
  <meta name="twitter:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-03/hT8G9TtftAA8E6uinMezscjqJiLD47AB.jpg?itok=pid_9qoG" />
	</head>
<body>

<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <a class="brand" href="/">
           <img src="/src/media/logo.svg" />
        </a>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="glyphicon glyphicon-th"></span>
        </button>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
          <li><a href="#" class="regions-menu-toggle">Регионы <span class="caret"></span></a></li>
          <li><a href="#" class="topics-menu-toggle">Темы <span class="caret"></span></a></li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle more-menu-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Прочее <span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/visual-stories">Фотоэссе</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/about/mission">О нас</a></li>
          </ul>
        </li>
        </ul>
        <form class="navbar-form navbar-left" role="search">
          <div class="form-group">
            <input type="text" id="search-input" class="form-control" placeholder="Поиск">
            <div class="search-suggester">
              <ul class="search-suggester--list search-suggester--author"></ul>
              <ul class="search-suggester--list search-suggester--region"></ul>
            </div>
          </div>
          <button type="submit" id="search-submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
        </form>
        <ul class="nav navbar-nav navbar-left">
          <li><a target="blank" href="https://eurasianet.org">English</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">

        </ul>
      </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>


<div class="regions-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Кавказ</h4>
        <ul>
          <li><a href="/region/Армения">Армения</a></li>
          <li><a href="/region/Азербайджан">Азербайджан</a></li>
          <li><a href="/region/Грузия">Грузия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Центральная Азия</h4>
        <ul>
          <li><a href="/region/Казахстан">Казахстан</a></li>
          <li><a href="/region/Кыргызстан">Кыргызстан</a></li>
          <li><a href="/region/Таджикистан">Таджикистан </a></li>
          <li><a href="/region/Туркменистан">Туркменистан</a></li>
          <li><a href="/region/Узбекистан">Узбекистан</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Восточная Европа</h4>
        <ul>
          <li><a href="/region/Россия">Россия</a></li>
          <li><a href="/region/Прибалтика">Прибалтика</a></li>
          <li><a href="/region/Беларусь">Беларусь</a></li>
          <li><a href="/region/Молдова">Молдова</a></li>
          <li><a href="/region/Украина">Украина</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Другие регионы</h4>
        <ul>
          <li><a href="/region/Китай">Китай</a></li>
          <li><a href="/region/Турция">Турция</a></li>
          <li><a href="/region/Иран">Иран</a></li>
          <li><a href="/region/Афганистан">Афганистан</a></li>
          <li><a href="/region/Ближний Восток">Ближний Восток</a></li>
          <li><a href="/region/США">США</a></li>
          <li><a href="/region/Евросоюз">Евросоюз</a></li>
          <li><a href="/region/Южная Азия">Южная Азия</a></li>
          <li><a href="/region/Монголия">Монголия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Зоны конфликтов</h4>
        <ul>
          <li><a href="/region/Восток Украины">Восток Украины</a></li>
          <li><a href="/region/Крым">Крым</a></li>
          <li><a href="/region/Абхазия">Абхазия</a></li>
          <li><a href="/region/Приднестровье">Приднестровье</a></li>
          <li><a href="/region/Нагорный Карабах">Нагорный Карабах</a></li>
          <li><a href="/region/Южная Осетия">Южная Осетия</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div class="topics-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Политика</h4>
        <ul>
          <li><a href="/topic/Свобода печати<">Свобода печати</a></li>
          <li><a href="/topic/Выборы">Выборы</a></li>
          <li><a href="/topic/Авторитаризм">Авторитаризм</a></li>
          <li><a href="/topic/Культ личности">Культ личности</a></li>
          <li><a href="/topic/Мягкая сила">Мягкая сила</a></li>
          <li><a href="/topic/Внешняя политика">Внешняя политика</a></li>
          <li><a href="/topic/Верховенство закона">Верховенство закона</a></li>
          <li><a href="/topic/Диссиденты">Диссиденты</a></li>
          <li><a href="/topic/Антилиберализм">Антилиберализм</a></li>
          <li><a href="/topic/Пропаганда">Пропаганда</a></li>
          <li><a href="/topic/Права человека">Права человека</a></li>
          <li><a href="/topic/Национальное самосознание">Национальное самосознание</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Экономика</h4>
        <ul>
          <li><a href="/topic/Бизнес">Бизнес</a></li>
          <li><a href="/topic/Инвестиции">Инвестиции</a></li>
          <li><a href="/topic/Банки и финансы">Банки и финансы</a></li>
          <li><a href="/topic/Инновации и технологии">Инновации и технологии</a></li>
          <li><a href="/topic/Интернет">Интернет</a></li>
          <li><a href="/topic/Транспарентность">Транспарентность</a></li>
          <li><a href="/topic/Сельское хозяйство">Сельское хозяйство</a></li>
          <li><a href="/topic/Инициатива «Один пояс, один путь»">Инициатива «Один пояс, один путь»</a></li>
          <li><a href="/topic/ШОС">ШОС</a></li>
          <li><a href="/topic/ЕАЭС">ЕАЭС </a></li>
          <li><a href="/topic/Нефть и газ">Нефть и газ</a></li>
          <li><a href="/topic/Горнодобывающая промышленность">Горнодобывающая промышленность</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Общество</h4>
        <ul>
          <li><a href="/topic/Диаспоры">Диаспоры</a></li>
          <li><a href="/topic/Религия">Религия</a></li>
          <li><a href="/topic/Меньшинства">Меньшинства</a></li>
          <li><a href="/topic/Межнациональные отношения">Межнациональные отношения</a></li>
          <li><a href="/topic/Ценности">Ценности</a></li>
          <li><a href="/topic/Права женщин">Права женщин</a></li>
          <li><a href="/topic/ЛГБТ">ЛГБТ</a></li>
          <li><a href="/topic/СМИ">СМИ</a></li>
          <li><a href="/topic/Социальные сети">Социальные сети</a></li>
          <li><a href="/topic/Языки">Языки</a></li>
          <li><a href="/topic/Культура и искусство">Культура и искусство</a></li>
          <li><a href="/topic/Образование">Образование</a></li>
          <li><a href="/topic/Наука">Наука</a></li>
          <li><a href="/topic/Защита окружающей среды">Защита окружающей среды</a></li>
          <li><a href="/topic/Здравоохранение">Здравоохранение</a></li>
          <li><a href="/topic/Жизнь в глубинке">Жизнь в глубинке</a></li>
          <li><a href="/topic/Проблемы городов">Проблемы городов</a></li>
          <li><a href="/topic/Социальное предпринимательство">Социальное предпринимательство</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Безопасность</h4>
        <ul>
          <li><a href="/topic/Радикализм">Радикализм </a></li>
          <li><a href="/topic/Торговля наркотиками">Торговля наркотиками</a></li>
          <li><a href="/topic/Конфликты">Конфликты</a></li>
          <li><a href="/topic/ОДКБ">ОДКБ</a></li>
          <li><a href="/topic/НАТО">НАТО</a></li>
          <li><a href="/topic/Черное море">Черное море</a></li>
          <li><a href="/topic/Каспийское море">Каспийское море</a></li>
          <li><a href="/topic/Энергетика">Энергетика</a></li>
          <li><a href="/topic/Торговля оружием">Торговля оружием</a></li>
          <li><a href="/topic/Политика военных баз">Политика военных баз</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Научные исследования</h4>
        <ul>
          <li><a href="/topic/История">История</a></li>
          <li><a href="/topic/Естественные науки">Естественные науки</a></li>
          <li><a href="/topic/Экономика">Экономика</a></li>
          <li><a href="/topic/Социология">Социология</a></li>
          <li><a href="/topic/Демография">Демография</a></li>
          <li><a href="/topic/Статистика">Статистика</a></li>
          <li><a href="/topic/Законы">Законы и правоприменение</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Modal -->
<div class="modal fade" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Log in</h2>
      </div>
      <div class="modal-body">
        <form action="/user/login" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-signin-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-sigin-password" placeholder="Password">
          </div>
          <div class="password-help">
            <a target="_blank" href="https://api.eurasianet.org/user/password">I forgot my password</a>
          </div>
            <button type="submit" class="btn btn-blue">Log in</button>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal-subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Subscribe</h2>
      </div>
      <div class="modal-body">
        <p>Subscribing to Eurasianet allows you to access more than 15 years of archived content. Subscriptions are currently free of charge.</p>
        <form action="/user/register" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-subscribe-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-subscribe-password" placeholder="Password">
          </div>
          <div class="form-group">
            <label for="input-password">Confirm password</label>
            <input type="password" class="form-control" name="password-confirm" id="input-password-confirm" placeholder="Password">
          </div>
          <!--
          <div class="checkbox">
            <label>
              <input type="checkbox" name="newsletter" id="input-newsletter"> Suscribe to newsletter
            </label>
          </div>
        -->
          <button type="submit" class="btn btn-blue">Subscribe</button>
        </form>
      </div>
    </div>
  </div>
</div>




<article class="story-layout--default" data-id="65167"
>

		<div class="container">
			<div class="row">
				   <div class="col-md-12">
             <div class="row">
               <div class="col-xs-6">
                 <h5 class="tag"></h5>
               </div>
               <div class="col-xs-6">
  								<div class="social-media">
  									<a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
  									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//beta.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
  								</div>
              </div>
              </div>
							<h1 class="story-title">Россия: Конец вертикали власти? </h1>
                <p class="story-subtitle">После переизбрания Путина ожидается ускорение деградации официальной вертикали власти и продолжение ее замены неформальными сделками и личными связями.</p>
							<div class="story-info"><span><a href="/people/%D0%9D%D0%BE%D0%B0-%D0%91%D0%B0%D0%BA%D0%BB%D0%B8">Ноа Бакли</a></span> Mar 12, 2018</div>
            </div>
          </div><!-- end row -->
        </div>


        <div class="container">
         <div class="row">
          <div class="col-md-8 story-content">

							<div class="story-image">
								<img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-03/hT8G9TtftAA8E6uinMezscjqJiLD47AB.jpg?itok=pid_9qoG">
								<p class="caption"></p>
							</div>



              <div class="story-text">
                <p><em>Комментарий</em><br />
 <br /><em>Точка зрения автора статьи может не совпадать с позицией редакции EurasiaNet.org</em></p>
<p><strong>НОВОСТИ / АНАЛИТИКА.</strong> Президент России Владимир Путин неоднократно обещал бороться с коррупцией. Но в течение его нового шестилетнего срока ситуация с коррупцией, вероятно, только ухудшится. Гниль коррупции в России не является недостатком системы – во многих отношениях именно так система изначально и строилась, и коррупция работает по назначению.</p>
<p>Теневые схемы, такие как недавнее обнаружение, что государственные органы могут быть причастны к ввозу наркотиков из Латинской Америки, или тайные встречи на яхтах между высокопоставленными госчиновниками и олигархами, станут еще более распространенными, проникая все глубже в сердце российской политики.</p>
<p>Воровство в России – явление не новое. О нем говорили в имперской России, на его существование указывал «серый рынок» в СССР. Практически все российские лидеры старались бороться с коррупцией, либо, если это не удавалось, обращать ее себе на пользу. Третий президентский срок Путина показал, что коррупция – не паразит на теле правительства, а его составная часть. Коррупция и подковерные сделки используются в качестве стабилизирующего механизма, заменяющего официальные политические структуры. </p>
<p>Предстоящее переизбрание Путина 18 марта станет для него и российской элиты подтверждением того, что этот стиль управления срабатывает. Переход от формальных к неофициальным методам правления в течение четвертого срока Путина только ускорится. Коррупция необходима для поддержания работы этих подковерных схем и сетей.</p>
<p>Иными словами, коррупция – это не случайность, не следствие неспособности государства или отсутствия воли бороться с ней. Скорее, коррупция реагирует на политические стимулы. Мои исследования показывают, что наличие механизмов обеспечения подотчетности ограничивает участие элиты в коррупционных схемах даже когда выборы в стране несвободны или их вообще не проводят. Сталкиваясь с политической конкуренцией, авторитарные лидеры реагируют на политические стимулы и сокращают взяточничество. Например, я обнаружил, что когда российские губернаторы готовятся к переизбранию или повторному назначению, они начинают бороться с взяточническом и в результате оно сокращается, иногда аж на 13 процентов.</p>
<p>Подобная ситуация не сулит России ничего хорошего. Пока Путин гарантирует своим союзникам отсутствие последствий за воровство, у них не будет стимулов обуздывать свою жадность. Результатом стал резкий рост масштабов воровства – от миллиардов долларов во время подготовки к Олимпийским играм в Сочи до объявления Национального комитета по борьбе с коррупцией в этом месяце, что уровень взяточничества за прошедший год вырос втрое по сравнению с предыдущим годом. Причем данный процесс сопровождался угасанием пресловутой «вертикали власти» – формальных политических институтов, созданных Путиным в ранние годы своего правления. Официальную вертикаль власти заменили неформальные сделки. Прежде режим старался построить некое подобие стабильных государственных институтов и официальных рычагов власти, но после предстоящих выборов вполне может стать нормой отказ от этих институтов и структур в пользу неформальных сделок и покупки союзников ради укрепления власти.</p>
<p>Рассмотрим, например, случай Евгения Пригожина, бывшего ресторатора и приближенного Путина. Он вовлечен во все – от многомиллионных оборонных контрактов и, по сообщениям, созданной фабрики троллей для оказания влияния на ход президентских выборов в США, до введения наемных военных формирований в Сирию. Люди, тренировавшиеся с Путиным в секции по дзюдо, получают правительственные контракты с раздутыми бюджетами, а неквалифицированные представители режима назначаются на высокие руководящие должности. Выстроенная Путиным система – это не формальная система правительства, а, скорее, группа знакомых, которых объединяют своекорыстие и личные интересы. </p>
<p>Были размыты границы между политикой и бизнесом, государственными и частными активами, силовыми структурами и криминальными сетями. Продемонстрировав, что система, основанная на коррупции и личных связях, способна удержать их у власти, российская элита вряд ли откажется от этой системы после выборов. Результатом станут все более неформальные методы управления государством, основанные на коррупции и воровстве. Во время третьего срока Путина казалось, что построение формальных институтов власти было еще возможно. Но имевшая место в последние годы деградация геополитического положения России, возникшая нехватка свободных ресурсов и риски для власти Путина со стороны институциональных структур (таких как, например, политические партии или даже кабинет министров) подталкивают режим к выводу, что коррупция – это наиболее удобный политический механизм.</p>
<p>Мои исследования демонстрируют, что выборы при авторитарных режимах не всегда способствуют росту подотчетности. Вместо построения эффективной системы государственного управления, в рамках которой вверх за свои заслуги поднимаются самые талантливые и способные, власти отдают предпочтение подавлению оппозиции и решению сиюминутных политических проблем. Это не сулит России ничего хорошего после этих выборов, в рамках которых у людей не было реального выбора.</p>
<p>Да, в последние годы в России запустили многочисленные «реформы». Но переименование милиции в полицию или возвращение стреноженных губернаторских выборов не создают реальной системы, при которой существующую власть может сменить избранная народом иная сила. Эти «реформы» также никак не мешают наживаться представителям власти и союзным с ней элитам.</p>
<p>После потрясающей победы Путина на предстоящих выборах элиты еще более успокоятся, и в результате следует ожидать роста внутренней грызни на фоне роста зависимости власти от личных связей для обхода формальных законов. Существующая система доказала российской элите свою жизнеспособность. Но жизнь ее поддерживает только коррупция, последняя «смазка», способная обеспечить движение «колес» существующей политической системы. </p>

             </div>
             <div class="story-editors-note">
               <p>Ноа Бакли является докторантом по политическим наукам в кампусе Нью-Йоркского университета в Абу-Даби и научным сотрудником Высшей школы экономики в Москве.</p>
             </div>
                          <div class="share-bar">
                <a href="/" class="share-bar--icon"></a>
                <h4>Россия: Конец вертикали власти? </h4>
                <div class="social-media">
                  <a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//russian.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
              </div>
           </div>

          <div class="col-md-4 sidebar">
           <div class="popular-side">
      		   <div class="sign-up">
      		   <h3>Подписка</h3>
      		   <p>Подпишитесь на рассылку</p>
      		   <form class="form-inline form-sign-up">
      		   <div class="form-group">
      	      <input type="email" class="form-control" id="input-email" placeholder="Адрес эл. почты">
             </div>
      		   <button type="submit" class="btn btn-blue btn-email-subscribe">Подписаться</button>
      		   </form>
      		 </div>
      		 <h3>Самое читаемое</h3>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">1</div>
      			 <h5><a href="/node/59689">Армения: Женщины делают аборты на дому при помощи противоязвенного препарата</a></h5>
      			 <div class="article-info"><a href="/people/%D0%9C%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D0%B0-%D0%93%D1%80%D0%B8%D0%B3%D0%BE%D1%80%D1%8F%D0%BD">Марианна Григорян</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">2</div>
      			 <h5><a href="/node/65166">Россия: Почему миллионы выпускников работают не по специальности?</a></h5>
      			 <div class="article-info"></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">3</div>
      			 <h5><a href="/node/65163">Россия снижает квоты для мигрантов несмотря на убыль населения</a></h5>
      			 <div class="article-info"><a href="/people/%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0-%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D0%B0">Екатерина Петрова</a></div>
      		 </div>
      		 </div>
      		</div>



          </div>
        </div>

  </article>

 <div class="container">
   <div class="row">
     <div class="col-md-8">
       <div class="related">

       </div>
     </div>
   </div>
 </div>

  <div class="popular">
    <div class="module-title">Самое читаемое</div>
    <div class="container-fluid">
    <div class="row">
  <a href="/node/59689">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/images/russian/103012_0_2.jpg?itok=H8pM4JEy) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Армения: Женщины делают аборты на дому при помощи противоязвенного препарата</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65166">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-03/C6y9in5WoAEY1DQ.jpg?itok=qFMfRa5I) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Россия: Почему миллионы выпускников работают не по специальности?</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65163">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-03/Full_16x9.01_05_52_13.Still1086-800x600.jpg?itok=EkucrBay) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Россия снижает квоты для мигрантов несмотря на убыль населения</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
   </div>
  </div>
 </div>




<!-- image modal -->
<div class="image-viewer">
 <div class="image-viewer--header">
   <div class="image-viewer--icon"></div>
   <h2>Россия: Конец вертикали власти? </h2>
   <div class="image-viewer--pager">1 / 1</div>
   <a class="image-viewer--close" href="#">X</a>
 </div>
 <div class="image-viewer--images">
   <a class="image-viewer--next" href="#">></a>
   <a class="image-viewer--prev" href="#"><</a>
   <div class="carousel-wrapper">
      <div class="owl-carousel">
        <div class="item" data-hash="1">
          <img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-03/hT8G9TtftAA8E6uinMezscjqJiLD47AB.jpg?itok=pid_9qoG" />
          <div class="caption">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image-viewer--footer">
   <a class="image-viewer--caption-toggle" href="#">View caption</a>
  </div>
  <div class="image-viewer--mask"></div>
</div>

<!--
<div class="thumbs">
  <a class="thumb" href="#1">1</a>
</div>
-->

<footer>
  <div class="container">

    <div class="footer-top">

      <div class="row">
        <div class="col-xs-8 col-md-3">
          <a class="brand-footer" href="/">
             <img src="/src/media/logo-dark.svg" />
          </a>
        </div>

        <div class="col-xs-4 col-md-7">
          <div class="footer-menu">
            <ul>
              <a href="/about/mission"><li>О нас</li></a>
              <a href="/about/contribute"><li>ВАКАНСИИ</li></a>
              <a href="/about/reposting"><li>Перепечатка</li></a>
              <a href="/about/contact"><li>Контакты</li></a>
            </ul>
          </div>
        </div>


        <div class="col-xs-7 col-sm-9 col-md-2">
         <div class="copyright">
          Eurasianet &copy; 2018
         </div>
        </div>

      </div>
    </div>



  </div>
</footer>

<script src="/dist/js/bundle.js"></script>
<script src="/dist/js/global.js"></script>
<script src="https://use.fontawesome.com/7b469ab88e.js"></script>

<script src="https://cdn.jsdelivr.net/ga-lite/latest/ga-lite.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4960395-4');
</script>


</body>
</html>

<script src="/dist/js/owl.carousel.min.js"></script>
<script>
		$(document).ready(function() {

      function getRelatedContent() {
          var countriesRaw = $('article').data('countries')
          var topicsRaw = $('article').data('topics')
          var nid = $('article').data('id')
          if (countriesRaw || topicsRaw) {

          } else {
              $('.related').hide()
          }
          if (countriesRaw) {
              countriesRaw = countriesRaw.toString()
              var countries = countriesRaw
              if (countriesRaw.indexOf(',') > -1) {
                  countriesRaw = countries.split(',')
                  countries = countriesRaw[0]
              }
          }
          if (topicsRaw) {
              topicsRaw = topicsRaw.toString()
              var topics = topicsRaw
              if (topicsRaw.indexOf(',') > -1) {
                  topicsRaw = topics.split(',')
                  topics = topicsRaw[0]
              }
          }
          var url
          if (countries) {
              url = 'https://api.russian.eurasianet.org/rest/related/' + nid
          }
          $.getJSON(url, function(data) {
              if (data.length > 0) {
                  $('.related').append('<h3>См. также</h3>')
                  _.each(data, function(row) {
                      $('.related').append(
                          '<h5><a href="/node/' + row.nid + '">' + row.title + '</a></h5>'
                      )
                  })
              }

          });
      }

      $(window).scroll(function() {
          var scrolled = $(this).scrollTop()
          var storyHeight = $('.story-text').height()
          if (scrolled > 300 && storyHeight > 500) {
            $('body').addClass('sidebar-scroll')
            $('.navbar-default').hide()
            $('.share-bar').show()
          }
          if (scrolled < 300) {
            $('body').removeClass('sidebar-scroll')
            $('.share-bar').hide()
            $('.navbar-default').show()
          }
          if (scrolled > storyHeight + 200) {
            $('body').removeClass('sidebar-scroll')


          }
      })


      $('.image-viewer--open').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').fadeIn()
        setTimeout(function() {
          $('.image-viewer--mask').fadeOut();
        }, 400)
        $('body').addClass('no-scrolling')
      })
      $('.image-viewer--close').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').hide()
        setTimeout(function() {
          $('.image-viewer--mask').show();
        }, 200)
        $('body').removeClass('no-scrolling')
      })
      $('.image-viewer--caption-toggle').on('click', function(e) {
        e.preventDefault()
        if ($('.image-viewer .caption').is(':visible')) {
          $(this).html('View caption')
          $('.image-viewer .caption').hide()
        } else {
          $(this).html('Hide caption')
          $('.image-viewer .caption').show()
        }

      })

      $('.owl-carousel').owlCarousel({
				items: 1,
				callbacks: true,
				autoplayHoverPause: true,
        onChanged: function(e) {
          console.log(e.item.index + '/' + e.item.count)
          $('.image-viewer--pager').html(e.item.index + 1 + ' / ' + e.item.count)
        }
  		});
      $('.image-viewer--next').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('next.owl.carousel')
      })
      $('.image-viewer--prev').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('prev.owl.carousel')
      })

      getRelatedContent()

		})
</script>
