
  <!doctype html>
<html lang="ru">
<head>
	<title>Eurasianet | Казахстан: Полиция подавила митинг сторонников беглого оппозиционера</title>
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<link href="/dist/main.css" rel="stylesheet">
	<link rel="icon" type="image/png" href="/dist/assets/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/dist/assets/favicon-16x16.png" sizes="16x16" />
  <meta name="description" content="Полицейские задержали несколько десятков человек, вышедших на митинг по призыву оппонента президента Казахстана.
 " />
  <meta property="og:title" content="Казахстан: Полиция подавила митинг сторонников беглого оппозиционера" />
  <meta property="og:description" content="Полицейские задержали несколько десятков человек, вышедших на митинг по призыву оппонента президента Казахстана.
 " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://russian.eurasianet.org/node/" />
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eurasianet_ru"/>
  <meta name="twitter:creator" content="@eurasianet_ru"/>
  <meta name="twitter:title" content="Казахстан: Полиция подавила митинг сторонников беглого оппозиционера"/>
  <meta name="twitter:description" content="Полицейские задержали несколько десятков человек, вышедших на митинг по призыву оппонента президента Казахстана.
 " />
	</head>
<body>

<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <a class="brand" href="/">
           <img src="/src/media/logo.svg" />
        </a>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="glyphicon glyphicon-th"></span>
        </button>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
          <li><a href="#" class="regions-menu-toggle">Регионы <span class="caret"></span></a></li>
          <li><a href="#" class="topics-menu-toggle">Темы <span class="caret"></span></a></li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle more-menu-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Прочее <span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/visual-stories">Фотоэссе</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/about/mission">О нас</a></li>
          </ul>
        </li>
        </ul>
        <form class="navbar-form navbar-left" role="search">
          <div class="form-group">
            <input type="text" id="search-input" class="form-control" placeholder="Поиск">
            <div class="search-suggester">
              <ul class="search-suggester--list search-suggester--author"></ul>
              <ul class="search-suggester--list search-suggester--region"></ul>
            </div>
          </div>
          <button type="submit" id="search-submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
        </form>
        <ul class="nav navbar-nav navbar-left">
          <li><a target="blank" href="https://eurasianet.org">English</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">

        </ul>
      </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>


<div class="regions-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Кавказ</h4>
        <ul>
          <li><a href="/region/Армения">Армения</a></li>
          <li><a href="/region/Азербайджан">Азербайджан</a></li>
          <li><a href="/region/Грузия">Грузия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Центральная Азия</h4>
        <ul>
          <li><a href="/region/Казахстан">Казахстан</a></li>
          <li><a href="/region/Кыргызстан">Кыргызстан</a></li>
          <li><a href="/region/Таджикистан">Таджикистан </a></li>
          <li><a href="/region/Туркменистан">Туркменистан</a></li>
          <li><a href="/region/Узбекистан">Узбекистан</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Восточная Европа</h4>
        <ul>
          <li><a href="/region/Россия">Россия</a></li>
          <li><a href="/region/Прибалтика">Прибалтика</a></li>
          <li><a href="/region/Беларусь">Беларусь</a></li>
          <li><a href="/region/Молдова">Молдова</a></li>
          <li><a href="/region/Украина">Украина</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Другие регионы</h4>
        <ul>
          <li><a href="/region/Китай">Китай</a></li>
          <li><a href="/region/Турция">Турция</a></li>
          <li><a href="/region/Иран">Иран</a></li>
          <li><a href="/region/Афганистан">Афганистан</a></li>
          <li><a href="/region/Ближний Восток">Ближний Восток</a></li>
          <li><a href="/region/США">США</a></li>
          <li><a href="/region/Евросоюз">Евросоюз</a></li>
          <li><a href="/region/Южная Азия">Южная Азия</a></li>
          <li><a href="/region/Монголия">Монголия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Зоны конфликтов</h4>
        <ul>
          <li><a href="/region/Восток Украины">Восток Украины</a></li>
          <li><a href="/region/Крым">Крым</a></li>
          <li><a href="/region/Абхазия">Абхазия</a></li>
          <li><a href="/region/Приднестровье">Приднестровье</a></li>
          <li><a href="/region/Нагорный Карабах">Нагорный Карабах</a></li>
          <li><a href="/region/Южная Осетия">Южная Осетия</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div class="topics-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Политика</h4>
        <ul>
          <li><a href="/topic/Свобода печати<">Свобода печати</a></li>
          <li><a href="/topic/Выборы">Выборы</a></li>
          <li><a href="/topic/Авторитаризм">Авторитаризм</a></li>
          <li><a href="/topic/Культ личности">Культ личности</a></li>
          <li><a href="/topic/Мягкая сила">Мягкая сила</a></li>
          <li><a href="/topic/Внешняя политика">Внешняя политика</a></li>
          <li><a href="/topic/Верховенство закона">Верховенство закона</a></li>
          <li><a href="/topic/Диссиденты">Диссиденты</a></li>
          <li><a href="/topic/Антилиберализм">Антилиберализм</a></li>
          <li><a href="/topic/Пропаганда">Пропаганда</a></li>
          <li><a href="/topic/Права человека">Права человека</a></li>
          <li><a href="/topic/Национальное самосознание">Национальное самосознание</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Экономика</h4>
        <ul>
          <li><a href="/topic/Бизнес">Бизнес</a></li>
          <li><a href="/topic/Инвестиции">Инвестиции</a></li>
          <li><a href="/topic/Банки и финансы">Банки и финансы</a></li>
          <li><a href="/topic/Инновации и технологии">Инновации и технологии</a></li>
          <li><a href="/topic/Интернет">Интернет</a></li>
          <li><a href="/topic/Транспарентность">Транспарентность</a></li>
          <li><a href="/topic/Сельское хозяйство">Сельское хозяйство</a></li>
          <li><a href="/topic/Инициатива «Один пояс, один путь»">Инициатива «Один пояс, один путь»</a></li>
          <li><a href="/topic/ШОС">ШОС</a></li>
          <li><a href="/topic/ЕАЭС">ЕАЭС </a></li>
          <li><a href="/topic/Нефть и газ">Нефть и газ</a></li>
          <li><a href="/topic/Горнодобывающая промышленность">Горнодобывающая промышленность</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Общество</h4>
        <ul>
          <li><a href="/topic/Диаспоры">Диаспоры</a></li>
          <li><a href="/topic/Религия">Религия</a></li>
          <li><a href="/topic/Меньшинства">Меньшинства</a></li>
          <li><a href="/topic/Межнациональные отношения">Межнациональные отношения</a></li>
          <li><a href="/topic/Ценности">Ценности</a></li>
          <li><a href="/topic/Права женщин">Права женщин</a></li>
          <li><a href="/topic/ЛГБТ">ЛГБТ</a></li>
          <li><a href="/topic/СМИ">СМИ</a></li>
          <li><a href="/topic/Социальные сети">Социальные сети</a></li>
          <li><a href="/topic/Языки">Языки</a></li>
          <li><a href="/topic/Культура и искусство">Культура и искусство</a></li>
          <li><a href="/topic/Образование">Образование</a></li>
          <li><a href="/topic/Наука">Наука</a></li>
          <li><a href="/topic/Защита окружающей среды">Защита окружающей среды</a></li>
          <li><a href="/topic/Здравоохранение">Здравоохранение</a></li>
          <li><a href="/topic/Жизнь в глубинке">Жизнь в глубинке</a></li>
          <li><a href="/topic/Проблемы городов">Проблемы городов</a></li>
          <li><a href="/topic/Социальное предпринимательство">Социальное предпринимательство</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Безопасность</h4>
        <ul>
          <li><a href="/topic/Радикализм">Радикализм </a></li>
          <li><a href="/topic/Торговля наркотиками">Торговля наркотиками</a></li>
          <li><a href="/topic/Конфликты">Конфликты</a></li>
          <li><a href="/topic/ОДКБ">ОДКБ</a></li>
          <li><a href="/topic/НАТО">НАТО</a></li>
          <li><a href="/topic/Черное море">Черное море</a></li>
          <li><a href="/topic/Каспийское море">Каспийское море</a></li>
          <li><a href="/topic/Энергетика">Энергетика</a></li>
          <li><a href="/topic/Торговля оружием">Торговля оружием</a></li>
          <li><a href="/topic/Политика военных баз">Политика военных баз</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Научные исследования</h4>
        <ul>
          <li><a href="/topic/История">История</a></li>
          <li><a href="/topic/Естественные науки">Естественные науки</a></li>
          <li><a href="/topic/Экономика">Экономика</a></li>
          <li><a href="/topic/Социология">Социология</a></li>
          <li><a href="/topic/Демография">Демография</a></li>
          <li><a href="/topic/Статистика">Статистика</a></li>
          <li><a href="/topic/Законы">Законы и правоприменение</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Modal -->
<div class="modal fade" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Log in</h2>
      </div>
      <div class="modal-body">
        <form action="/user/login" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-signin-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-sigin-password" placeholder="Password">
          </div>
          <div class="password-help">
            <a target="_blank" href="https://api.eurasianet.org/user/password">I forgot my password</a>
          </div>
            <button type="submit" class="btn btn-blue">Log in</button>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal-subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Subscribe</h2>
      </div>
      <div class="modal-body">
        <p>Subscribing to Eurasianet allows you to access more than 15 years of archived content. Subscriptions are currently free of charge.</p>
        <form action="/user/register" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-subscribe-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-subscribe-password" placeholder="Password">
          </div>
          <div class="form-group">
            <label for="input-password">Confirm password</label>
            <input type="password" class="form-control" name="password-confirm" id="input-password-confirm" placeholder="Password">
          </div>
          <!--
          <div class="checkbox">
            <label>
              <input type="checkbox" name="newsletter" id="input-newsletter"> Suscribe to newsletter
            </label>
          </div>
        -->
          <button type="submit" class="btn btn-blue">Subscribe</button>
        </form>
      </div>
    </div>
  </div>
</div>




<article class="story-layout--default" data-id="65233"
>

		<div class="container">
			<div class="row">
				   <div class="col-md-12">
             <div class="row">
               <div class="col-xs-6">
                 <h5 class="tag"></h5>
               </div>
               <div class="col-xs-6">
  								<div class="social-media">
  									<a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
  									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//beta.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
  								</div>
              </div>
              </div>
							<h1 class="story-title">Казахстан: Полиция подавила митинг сторонников беглого оппозиционера</h1>
                <p class="story-subtitle">Полицейские задержали несколько десятков человек, вышедших на митинг по призыву оппонента президента Казахстана.</p>
							<div class="story-info"><span><a href="/people/%D0%90%D0%BB%D0%BC%D0%B0%D0%B7-%D0%9A%D1%83%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2">Алмаз Куменов</a></span> May 11, 2018</div>
            </div>
          </div><!-- end row -->
        </div>


        <div class="container">
         <div class="row">
          <div class="col-md-8 story-content">




              <div class="story-text">
                <p>Полицейские задержали несколько десятков человек, вышедших на митинг по призыву оппонента президента Казахстана.<br />
 <br />
Ярый противник власти, опальный экс-банкир Мухтар Аблязов, который находится во Франции, через <a href="https://www.facebook.com/photo.php?fbid=1257273811073843&amp;set=a.1020891938045366.1073741828.100003737098291&amp;type=3&amp;theater">социальные сети </a>призвал своих сторонников присоединиться к митингу по всей стране 10 мая, чтобы выразить протест против пыток и политического преследования инакомыслящих.<br />
 <br />
На акцию протеста в центре Алматы, по <a href="https://bureau.kz/novosti/sobstvennaya_informaciya/zaderjivayut_storonnikov_zapreshennogo_dvk/">данным</a> Казахстанского Международного бюро по правам человека и соблюдению законности (КМБПЧиСЗ), вышли около 50 человек. Некоторые из них несли плакаты с надписями «Свободу политическим заключенным» и «Нет пыткам». В толпе мелькали голубые шары – символ неофициального движения Аблязова «Демократический выбор Казахстана» (ДВК). Еще около сотни человек наблюдали в стороне.<br />
 <br />
Митинг не был санкционирован властями. Как следствие, большинство участников акции были задержаны полицейскими и специальными отрядами быстрого реагирования. Позднее, после того как написали объяснительные, они были отпущены, сообщает КМБПЧиСЗ.<br />
 <br />
Оппозиционер Аблязов выбрал удачное время, когда сошлись два благоприятных события. Первое – смена власти в Армении. Оппонент Назарбаева уделил много внимания «успешному армянскому кейсу» в своих ежедневных обращениях к народу Казахстана. «Молодцы армяне! Неужели мы так не сможем?», – <a href="https://www.facebook.com/mukhtar.ablyazov/posts/1256734841127740">пытается</a> вдохновить своих сторонников Аблязов.<br />
 <br />
Второе событие – руководство Мажилиса, нижней палаты парламента Казахстана, 10 мая <a href="www.parlam.kz/ru/mazhilis/news-details/id41866/1/1">встречалось</a> с делегатами Европейского парламента. На повестке дня темы внешней политики и безопасности, а также экономические и социальные вопросы. При этом жесткие методы подавления мирного митинга могут привлечь внимание и к проблемам соблюдения прав человека, которые в Казахстане всегда стояли остро.<br />
 <br /><a href="https://online.zakon.kz/document/?doc_id=31575252#pos=4399;-90">Законодательство</a> Казахстана запрещает проведение общественных протестов без согласования с властями. Организаторы и участники несанкционированных митингов могут быть оштрафованы на сумму до $500, привлечены к общественным работам на период до 240 часов или арестованы на срок до 75 дней.<br />
 <br />
Власти Казахстана очень нервно реагируют на информационную деятельность Аблязова, хотя он явно не пользуется широкой поддержкой в стране. Суд в Астане в марте определил неофициальное движение ДВК, руководимое оппозиционером, как экстремистскую организацию и запретил его деятельность в Казахстане.  <br />
 <br />
В конце того же месяца, во время празднования праздника Наурыз, полицейские в крупнейших городах – Астане и Алматы – задержали несколько десятков людей с голубыми шарами после призыва Аблязова выйти на улицы, держа в руках этот «символ ДВК».</p>
             </div>
                          <div class="share-bar">
                <a href="/" class="share-bar--icon"></a>
                <h4>Казахстан: Полиция подавила митинг сторонников беглого оппозиционера</h4>
                <div class="social-media">
                  <a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//russian.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
              </div>
           </div>

          <div class="col-md-4 sidebar">
           <div class="popular-side">
      		   <div class="sign-up">
      		   <h3>Подписка</h3>
      		   <p>Подпишитесь на рассылку</p>
      		   <form class="form-inline form-sign-up">
      		   <div class="form-group">
      	      <input type="email" class="form-control" id="input-email" placeholder="Адрес эл. почты">
             </div>
      		   <button type="submit" class="btn btn-blue btn-email-subscribe">Подписаться</button>
      		   </form>
      		 </div>
      		 <h3>Самое читаемое</h3>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">1</div>
      			 <h5><a href="/node/65215">Россия: Состояние 200 богачей превысило резервы ЦБ и накопления всех россиян в банках</a></h5>
      			 <div class="article-info"><a href="/people/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%90%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">2</div>
      			 <h5><a href="/node/65220">Армения: Парламент отверг Пашиняна, протесты возобновились</a></h5>
      			 <div class="article-info"><a href="/people/%D0%94%D0%B6%D0%BE%D1%88%D1%83%D0%B0-%D0%9A%D1%83%D1%87%D0%B5%D1%80%D0%B0">Джошуа Кучера</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">3</div>
      			 <h5><a href="/node/65214">Армения: Мирное восстание ставит под вопрос влияние диаспоры </a></h5>
      			 <div class="article-info"><a href="/people/%D0%93%D1%80%D0%B8%D0%B3%D0%BE%D1%80-%D0%90%D1%82%D0%B0%D0%BD%D0%B5%D1%81%D1%8F%D0%BD">Григор Атанесян</a></div>
      		 </div>
      		 </div>
      		</div>



          </div>
        </div>

  </article>

 <div class="container">
   <div class="row">
     <div class="col-md-8">
       <div class="related">

       </div>
     </div>
   </div>
 </div>

  <div class="popular">
    <div class="module-title">Самое читаемое</div>
    <div class="container-fluid">
    <div class="row">
  <a href="/node/65215">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-04/21172162965_b4175fa4e0_k.jpg?itok=O5-FDsbp) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Россия: Состояние 200 богачей превысило резервы ЦБ и накопления всех россиян в банках</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65220">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-05/NAZ_28042018_06%20copy.jpg?itok=QRL9qZcN) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Армения: Парламент отверг Пашиняна, протесты возобновились</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65214">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-04/042418-1.jpg?itok=R81CIHH4) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Армения: Мирное восстание ставит под вопрос влияние диаспоры </h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
   </div>
  </div>
 </div>




<!-- image modal -->
<div class="image-viewer">
 <div class="image-viewer--header">
   <div class="image-viewer--icon"></div>
   <h2>Казахстан: Полиция подавила митинг сторонников беглого оппозиционера</h2>
   <div class="image-viewer--pager">1 / 1</div>
   <a class="image-viewer--close" href="#">X</a>
 </div>
 <div class="image-viewer--images">
   <a class="image-viewer--next" href="#">></a>
   <a class="image-viewer--prev" href="#"><</a>
   <div class="carousel-wrapper">
      <div class="owl-carousel">
        <div class="item" data-hash="1">
          <img src="https://api.russian.eurasianet.org" />
          <div class="caption">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image-viewer--footer">
   <a class="image-viewer--caption-toggle" href="#">View caption</a>
  </div>
  <div class="image-viewer--mask"></div>
</div>

<!--
<div class="thumbs">
  <a class="thumb" href="#1">1</a>
</div>
-->

<footer>
  <div class="container">

    <div class="footer-top">

      <div class="row">
        <div class="col-xs-8 col-md-3">
          <a class="brand-footer" href="/">
             <img src="/src/media/logo-dark.svg" />
          </a>
        </div>

        <div class="col-xs-4 col-md-7">
          <div class="footer-menu">
            <ul>
              <a href="/about/mission"><li>О нас</li></a>
              <a href="/about/contribute"><li>ВАКАНСИИ</li></a>
              <a href="/about/reposting"><li>Перепечатка</li></a>
              <a href="/about/contact"><li>Контакты</li></a>
            </ul>
          </div>
        </div>


        <div class="col-xs-7 col-sm-9 col-md-2">
         <div class="copyright">
          Eurasianet &copy; 2018
         </div>
        </div>

      </div>
    </div>



  </div>
</footer>

<script src="/dist/js/bundle.js"></script>
<script src="/dist/js/global.js"></script>
<script src="https://use.fontawesome.com/7b469ab88e.js"></script>

<script src="https://cdn.jsdelivr.net/ga-lite/latest/ga-lite.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4960395-4');
</script>


</body>
</html>

<script src="/dist/js/owl.carousel.min.js"></script>
<script>
		$(document).ready(function() {

      function getRelatedContent() {
          var countriesRaw = $('article').data('countries')
          var topicsRaw = $('article').data('topics')
          var nid = $('article').data('id')
          if (countriesRaw || topicsRaw) {

          } else {
              $('.related').hide()
          }
          if (countriesRaw) {
              countriesRaw = countriesRaw.toString()
              var countries = countriesRaw
              if (countriesRaw.indexOf(',') > -1) {
                  countriesRaw = countries.split(',')
                  countries = countriesRaw[0]
              }
          }
          if (topicsRaw) {
              topicsRaw = topicsRaw.toString()
              var topics = topicsRaw
              if (topicsRaw.indexOf(',') > -1) {
                  topicsRaw = topics.split(',')
                  topics = topicsRaw[0]
              }
          }
          var url
          if (countries) {
              url = 'https://api.russian.eurasianet.org/rest/related/' + nid + '?_format=json'
          }
          $.getJSON(url, function(data) {
              if (data.length > 0) {
                  $('.related').append('<h3>См. также</h3>')
                  _.each(data, function(row) {
                      $('.related').append(
                          '<h5><a href="/node/' + row.nid + '">' + row.title + '</a></h5>'
                      )
                  })
              }

          });
      }

      $(window).scroll(function() {
          var scrolled = $(this).scrollTop()
          var storyHeight = $('.story-text').height()
          if (scrolled > 300 && storyHeight > 500) {
            $('body').addClass('sidebar-scroll')
            $('.navbar-default').hide()
            $('.share-bar').show()
          }
          if (scrolled < 300) {
            $('body').removeClass('sidebar-scroll')
            $('.share-bar').hide()
            $('.navbar-default').show()
          }
          if (scrolled > storyHeight + 200) {
            $('body').removeClass('sidebar-scroll')


          }
      })


      $('.image-viewer--open').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').fadeIn()
        setTimeout(function() {
          $('.image-viewer--mask').fadeOut();
        }, 400)
        $('body').addClass('no-scrolling')
      })
      $('.image-viewer--close').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').hide()
        setTimeout(function() {
          $('.image-viewer--mask').show();
        }, 200)
        $('body').removeClass('no-scrolling')
      })
      $('.image-viewer--caption-toggle').on('click', function(e) {
        e.preventDefault()
        if ($('.image-viewer .caption').is(':visible')) {
          $(this).html('View caption')
          $('.image-viewer .caption').hide()
        } else {
          $(this).html('Hide caption')
          $('.image-viewer .caption').show()
        }

      })

      $('.owl-carousel').owlCarousel({
				items: 1,
				callbacks: true,
				autoplayHoverPause: true,
        onChanged: function(e) {
          console.log(e.item.index + '/' + e.item.count)
          $('.image-viewer--pager').html(e.item.index + 1 + ' / ' + e.item.count)
        }
  		});
      $('.image-viewer--next').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('next.owl.carousel')
      })
      $('.image-viewer--prev').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('prev.owl.carousel')
      })

      getRelatedContent()

		})
</script>
