
  <!doctype html>
<html lang="ru">
<head>
	<title>Eurasianet | Россия останется без дешевого скоростного спутникового интернета?</title>
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<link href="/dist/main.css" rel="stylesheet">
	<link rel="icon" type="image/png" href="/dist/assets/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/dist/assets/favicon-16x16.png" sizes="16x16" />
  <meta name="description" content="Власти РФ отказали во входе на российский рынок британскому провайдеру спутникового интернета OneWeb, обещающему обеспечить доступным высокоскоростным доступом в Сеть жителей" />
  <meta property="og:title" content="Россия останется без дешевого скоростного спутникового интернета?" />
  <meta property="og:description" content="Власти РФ отказали во входе на российский рынок британскому провайдеру спутникового интернета OneWeb, обещающему обеспечить доступным высокоскоростным доступом в Сеть жителей" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://russian.eurasianet.org/node/" />
  <meta property="og:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-07/vs18-o3b-graphic_0.jpg?itok=0hugHBlR" />
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eurasianet_ru"/>
  <meta name="twitter:creator" content="@eurasianet_ru"/>
  <meta name="twitter:title" content="Россия останется без дешевого скоростного спутникового интернета?"/>
  <meta name="twitter:description" content="Власти РФ отказали во входе на российский рынок британскому провайдеру спутникового интернета OneWeb, обещающему обеспечить доступным высокоскоростным доступом в Сеть жителей" />
  <meta name="twitter:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-07/vs18-o3b-graphic_0.jpg?itok=0hugHBlR" />
	</head>
<body>

<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <a class="brand" href="/">
           <img src="/src/media/logo.svg" />
        </a>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="glyphicon glyphicon-th"></span>
        </button>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
          <li><a href="#" class="regions-menu-toggle">Регионы <span class="caret"></span></a></li>
          <li><a href="#" class="topics-menu-toggle">Темы <span class="caret"></span></a></li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle more-menu-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Прочее <span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/visual-stories">Фотоэссе</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/about/mission">О нас</a></li>
          </ul>
        </li>
        </ul>
        <form class="navbar-form navbar-left" role="search">
          <div class="form-group">
            <input type="text" id="search-input" class="form-control" placeholder="Поиск">
            <div class="search-suggester">
              <ul class="search-suggester--list search-suggester--author"></ul>
              <ul class="search-suggester--list search-suggester--region"></ul>
            </div>
          </div>
          <button type="submit" id="search-submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
        </form>
        <ul class="nav navbar-nav navbar-left">
          <li><a target="blank" href="https://eurasianet.org">English</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">

        </ul>
      </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>


<div class="regions-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Кавказ</h4>
        <ul>
          <li><a href="/region/Армения">Армения</a></li>
          <li><a href="/region/Азербайджан">Азербайджан</a></li>
          <li><a href="/region/Грузия">Грузия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Центральная Азия</h4>
        <ul>
          <li><a href="/region/Казахстан">Казахстан</a></li>
          <li><a href="/region/Кыргызстан">Кыргызстан</a></li>
          <li><a href="/region/Таджикистан">Таджикистан </a></li>
          <li><a href="/region/Туркменистан">Туркменистан</a></li>
          <li><a href="/region/Узбекистан">Узбекистан</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Восточная Европа</h4>
        <ul>
          <li><a href="/region/Россия">Россия</a></li>
          <li><a href="/region/Прибалтика">Прибалтика</a></li>
          <li><a href="/region/Беларусь">Беларусь</a></li>
          <li><a href="/region/Молдова">Молдова</a></li>
          <li><a href="/region/Украина">Украина</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Другие регионы</h4>
        <ul>
          <li><a href="/region/Китай">Китай</a></li>
          <li><a href="/region/Турция">Турция</a></li>
          <li><a href="/region/Иран">Иран</a></li>
          <li><a href="/region/Афганистан">Афганистан</a></li>
          <li><a href="/region/Ближний Восток">Ближний Восток</a></li>
          <li><a href="/region/США">США</a></li>
          <li><a href="/region/Евросоюз">Евросоюз</a></li>
          <li><a href="/region/Южная Азия">Южная Азия</a></li>
          <li><a href="/region/Монголия">Монголия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Зоны конфликтов</h4>
        <ul>
          <li><a href="/region/Восток Украины">Восток Украины</a></li>
          <li><a href="/region/Крым">Крым</a></li>
          <li><a href="/region/Абхазия">Абхазия</a></li>
          <li><a href="/region/Приднестровье">Приднестровье</a></li>
          <li><a href="/region/Нагорный Карабах">Нагорный Карабах</a></li>
          <li><a href="/region/Южная Осетия">Южная Осетия</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div class="topics-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Политика</h4>
        <ul>
          <li><a href="/topic/Свобода печати<">Свобода печати</a></li>
          <li><a href="/topic/Выборы">Выборы</a></li>
          <li><a href="/topic/Авторитаризм">Авторитаризм</a></li>
          <li><a href="/topic/Культ личности">Культ личности</a></li>
          <li><a href="/topic/Мягкая сила">Мягкая сила</a></li>
          <li><a href="/topic/Внешняя политика">Внешняя политика</a></li>
          <li><a href="/topic/Верховенство закона">Верховенство закона</a></li>
          <li><a href="/topic/Диссиденты">Диссиденты</a></li>
          <li><a href="/topic/Антилиберализм">Антилиберализм</a></li>
          <li><a href="/topic/Пропаганда">Пропаганда</a></li>
          <li><a href="/topic/Права человека">Права человека</a></li>
          <li><a href="/topic/Национальное самосознание">Национальное самосознание</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Экономика</h4>
        <ul>
          <li><a href="/topic/Бизнес">Бизнес</a></li>
          <li><a href="/topic/Инвестиции">Инвестиции</a></li>
          <li><a href="/topic/Банки и финансы">Банки и финансы</a></li>
          <li><a href="/topic/Инновации и технологии">Инновации и технологии</a></li>
          <li><a href="/topic/Интернет">Интернет</a></li>
          <li><a href="/topic/Транспарентность">Транспарентность</a></li>
          <li><a href="/topic/Сельское хозяйство">Сельское хозяйство</a></li>
          <li><a href="/topic/Инициатива «Один пояс, один путь»">Инициатива «Один пояс, один путь»</a></li>
          <li><a href="/topic/ШОС">ШОС</a></li>
          <li><a href="/topic/ЕАЭС">ЕАЭС </a></li>
          <li><a href="/topic/Нефть и газ">Нефть и газ</a></li>
          <li><a href="/topic/Горнодобывающая промышленность">Горнодобывающая промышленность</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Общество</h4>
        <ul>
          <li><a href="/topic/Диаспоры">Диаспоры</a></li>
          <li><a href="/topic/Религия">Религия</a></li>
          <li><a href="/topic/Меньшинства">Меньшинства</a></li>
          <li><a href="/topic/Межнациональные отношения">Межнациональные отношения</a></li>
          <li><a href="/topic/Ценности">Ценности</a></li>
          <li><a href="/topic/Права женщин">Права женщин</a></li>
          <li><a href="/topic/ЛГБТ">ЛГБТ</a></li>
          <li><a href="/topic/СМИ">СМИ</a></li>
          <li><a href="/topic/Социальные сети">Социальные сети</a></li>
          <li><a href="/topic/Языки">Языки</a></li>
          <li><a href="/topic/Культура и искусство">Культура и искусство</a></li>
          <li><a href="/topic/Образование">Образование</a></li>
          <li><a href="/topic/Наука">Наука</a></li>
          <li><a href="/topic/Защита окружающей среды">Защита окружающей среды</a></li>
          <li><a href="/topic/Здравоохранение">Здравоохранение</a></li>
          <li><a href="/topic/Жизнь в глубинке">Жизнь в глубинке</a></li>
          <li><a href="/topic/Проблемы городов">Проблемы городов</a></li>
          <li><a href="/topic/Социальное предпринимательство">Социальное предпринимательство</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Безопасность</h4>
        <ul>
          <li><a href="/topic/Радикализм">Радикализм </a></li>
          <li><a href="/topic/Торговля наркотиками">Торговля наркотиками</a></li>
          <li><a href="/topic/Конфликты">Конфликты</a></li>
          <li><a href="/topic/ОДКБ">ОДКБ</a></li>
          <li><a href="/topic/НАТО">НАТО</a></li>
          <li><a href="/topic/Черное море">Черное море</a></li>
          <li><a href="/topic/Каспийское море">Каспийское море</a></li>
          <li><a href="/topic/Энергетика">Энергетика</a></li>
          <li><a href="/topic/Торговля оружием">Торговля оружием</a></li>
          <li><a href="/topic/Политика военных баз">Политика военных баз</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Научные исследования</h4>
        <ul>
          <li><a href="/topic/История">История</a></li>
          <li><a href="/topic/Естественные науки">Естественные науки</a></li>
          <li><a href="/topic/Экономика">Экономика</a></li>
          <li><a href="/topic/Социология">Социология</a></li>
          <li><a href="/topic/Демография">Демография</a></li>
          <li><a href="/topic/Статистика">Статистика</a></li>
          <li><a href="/topic/Законы">Законы и правоприменение</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Modal -->
<div class="modal fade" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Log in</h2>
      </div>
      <div class="modal-body">
        <form action="/user/login" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-signin-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-sigin-password" placeholder="Password">
          </div>
          <div class="password-help">
            <a target="_blank" href="https://api.eurasianet.org/user/password">I forgot my password</a>
          </div>
            <button type="submit" class="btn btn-blue">Log in</button>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal-subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Subscribe</h2>
      </div>
      <div class="modal-body">
        <p>Subscribing to Eurasianet allows you to access more than 15 years of archived content. Subscriptions are currently free of charge.</p>
        <form action="/user/register" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-subscribe-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-subscribe-password" placeholder="Password">
          </div>
          <div class="form-group">
            <label for="input-password">Confirm password</label>
            <input type="password" class="form-control" name="password-confirm" id="input-password-confirm" placeholder="Password">
          </div>
          <!--
          <div class="checkbox">
            <label>
              <input type="checkbox" name="newsletter" id="input-newsletter"> Suscribe to newsletter
            </label>
          </div>
        -->
          <button type="submit" class="btn btn-blue">Subscribe</button>
        </form>
      </div>
    </div>
  </div>
</div>




<article class="story-layout--default" data-id="65301"
data-countries="221"
data-topics="626"
>

		<div class="container">
			<div class="row">
				   <div class="col-md-12">
             <div class="row">
               <div class="col-xs-6">
                 <h5 class="tag"><a href="/region/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a></h5>
               </div>
               <div class="col-xs-6">
  								<div class="social-media">
  									<a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
  									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//beta.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
  								</div>
              </div>
              </div>
							<h1 class="story-title">Россия останется без дешевого скоростного спутникового интернета?</h1>
                <p class="story-subtitle">Власти не пускают в Россию иностранного провайдера спутникового интернета, не предлагая при этом россиянам конкретного отечественного аналога. </p>
							<div class="story-info"><span></span> Jul 2, 2018</div>
            </div>
          </div><!-- end row -->
        </div>


        <div class="container">
         <div class="row">
          <div class="col-md-8 story-content">

							<div class="story-image">
								<img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-07/vs18-o3b-graphic_0.jpg?itok=0hugHBlR">
								<p class="caption">(Фото: Роскосмос)</p>
							</div>



              <div class="story-text">
                <p><span><span><span><span>Власти РФ отказали во входе на российский рынок британскому провайдеру спутникового интернета </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span>, обещающему обеспечить доступным высокоскоростным доступом в Сеть жителей любого уголка планеты. </span></span></span></span></p>

<p><span><span><span><span>Россия при этом продемонстрировала желание запустить собственный подобный проект. Однако существуют серьезные сомнения относительно его реализуемости, учитывая многочисленные препятствия финансового, технологического и политического характера.</span></span></span></span></p>

<p><span><span><span><span>Между тем Россия с ее обширной территорией могла бы как никакое другое государство извлечь пользу из подобного проекта, способного обеспечить доступной связью жителей даже самых отдаленных районов, что внесло бы большой вклад в развитие страны.</span></span></span></span></p>

<p><span><span><strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span></strong></span></span></p>

<p><span><span><span><span>Британская компания<strong> </strong>OneWeb намерена охватить доступным широкополосным спутниковым интернетом весь земной шар. С этой целью предполагается запуск около 900 спутников связи, с возможным последующим значительным увеличением их числа. Компания планирует начать предоставлять свои услуги уже в 2019 году, и добиться полной реализации поставленных в рамках данного проекта целей к 2027 году.</span></span></span></span></p>

<p><span><span><span><span>При этом проект OneWeb не является сугубо коммерческим. Одной из заявленных целей инициативы является устранение «цифрового неравенства» — ситуации, когда жители отдаленных районов не могут реализовать свой потенциал по причине отсутствия у них доступа к современным средствам коммуникации. В частности, компания заявляет о намерении к 2022 году подключить к интернету все школы на планете, у которых его пока нет, а к 2027 году добиться преодоления цифрового неравенства, обеспечив, чтобы скоростной интернет «был в наличии и по карману» жителям любой точки планеты.</span></span></span></span></p>

<p><span><span><span><span>Для России с ее огромной территорией и </span></span><a href="https://russian.eurasianet.org/node/64821"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>множеством</span></span></a><span><span> удаленных населенных пунктов подобная инициатива могла бы быть крайне полезна. По некоторым оценкам, около половины россиян проживают в районах, переживающих </span></span><a href="https://russian.eurasianet.org/node/64821"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>деградацию</span></span></a><span><span> социально-экономической (в том числе информационно-коммуникационной) инфраструктуры. Наличие всеобще доступного скоростного интернета в этих <span>районах</span> могло бы <span>создать</span> новые рабочие места, дополнительные <span>возможности </span>для получения образования и ведения бизнеса, и множество прочих благ. </span></span></span></span></p>

<p><span><span><span><span>Однако в конце прошлого года российские власти отказали компании </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> в выделении необходимых для работы проекта в России частот. </span></span></span></span></p>

<p><span><span><span><span>Изначально появилась информация, что часть необходимого </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> частотного диапазона уже занята российским проектом персональной спутниковой связи «Гонец». Но решение отказать </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> в частотах по этой причине показалось неожиданным, т.к. в 2017 году «Гонец» и </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> образовали совместное предприятие, в котором российская сторона получила 40%. </span></span></span></span></p>

<p><span><span><span><span>Более того, еще в 2015 году Россия подписала с </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span> <a href="https://ria.ru/space/20180412/1518445644.html"><span lang="RU" xml:lang="RU" xml:lang="RU"><span>договор</span></span></a><span><span> на сумму 1 млрд долларов. На этом фоне отказ России предоставлять </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> частоты выглядит опрометчиво: под угрозой, помимо прочего, оказался крупный контракт.</span></span></span></span></p>

<p><span><span><strong><span><span>Россия осуществит собственный проект?</span></span></strong></span></span></p>

<p><span><span><span><span>Вслед за решением отказать </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> в предоставлении частот последовали разговоры о возможном создании Россией собственного конкурирующего проекта. 22 мая 2018 года «Российские космические системы» (РКС), дочерняя компания российской госкорпорации «Роскосмос», представила свой проект российской спутниковой системы глобальной связи «Эфир», предполагающей запуск 288 спутников. </span></span></span></span></p>

<p><span><span><span><span>Создание «Эфира» в РКС оценили в 299 млрд рублей (4,8 млрд долларов). Первоначально предполагалось, что средства на реализацию российского проекта выделят государственные внебюджетные целевые фонды. Положительного решения по этому вопросу ожидали от Внешэкономбанка (ВЭБ) уже в начале этого года, но в ВЭБе так и не определились, целесообразно ли финансировать «Эфир». При этом в РКС утверждают, что ВЭБ остается партнером проекта, и планируют вскоре подать в ВЭБ заявку на финансирование — правда, не на всю необходимую сумму, а только на небольшую ее часть.</span></span></span></span></p>

<p><span><span><span><span>Даже в случае одобрения Внешэкономбанком этой заявки, остается неясным, где РКС будет брать остальные деньги, необходимые для реализации «Эфира». По мнению <span>экспертов</span>, привлечь на такой проект частные инвестиции сложно. Основная проблема заключается в том, что космос не представляется инвесторам выгодным проектом: средств на «Эфир» понадобится много, а вернуть их удастся не скоро (если вообще удастся). </span></span></span></span></p>

<p><span><span><span><span>Ситуация с поиском финансирования осложняется еще и тем, что «Эфир» не является прорывной инициативой, не имеющей аналогов. Наоборот, российский проект фактически будет копировать британский </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> и американский </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Starlink</span></span><span><span>, реализация которых, в отличие от «Эфира», уже началась. Система </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span> <span><span>должна стать доступной пользователям уже в 2019 году, </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Starlink</span></span><span><span> — в 2024 году. «Эфир» же могут развернуть не раньше 2025 года. К этому моменту российскому проекту останется уже совсем небольшая доля рынка.</span></span></span></span></p>

<p><span><span><span><span>Эксперты считают, что антироссийские санкции также делают «Эфир» непривлекательным для инвесторов. Из-за санкций услугами российской системы связи, вероятнее всего, будут пользоваться только в России и немногих поддерживающих ее странах, вроде Беларуси, Венесуэлы и Кубы. Из-за этого проект попросту не окупится. Тем временем, перед конкурентами — </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span> и </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Starlink</span></span><span><span> — таких проблем не стоит.</span></span></span></span></p>

<p><span><span><span><span>По этим причинам, РКС, вероятно, может рассчитывать только на государственное финансирование, о котором пока что речи не идет.</span></span></span></span></p>

<p><span><span><span><span>Помимо финансовых сложностей перед «Эфиром» стоят и технологические вызовы. Запуск ракет для России — не сложная задача, но с созданием спутников все обстоит иначе. В апреле 2018 года в Россвязи признали, что российские спутники на 70% зависят от иностранных компонентов и электроники. Россия старается перейти на собственную технику, но это долгий процесс: ежегодно удается заместить только до 10% зарубежных компонентов. Более того, в 2014 году США и ЕС ввели санкции на поставки в Россию электроники для армии и космической отрасли, из-за чего РФ пришлось закупать электронику для спутников у Китая. Учитывая это, не вполне понятно, как РКС собирается создать систему спутниковой связи, которая, как отмечалось на презентации проекта, будет основана в первую очередь на российских технологических решениях и компонентах.</span></span></span></span></p>

<p><span><span><strong><span><span>Политика против экономики</span></span></strong></span></span></p>

<p><span><span><span><span>Система «Эфир» представляется политическим проектом, рассматриваемым властями как возможность обезопасить Россию от негативного влияния западных санкций и повысить независимость страны от зарубежных технологий. </span></span></span></span></p>

<p><span><span><span><span>Например, существует мнение, что если бы Россия была подключена к </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span>, в будущем влиять на нее было бы проще: достаточно было бы просто обрубить на территории страны связь. </span></span></span></span></p>

<p><span><span><span><span>Однако на пути этой политической инициативы могут встать серьезные экономические и технологические проблемы. </span></span></span></span></p>

<p><span><span><span><span>В частности, пока нет уверенности, что России удастся существенно повысить долю отечественных компонентов в своих спутниках за короткий срок.</span></span></span></span></p>

<p><span><span><span><span>Кроме того, остаются серьезные сомнения относительно способности российской инициативы найти финансирование. И даже если деньги будут предоставлены государством, долгосрочные перспективы развития проекта вызывают большие вопросы в связи с низкими шансами его выхода на окупаемость. </span></span></span></span></p>

<p><span><span><span><span>В результате россияне могут оказаться лишены доступа к услугам </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>OneWeb</span></span><span><span>, не получив при этом и российского аналога.</span></span></span></span></p>
             </div>
                          <div class="share-bar">
                <a href="/" class="share-bar--icon"></a>
                <h4>Россия останется без дешевого скоростного спутникового интернета?</h4>
                <div class="social-media">
                  <a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//russian.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
              </div>
           </div>

          <div class="col-md-4 sidebar">
           <div class="popular-side">
      		   <div class="sign-up">
      		   <h3>Подписка</h3>
      		   <p>Подпишитесь на рассылку</p>
      		   <form class="form-inline form-sign-up">
      		   <div class="form-group">
      	      <input type="email" class="form-control" id="input-email" placeholder="Адрес эл. почты">
             </div>
      		   <button type="submit" class="btn btn-blue btn-email-subscribe">Подписаться</button>
      		   </form>
      		 </div>
      		 <h3>Самое читаемое</h3>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">1</div>
      			 <h5><a href="/node/65290">Кыргызстан: Экс-президент расплачивается за годы жесткого правления</a></h5>
      			 <div class="article-info"></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">2</div>
      			 <h5><a href="/node/65298">Крым: Как мост в Россию отразится на экономике полуострова</a></h5>
      			 <div class="article-info"><a href="/people/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80-%D0%90%D0%BB%D0%B8%D0%BA%D0%B8%D0%BD">Александр Аликин</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">3</div>
      			 <h5><a href="/node/65284">Крым: Госпредприятия тонут в убытках</a></h5>
      			 <div class="article-info"></div>
      		 </div>
      		 </div>
      		</div>



          </div>
        </div>

  </article>

 <div class="container">
   <div class="row">
     <div class="col-md-8">
       <div class="related">

       </div>
     </div>
   </div>
 </div>

  <div class="popular">
    <div class="module-title">Самое читаемое</div>
    <div class="container-fluid">
    <div class="row">
  <a href="/node/65290">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-06/what%20have%20I%20done%20SDPK.kg%20.jpg?itok=kSuYmuud) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Кыргызстан: Экс-президент расплачивается за годы жесткого правления</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65298">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-06/AcvbSWH8gtoN3cegXEePvSXrX382dsb9.jpg?itok=tpE_5lDm) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Крым: Как мост в Россию отразится на экономике полуострова</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65284">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-06/330056366_27c30456e8_o.jpg?itok=iYTJW3ks) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Крым: Госпредприятия тонут в убытках</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
   </div>
  </div>
 </div>




<!-- image modal -->
<div class="image-viewer">
 <div class="image-viewer--header">
   <div class="image-viewer--icon"></div>
   <h2>Россия останется без дешевого скоростного спутникового интернета?</h2>
   <div class="image-viewer--pager">1 / 1</div>
   <a class="image-viewer--close" href="#">X</a>
 </div>
 <div class="image-viewer--images">
   <a class="image-viewer--next" href="#">></a>
   <a class="image-viewer--prev" href="#"><</a>
   <div class="carousel-wrapper">
      <div class="owl-carousel">
        <div class="item" data-hash="1">
          <img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-07/vs18-o3b-graphic_0.jpg?itok=0hugHBlR" />
          <div class="caption">
            <p>(Фото: Роскосмос)</p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image-viewer--footer">
   <a class="image-viewer--caption-toggle" href="#">View caption</a>
  </div>
  <div class="image-viewer--mask"></div>
</div>

<!--
<div class="thumbs">
  <a class="thumb" href="#1">1</a>
</div>
-->

<footer>
  <div class="container">

    <div class="footer-top">

      <div class="row">
        <div class="col-xs-8 col-md-3">
          <a class="brand-footer" href="/">
             <img src="/src/media/logo-dark.svg" />
          </a>
        </div>

        <div class="col-xs-4 col-md-7">
          <div class="footer-menu">
            <ul>
              <a href="/about/mission"><li>О нас</li></a>
              <a href="/about/contribute"><li>ВАКАНСИИ</li></a>
              <a href="/about/reposting"><li>Перепечатка</li></a>
              <a href="/about/contact"><li>Контакты</li></a>
            </ul>
          </div>
        </div>


        <div class="col-xs-7 col-sm-9 col-md-2">
         <div class="copyright">
          Eurasianet &copy; 2018
         </div>
        </div>

      </div>
    </div>



  </div>
</footer>

<script src="/dist/js/bundle.js"></script>
<script src="/dist/js/global.js"></script>
<script src="https://use.fontawesome.com/7b469ab88e.js"></script>

<script src="https://cdn.jsdelivr.net/ga-lite/latest/ga-lite.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4960395-4');
</script>


</body>
</html>

<script src="/dist/js/owl.carousel.min.js"></script>
<script>
		$(document).ready(function() {

      function getRelatedContent() {
          var countriesRaw = $('article').data('countries')
          var topicsRaw = $('article').data('topics')
          var nid = $('article').data('id')
          if (countriesRaw || topicsRaw) {

          } else {
              $('.related').hide()
          }
          if (countriesRaw) {
              countriesRaw = countriesRaw.toString()
              var countries = countriesRaw
              if (countriesRaw.indexOf(',') > -1) {
                  countriesRaw = countries.split(',')
                  countries = countriesRaw[0]
              }
          }
          if (topicsRaw) {
              topicsRaw = topicsRaw.toString()
              var topics = topicsRaw
              if (topicsRaw.indexOf(',') > -1) {
                  topicsRaw = topics.split(',')
                  topics = topicsRaw[0]
              }
          }
          var url
          if (countries) {
              url = 'https://api.russian.eurasianet.org/rest/related/' + nid + '?_format=json'
          }
          $.getJSON(url, function(data) {
              if (data.length > 0) {
                  $('.related').append('<h3>См. также</h3>')
                  _.each(data, function(row) {
                      $('.related').append(
                          '<h5><a href="/node/' + row.nid + '">' + row.title + '</a></h5>'
                      )
                  })
              }

          });
      }

      $(window).scroll(function() {
          var scrolled = $(this).scrollTop()
          var storyHeight = $('.story-text').height()
          if (scrolled > 300 && storyHeight > 500) {
            $('body').addClass('sidebar-scroll')
            $('.navbar-default').hide()
            $('.share-bar').show()
          }
          if (scrolled < 300) {
            $('body').removeClass('sidebar-scroll')
            $('.share-bar').hide()
            $('.navbar-default').show()
          }
          if (scrolled > storyHeight + 200) {
            $('body').removeClass('sidebar-scroll')


          }
      })


      $('.image-viewer--open').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').fadeIn()
        setTimeout(function() {
          $('.image-viewer--mask').fadeOut();
        }, 400)
        $('body').addClass('no-scrolling')
      })
      $('.image-viewer--close').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').hide()
        setTimeout(function() {
          $('.image-viewer--mask').show();
        }, 200)
        $('body').removeClass('no-scrolling')
      })
      $('.image-viewer--caption-toggle').on('click', function(e) {
        e.preventDefault()
        if ($('.image-viewer .caption').is(':visible')) {
          $(this).html('View caption')
          $('.image-viewer .caption').hide()
        } else {
          $(this).html('Hide caption')
          $('.image-viewer .caption').show()
        }

      })

      $('.owl-carousel').owlCarousel({
				items: 1,
				callbacks: true,
				autoplayHoverPause: true,
        onChanged: function(e) {
          console.log(e.item.index + '/' + e.item.count)
          $('.image-viewer--pager').html(e.item.index + 1 + ' / ' + e.item.count)
        }
  		});
      $('.image-viewer--next').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('next.owl.carousel')
      })
      $('.image-viewer--prev').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('prev.owl.carousel')
      })

      getRelatedContent()

		})
</script>
