
  <!doctype html>
<html lang="ru">
<head>
	<title>Eurasianet | Россия: Пропаганда убедила граждан, что санкции больше вредят Западу</title>
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<link href="/dist/main.css" rel="stylesheet">
	<link rel="icon" type="image/png" href="/dist/assets/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/dist/assets/favicon-16x16.png" sizes="16x16" />
  <meta name="description" content="Большинство россиян (78%) полагают, что санкции Запада в большей степени нанесли вред США и Европе, чем России, следует из недавнего опроса ВЦИОМ." />
  <meta property="og:title" content="Россия: Пропаганда убедила граждан, что санкции больше вредят Западу" />
  <meta property="og:description" content="Большинство россиян (78%) полагают, что санкции Запада в большей степени нанесли вред США и Европе, чем России, следует из недавнего опроса ВЦИОМ." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://russian.eurasianet.org/node/" />
  <meta property="og:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/3WaZcxxga6w9U2rm2CJLpImAMvSs3rmE.JPG?itok=QAvnEutF" />
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eurasianet_ru"/>
  <meta name="twitter:creator" content="@eurasianet_ru"/>
  <meta name="twitter:title" content="Россия: Пропаганда убедила граждан, что санкции больше вредят Западу"/>
  <meta name="twitter:description" content="Большинство россиян (78%) полагают, что санкции Запада в большей степени нанесли вред США и Европе, чем России, следует из недавнего опроса ВЦИОМ." />
  <meta name="twitter:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/3WaZcxxga6w9U2rm2CJLpImAMvSs3rmE.JPG?itok=QAvnEutF" />
	</head>
<body>

<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <a class="brand" href="/">
           <img src="/src/media/logo.svg" />
        </a>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="glyphicon glyphicon-th"></span>
        </button>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
          <li><a href="#" class="regions-menu-toggle">Регионы <span class="caret"></span></a></li>
          <li><a href="#" class="topics-menu-toggle">Темы <span class="caret"></span></a></li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle more-menu-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Прочее <span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/visual-stories">Фотоэссе</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/about/mission">О нас</a></li>
          </ul>
        </li>
        </ul>
        <form class="navbar-form navbar-left" role="search">
          <div class="form-group">
            <input type="text" id="search-input" class="form-control" placeholder="Поиск">
            <div class="search-suggester">
              <ul class="search-suggester--list search-suggester--author"></ul>
              <ul class="search-suggester--list search-suggester--region"></ul>
            </div>
          </div>
          <button type="submit" id="search-submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
        </form>
        <ul class="nav navbar-nav navbar-left">
          <li><a target="blank" href="https://eurasianet.org">English</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">

        </ul>
      </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>


<div class="regions-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Кавказ</h4>
        <ul>
          <li><a href="/region/Армения">Армения</a></li>
          <li><a href="/region/Азербайджан">Азербайджан</a></li>
          <li><a href="/region/Грузия">Грузия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Центральная Азия</h4>
        <ul>
          <li><a href="/region/Казахстан">Казахстан</a></li>
          <li><a href="/region/Кыргызстан">Кыргызстан</a></li>
          <li><a href="/region/Таджикистан">Таджикистан </a></li>
          <li><a href="/region/Туркменистан">Туркменистан</a></li>
          <li><a href="/region/Узбекистан">Узбекистан</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Восточная Европа</h4>
        <ul>
          <li><a href="/region/Россия">Россия</a></li>
          <li><a href="/region/Прибалтика">Прибалтика</a></li>
          <li><a href="/region/Беларусь">Беларусь</a></li>
          <li><a href="/region/Молдова">Молдова</a></li>
          <li><a href="/region/Украина">Украина</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Другие регионы</h4>
        <ul>
          <li><a href="/region/Китай">Китай</a></li>
          <li><a href="/region/Турция">Турция</a></li>
          <li><a href="/region/Иран">Иран</a></li>
          <li><a href="/region/Афганистан">Афганистан</a></li>
          <li><a href="/region/Ближний Восток">Ближний Восток</a></li>
          <li><a href="/region/США">США</a></li>
          <li><a href="/region/Евросоюз">Евросоюз</a></li>
          <li><a href="/region/Южная Азия">Южная Азия</a></li>
          <li><a href="/region/Монголия">Монголия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Зоны конфликтов</h4>
        <ul>
          <li><a href="/region/Восток Украины">Восток Украины</a></li>
          <li><a href="/region/Крым">Крым</a></li>
          <li><a href="/region/Абхазия">Абхазия</a></li>
          <li><a href="/region/Приднестровье">Приднестровье</a></li>
          <li><a href="/region/Нагорный Карабах">Нагорный Карабах</a></li>
          <li><a href="/region/Южная Осетия">Южная Осетия</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div class="topics-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Политика</h4>
        <ul>
          <li><a href="/topic/Свобода печати<">Свобода печати</a></li>
          <li><a href="/topic/Выборы">Выборы</a></li>
          <li><a href="/topic/Авторитаризм">Авторитаризм</a></li>
          <li><a href="/topic/Культ личности">Культ личности</a></li>
          <li><a href="/topic/Мягкая сила">Мягкая сила</a></li>
          <li><a href="/topic/Внешняя политика">Внешняя политика</a></li>
          <li><a href="/topic/Верховенство закона">Верховенство закона</a></li>
          <li><a href="/topic/Диссиденты">Диссиденты</a></li>
          <li><a href="/topic/Антилиберализм">Антилиберализм</a></li>
          <li><a href="/topic/Пропаганда">Пропаганда</a></li>
          <li><a href="/topic/Права человека">Права человека</a></li>
          <li><a href="/topic/Национальное самосознание">Национальное самосознание</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Экономика</h4>
        <ul>
          <li><a href="/topic/Бизнес">Бизнес</a></li>
          <li><a href="/topic/Инвестиции">Инвестиции</a></li>
          <li><a href="/topic/Банки и финансы">Банки и финансы</a></li>
          <li><a href="/topic/Инновации и технологии">Инновации и технологии</a></li>
          <li><a href="/topic/Интернет">Интернет</a></li>
          <li><a href="/topic/Транспарентность">Транспарентность</a></li>
          <li><a href="/topic/Сельское хозяйство">Сельское хозяйство</a></li>
          <li><a href="/topic/Инициатива «Один пояс, один путь»">Инициатива «Один пояс, один путь»</a></li>
          <li><a href="/topic/ШОС">ШОС</a></li>
          <li><a href="/topic/ЕАЭС">ЕАЭС </a></li>
          <li><a href="/topic/Нефть и газ">Нефть и газ</a></li>
          <li><a href="/topic/Горнодобывающая промышленность">Горнодобывающая промышленность</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Общество</h4>
        <ul>
          <li><a href="/topic/Диаспоры">Диаспоры</a></li>
          <li><a href="/topic/Религия">Религия</a></li>
          <li><a href="/topic/Меньшинства">Меньшинства</a></li>
          <li><a href="/topic/Межнациональные отношения">Межнациональные отношения</a></li>
          <li><a href="/topic/Ценности">Ценности</a></li>
          <li><a href="/topic/Права женщин">Права женщин</a></li>
          <li><a href="/topic/ЛГБТ">ЛГБТ</a></li>
          <li><a href="/topic/СМИ">СМИ</a></li>
          <li><a href="/topic/Социальные сети">Социальные сети</a></li>
          <li><a href="/topic/Языки">Языки</a></li>
          <li><a href="/topic/Культура и искусство">Культура и искусство</a></li>
          <li><a href="/topic/Образование">Образование</a></li>
          <li><a href="/topic/Наука">Наука</a></li>
          <li><a href="/topic/Защита окружающей среды">Защита окружающей среды</a></li>
          <li><a href="/topic/Здравоохранение">Здравоохранение</a></li>
          <li><a href="/topic/Жизнь в глубинке">Жизнь в глубинке</a></li>
          <li><a href="/topic/Проблемы городов">Проблемы городов</a></li>
          <li><a href="/topic/Социальное предпринимательство">Социальное предпринимательство</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Безопасность</h4>
        <ul>
          <li><a href="/topic/Радикализм">Радикализм </a></li>
          <li><a href="/topic/Торговля наркотиками">Торговля наркотиками</a></li>
          <li><a href="/topic/Конфликты">Конфликты</a></li>
          <li><a href="/topic/ОДКБ">ОДКБ</a></li>
          <li><a href="/topic/НАТО">НАТО</a></li>
          <li><a href="/topic/Черное море">Черное море</a></li>
          <li><a href="/topic/Каспийское море">Каспийское море</a></li>
          <li><a href="/topic/Энергетика">Энергетика</a></li>
          <li><a href="/topic/Торговля оружием">Торговля оружием</a></li>
          <li><a href="/topic/Политика военных баз">Политика военных баз</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Научные исследования</h4>
        <ul>
          <li><a href="/topic/История">История</a></li>
          <li><a href="/topic/Естественные науки">Естественные науки</a></li>
          <li><a href="/topic/Экономика">Экономика</a></li>
          <li><a href="/topic/Социология">Социология</a></li>
          <li><a href="/topic/Демография">Демография</a></li>
          <li><a href="/topic/Статистика">Статистика</a></li>
          <li><a href="/topic/Законы">Законы и правоприменение</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Modal -->
<div class="modal fade" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Log in</h2>
      </div>
      <div class="modal-body">
        <form action="/user/login" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-signin-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-sigin-password" placeholder="Password">
          </div>
          <div class="password-help">
            <a target="_blank" href="https://api.eurasianet.org/user/password">I forgot my password</a>
          </div>
            <button type="submit" class="btn btn-blue">Log in</button>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal-subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Subscribe</h2>
      </div>
      <div class="modal-body">
        <p>Subscribing to Eurasianet allows you to access more than 15 years of archived content. Subscriptions are currently free of charge.</p>
        <form action="/user/register" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-subscribe-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-subscribe-password" placeholder="Password">
          </div>
          <div class="form-group">
            <label for="input-password">Confirm password</label>
            <input type="password" class="form-control" name="password-confirm" id="input-password-confirm" placeholder="Password">
          </div>
          <!--
          <div class="checkbox">
            <label>
              <input type="checkbox" name="newsletter" id="input-newsletter"> Suscribe to newsletter
            </label>
          </div>
        -->
          <button type="submit" class="btn btn-blue">Subscribe</button>
        </form>
      </div>
    </div>
  </div>
</div>




<article class="story-layout--default" data-id="65355"
data-countries="221"
data-topics="624"
>

		<div class="container">
			<div class="row">
				   <div class="col-md-12">
             <div class="row">
               <div class="col-xs-6">
                 <h5 class="tag"><a href="/region/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a></h5>
               </div>
               <div class="col-xs-6">
  								<div class="social-media">
  									<a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
  									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//beta.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
  								</div>
              </div>
              </div>
							<h1 class="story-title">Россия: Пропаганда убедила граждан, что санкции больше вредят Западу</h1>
                <p class="story-subtitle">Большинство жителей России считают, что санкции нанесли больший вред не России, а странам-инициаторам. Однако факты говорят об обратном.</p>
							<div class="story-info"><span><a href="/people/%D0%90%D0%BB%D0%B8%D0%BD%D0%B0-%D0%9C%D1%83%D1%81%D0%B8%D0%BD%D0%B0">Алина Мусина</a></span> Aug 6, 2018</div>
            </div>
          </div><!-- end row -->
        </div>


        <div class="container">
         <div class="row">
          <div class="col-md-8 story-content">

							<div class="story-image">
								<img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/3WaZcxxga6w9U2rm2CJLpImAMvSs3rmE.JPG?itok=QAvnEutF">
								<p class="caption">(Фото: Пресс-служба президента РФ)</p>
							</div>



              <div class="story-text">
                <p>Большинство россиян (78%) полагают, что санкции Запада в большей степени нанесли вред США и Европе, чем России, следует из недавнего <a href="https://wciom.ru/index.php?id=236&amp;uid=9166">опроса</a> ВЦИОМ. Кроме того, 34% граждан уверены, что санкции оказали положительное влияние на экономику России, а 20% заявили, что вообще не замечают каких-либо последствий.</p>

<p>По-видимому, такой взгляд общества обеспечен информационной политикой властей, которая заключается в однобоком освещении событий государственными телеканалами и другими СМИ.</p>

<p>Разнообразные оценки влияния санкций на РФ и Запад сильно разнятся между собой, но все они сходятся в том, что Россия потеряла значительно больше США и Европы. </p>

<p><strong>Кто потерял от санкций</strong></p>

<p>Весной 2014 года США и Европа <a href="https://ria.ru/infografika/20170901/1501426774.html">ввели санкции</a> в отношении РФ. Поводом послужила ситуация вокруг Крыма и конфликт в восточной Украине. Кремль объявил контрсанкции. С 2016 года перечень санкций постепенно <a href="https://ria.ru/world/20180709/1524197995.html">расширялся</a>, а до конца 2018 года США планируют еще больше <a href="https://ria.ru/economy/20180726/1525420985.html">усилить</a> санкционное давление.</p>

<p>За четыре года действия санкций политики и экономисты по-разному оценивали экономический ущерб, нанесенный России и другим странам. </p>

<p>Ущерб российской экономики первым из официальных лиц в ноябре 2014 года оценил бывший в тот момент министром финансов Антон Силуанов, <a href="https://www.kommersant.ru/doc/2618224">заявивший</a> о потерях до $40 млрд в год. Через год после введения санкций президент Владимир Путин <a href="https://ria.ru/economy/20150427/1061159231.html">назвал</a> цифру в $160 млрд, добавив, что российская экономика легко преодолела «эти искусственные барьеры».</p>

<p>Первой научно обоснованной оценкой стали <a href="http://economics.com.az/ru/images/fotos/allahyar/Voprosi_ekonomiki_1_2016.pdf">подсчеты</a> специалистов Экономической экспертной группы в журнале «Вопросы экономики». По их подсчетам и прогнозам, за период с 2014 по 2017 год общее сокращение притока капитала в РФ из-за санкций, без учета падения цен на нефть, составило $280 млрд, при этом в чистом выражении — $160-170 млрд. </p>

<p>Иностранные эксперты тоже по-разному оценивают потери России и стран-инициаторов санкций, однако все они говорят не в пользу России. Международный валютный фонд в августе 2015 года <a href="http://www.imf.org/external/russian/pubs/ft/scr/2015/cr15211r.pdf">прогнозировал</a>, что санкции в ближайшие годы приведут к сокращению реального ВВП России на 1-1,5%, а продолжительное сохранение санкций после этого — к сокращению ВВП на 9%.</p>

<p>В апреле 2017 года российские СМИ <a href="http://www.interfax.ru/presscenter/560439">растиражировали</a> заявление спецдокладчика ООН по правам человека Идриса Джазаири, который заявил, что прямой ущерб странам-инициаторам санкций в два раза превысил потери России. Тогда он оценил потери РФ в $52-55 млрд, а западных стран — $100 млрд. </p>

<p>Однако, даже если эта оценка является верной, во-первых, $100 млрд — это ущерб, который поделили между собой приблизительно 30 стран, в то время как $52-55 млрд — потери одной России. Во-вторых, их экономика в совокупности в 30 раз мощнее российской (размер ВВП этих стран примерно <a href="http://www.imf.org/external/pubs/ft/weo/2018/01/weodata/index.aspx">в 30 раз больше</a> ВВП России). </p>

<p>Наконец, Европарламент в 2017 году опубликовал <a href="http://www.europarl.europa.eu/RegData/etudes/STUD/2017/603847/EXPO_STU(2017)603847_EN.pdf">доклад</a>, в котором привел данные различных статистических ведомств и научных институтов. Оценки влияния санкций на ЕС в 2014-2016 годах колебались в диапазоне 0,1-0,5% ВВП, а на Россию — около 8-10% ВВП. Таким образом, последствия для России гораздо более ощутимы, чем для других стран.</p>

<p>Влияние санкций на США и вовсе близко к нулю.</p>

<p>Более того, вышеупомянутые оценки касаются «прямого ущерба», то есть, например, непосредственных потерь от сокращения объемов экспорта. Между тем самые большие угрозы для России несет ущерб косвенный: закрытие доступа к высоким технологиям и финансовым рынкам <a href="http://www.intellinews.com/what-s-the-cost-of-us-sanctions-on-russia-140119">наносит</a> <a href="http://www.europarl.europa.eu/RegData/etudes/BRIE/2018/614665/EPRS_BRI(2018)614665_EN.pdf">огромный урон</a> российской экономике, в частности, усугубляя технологическое отставание страны и подавляя рост ВВП.</p>

<p>При этом экономики ЕС и США совершенно не ощущают подобного влияния, так как имеют полный доступ к рынкам финансов и технологий. </p>

<p><strong>Кто пострадал от ответных мер России</strong></p>

<p>По <a href="http://tass.ru/ekonomika/4625447">данным</a> Австрийского института экономических исследований, экспорт из Евросоюза в Россию из-за санкций снизился на 10,7% (на 30 млрд евро) в 2014-2016 годах. Наибольшие потери в этом отношении понес Кипр (–34,5%), Греция (–23,2%) и Хорватия (–21%). Экспорт из Германии в Россию за этот период снизился на 13,4% (на 11,1 млрд евро). </p>

<p>Депутат бундестага от партии «Альтернатива для Германии» Маркус Фронмайер в интервью «Известиям» <a href="https://iz.ru/759426/dmitrii-laru/ezhemesiachno-my-teriaem-eu618-mln-iz-za-antirossiiskikh-sanktcii">сказал</a>, что Германия страдает из-за ограничительных мер сильнее всех в Европе. Ссылаясь на данные Кильского университета, он заявил, что потери Германии составляют 40% всего ущерба, который несут государства ЕС. Ежемесячно страна теряет 618 млн евро (7,4 млрд евро в год), добавил он. </p>

<p>Но эти суммы все равно капля в море, т.к. ВВП Германии составляет порядка 3,3 трлн евро, т.е. потери даже самой пострадавшей страны ЕС эквивалентны всего около 0,2% ее ВВП.</p>

<p>Также, бывший итальянский сенатор Роберто Мура во время визита в Россию в июле 2018 года <a href="https://ria.ru/economy/20180722/1525078186.html">заявил</a>, что Италия сильно страдает от санкций, и его слова с удовольствием процитировали многие российские СМИ. По словам политика, ежедневные потери Италии составляют 7 млн евро, то есть 2,5 млрд евро в год. </p>

<p>Однако если рассмотреть эти цифры в контексте, то получается, что потери Италии составляют чуть больше 0,1% ее ВВП, что существенно меньше, чем теряет Германия, и в десятки раз меньше, чем Россия. </p>

<p>Контрасанкции — продовольственное эмбарго — заметно ударило по самой же России. Начался рост цен на продукты: продовольственная инфляция в 2014 году <a href="http://www.gks.ru/free_doc/new_site/prices/potr/tab-potr1.htm">составила</a> 15,4%, в 2015 году — 14%. Снизилось и качество продуктов. В 2015 году глава Россельхознадзора Сергей Данкверт <a href="http://tass.ru/politika/4103932">сообщал</a>, что доля фальсифицированной молочной продукции (с использованием растительных жиров) в России составила 11%, а среди некоторых видов продукции — до 50%.</p>

<p><strong>Запад проще переносит санкции</strong></p>

<p>Экономика Европы и США значительно легче переносят взаимные санкции с Россией, поскольку имеют большой запас прочности, которого нет у российского государства, <a href="http://russiancouncil.ru/papers/Sanctions-Report37ru.pdf">считает</a> специалист Российского совета по международным делам Иван Тимофеев. </p>

<p>«Во-первых, санкции нанесли заметный экономический ущерб России. Пострадала ее внешняя торговля, конкурентоспособность ее компаний, а также ее инвестиционная привлекательность. Санкции усилили негативное влияние сырьевой конъюнктуры на экономику, затормозили и без того вялый экономический рост», — пишет он в своем докладе.</p>

<p>Во-вторых, считает он, санкции ударили по Евросоюзу как основному торговому партнеру России. Однако общий объем экономики ЕС позволяет переносить эти потери значительно легче в сравнении с Россией. «Ущерб экономике ЕС оценивается в доли процента, тогда как экономике России — в единицы процентов», — утверждает Тимофеев. Наконец, экономика США остается практически неуязвимой к санкциям, полагает он.</p>

<p>Ущерб российской экономике от новой волны санкций США, которая ожидается до конца 2018 года, может составить еще 1,2-1,3% ВВП России, <a href="https://1prime.ru/state_regulation/20180604/828897789.html">полагает</a> президент НИИ мировой экономики и международных отношений РАН Александр Дынкин.</p>

<p>По <a href="https://dcenter.hse.ru/mirror/pubs/share//direct/218203957">прогнозу</a> ВШЭ, санкции США, введенные в <a href="http://www.interfax.ru/business/607286">апреле 2018 года</a>, увеличат отток частного капитала в нынешнем году на $20 млрд (с $29 до $49 млрд), а прямые потери от снижения экспорта при неизменных ценах на нефть приведут к повышению среднегодового курса доллара на 3,5-4 рубля (с 57 рублей без санкций до 60,5-61 рубля). Кстати, в начале августа курс доллара составил уже <a href="https://www.moex.com/ru/issue/USD000UTSTOM/CETS">63,3 рубля</a>. Наконец, ожидаемый рост ВВП в 2018 году составит 1,7% вместо прогнозируемого ранее 1,9%, считают в ВШЭ, что почти вдвое ниже темпов роста мировой экономики.</p>

<p>«Ситуация ухудшится в случае введения ответных санкций со стороны России. Размер российской экономики на порядок меньше экономики США, а это означает, что сколько-нибудь чувствительные для США санкции ударят по России гораздо сильнее», — говорится в исследовании ВШЭ.</p>
             </div>
                          <div class="share-bar">
                <a href="/" class="share-bar--icon"></a>
                <h4>Россия: Пропаганда убедила граждан, что санкции больше вредят Западу</h4>
                <div class="social-media">
                  <a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//russian.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
              </div>
           </div>

          <div class="col-md-4 sidebar">
           <div class="popular-side">
      		   <div class="sign-up">
      		   <h3>Подписка</h3>
      		   <p>Подпишитесь на рассылку</p>
      		   <form class="form-inline form-sign-up">
      		   <div class="form-group">
      	      <input type="email" class="form-control" id="input-email" placeholder="Адрес эл. почты">
             </div>
      		   <button type="submit" class="btn btn-blue btn-email-subscribe">Подписаться</button>
      		   </form>
      		 </div>
      		 <h3>Самое читаемое</h3>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">1</div>
      			 <h5><a href="/node/65355">Россия: Пропаганда убедила граждан, что санкции больше вредят Западу</a></h5>
      			 <div class="article-info"><a href="/people/%D0%90%D0%BB%D0%B8%D0%BD%D0%B0-%D0%9C%D1%83%D1%81%D0%B8%D0%BD%D0%B0">Алина Мусина</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">2</div>
      			 <h5><a href="/node/65351">Азербайджан: Изнасилование девочки-подростка привлекает внимание к проблемам жестокого обращения и принудительных браков </a></h5>
      			 <div class="article-info"><a href="/people/%D0%94%D1%83%D1%80%D0%BD%D0%B0-%D0%A1%D0%B0%D1%84%D0%B0%D1%80%D0%BE%D0%B2%D0%B0">Дурна Сафарова</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">3</div>
      			 <h5><a href="/node/65348">Россия: Передовые научные изобретения не находят применения</a></h5>
      			 <div class="article-info"><a href="/people/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0-%D0%A2%D0%B8%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BA%D0%BE">Татьяна Тимошенко</a></div>
      		 </div>
      		 </div>
      		</div>



          </div>
        </div>

  </article>

 <div class="container">
   <div class="row">
     <div class="col-md-8">
       <div class="related">

       </div>
     </div>
   </div>
 </div>

  <div class="popular">
    <div class="module-title">Самое читаемое</div>
    <div class="container-fluid">
    <div class="row">
  <a href="/node/65355">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/3WaZcxxga6w9U2rm2CJLpImAMvSs3rmE.JPG?itok=QAvnEutF) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Россия: Пропаганда убедила граждан, что санкции больше вредят Западу</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65351">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/Trilling-4.jpg?itok=FTtVothg) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Азербайджан: Изнасилование девочки-подростка привлекает внимание к проблемам жестокого обращения и принудительных браков </h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65348">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/41d674eebc7a1d214f8f.jpg?itok=u0GQ6TBA) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Россия: Передовые научные изобретения не находят применения</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
   </div>
  </div>
 </div>




<!-- image modal -->
<div class="image-viewer">
 <div class="image-viewer--header">
   <div class="image-viewer--icon"></div>
   <h2>Россия: Пропаганда убедила граждан, что санкции больше вредят Западу</h2>
   <div class="image-viewer--pager">1 / 1</div>
   <a class="image-viewer--close" href="#">X</a>
 </div>
 <div class="image-viewer--images">
   <a class="image-viewer--next" href="#">></a>
   <a class="image-viewer--prev" href="#"><</a>
   <div class="carousel-wrapper">
      <div class="owl-carousel">
        <div class="item" data-hash="1">
          <img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-08/3WaZcxxga6w9U2rm2CJLpImAMvSs3rmE.JPG?itok=QAvnEutF" />
          <div class="caption">
            <p>(Фото: Пресс-служба президента РФ)</p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image-viewer--footer">
   <a class="image-viewer--caption-toggle" href="#">View caption</a>
  </div>
  <div class="image-viewer--mask"></div>
</div>

<!--
<div class="thumbs">
  <a class="thumb" href="#1">1</a>
</div>
-->

<footer>
  <div class="container">

    <div class="footer-top">

      <div class="row">
        <div class="col-xs-8 col-md-3">
          <a class="brand-footer" href="/">
             <img src="/src/media/logo-dark.svg" />
          </a>
        </div>

        <div class="col-xs-4 col-md-7">
          <div class="footer-menu">
            <ul>
              <a href="/about/mission"><li>О нас</li></a>
              <a href="/about/contribute"><li>ВАКАНСИИ</li></a>
              <a href="/about/reposting"><li>Перепечатка</li></a>
              <a href="/about/contact"><li>Контакты</li></a>
            </ul>
          </div>
        </div>


        <div class="col-xs-7 col-sm-9 col-md-2">
         <div class="copyright">
          Eurasianet &copy; 2018
         </div>
        </div>

      </div>
    </div>



  </div>
</footer>

<script src="/dist/js/bundle.js"></script>
<script src="/dist/js/global.js"></script>
<script src="https://use.fontawesome.com/7b469ab88e.js"></script>

<script src="https://cdn.jsdelivr.net/ga-lite/latest/ga-lite.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4960395-4');
</script>


</body>
</html>

<script src="/dist/js/owl.carousel.min.js"></script>
<script>
		$(document).ready(function() {

      function getRelatedContent() {
          var countriesRaw = $('article').data('countries')
          var topicsRaw = $('article').data('topics')
          var nid = $('article').data('id')
          if (countriesRaw || topicsRaw) {

          } else {
              $('.related').hide()
          }
          if (countriesRaw) {
              countriesRaw = countriesRaw.toString()
              var countries = countriesRaw
              if (countriesRaw.indexOf(',') > -1) {
                  countriesRaw = countries.split(',')
                  countries = countriesRaw[0]
              }
          }
          if (topicsRaw) {
              topicsRaw = topicsRaw.toString()
              var topics = topicsRaw
              if (topicsRaw.indexOf(',') > -1) {
                  topicsRaw = topics.split(',')
                  topics = topicsRaw[0]
              }
          }
          var url
          if (countries) {
              url = 'https://api.russian.eurasianet.org/rest/related/' + nid + '?_format=json'
          }
          $.getJSON(url, function(data) {
              if (data.length > 0) {
                  $('.related').append('<h3>См. также</h3>')
                  _.each(data, function(row) {
                      $('.related').append(
                          '<h5><a href="/node/' + row.nid + '">' + row.title + '</a></h5>'
                      )
                  })
              }

          });
      }

      $(window).scroll(function() {
          var scrolled = $(this).scrollTop()
          var storyHeight = $('.story-text').height()
          if (scrolled > 300 && storyHeight > 500) {
            $('body').addClass('sidebar-scroll')
            $('.navbar-default').hide()
            $('.share-bar').show()
          }
          if (scrolled < 300) {
            $('body').removeClass('sidebar-scroll')
            $('.share-bar').hide()
            $('.navbar-default').show()
          }
          if (scrolled > storyHeight + 200) {
            $('body').removeClass('sidebar-scroll')


          }
      })


      $('.image-viewer--open').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').fadeIn()
        setTimeout(function() {
          $('.image-viewer--mask').fadeOut();
        }, 400)
        $('body').addClass('no-scrolling')
      })
      $('.image-viewer--close').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').hide()
        setTimeout(function() {
          $('.image-viewer--mask').show();
        }, 200)
        $('body').removeClass('no-scrolling')
      })
      $('.image-viewer--caption-toggle').on('click', function(e) {
        e.preventDefault()
        if ($('.image-viewer .caption').is(':visible')) {
          $(this).html('View caption')
          $('.image-viewer .caption').hide()
        } else {
          $(this).html('Hide caption')
          $('.image-viewer .caption').show()
        }

      })

      $('.owl-carousel').owlCarousel({
				items: 1,
				callbacks: true,
				autoplayHoverPause: true,
        onChanged: function(e) {
          console.log(e.item.index + '/' + e.item.count)
          $('.image-viewer--pager').html(e.item.index + 1 + ' / ' + e.item.count)
        }
  		});
      $('.image-viewer--next').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('next.owl.carousel')
      })
      $('.image-viewer--prev').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('prev.owl.carousel')
      })

      getRelatedContent()

		})
</script>
