
  <!doctype html>
<html lang="ru">
<head>
	<title>Eurasianet | Иран мстит Таджикистану, задерживая грузовики?</title>
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<link href="/dist/main.css" rel="stylesheet">
	<link rel="icon" type="image/png" href="/dist/assets/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/dist/assets/favicon-16x16.png" sizes="16x16" />
  <meta name="description" content="За последние две недели около 50 грузовиков, ехавших в Таджикистан или в обратном направлении, застряли у границ Туркменистана. Причина пока остается неясной. " />
  <meta property="og:title" content="Иран мстит Таджикистану, задерживая грузовики?" />
  <meta property="og:description" content="За последние две недели около 50 грузовиков, ехавших в Таджикистан или в обратном направлении, застряли у границ Туркменистана. Причина пока остается неясной. " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://russian.eurasianet.org/node/" />
  <meta property="og:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-09/Trilling-8672_0.jpg?itok=Ouc3NAq-" />
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eurasianet_ru"/>
  <meta name="twitter:creator" content="@eurasianet_ru"/>
  <meta name="twitter:title" content="Иран мстит Таджикистану, задерживая грузовики?"/>
  <meta name="twitter:description" content="За последние две недели около 50 грузовиков, ехавших в Таджикистан или в обратном направлении, застряли у границ Туркменистана. Причина пока остается неясной. " />
  <meta name="twitter:image" content="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-09/Trilling-8672_0.jpg?itok=Ouc3NAq-" />
	</head>
<body>

<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <a class="brand" href="/">
           <img src="/src/media/logo.svg" />
        </a>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="glyphicon glyphicon-th"></span>
        </button>
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
          <li><a href="#" class="regions-menu-toggle">Регионы <span class="caret"></span></a></li>
          <li><a href="#" class="topics-menu-toggle">Темы <span class="caret"></span></a></li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle more-menu-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Прочее <span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/visual-stories">Фотоэссе</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/about/mission">О нас</a></li>
          </ul>
        </li>
        </ul>
        <form class="navbar-form navbar-left" role="search">
          <div class="form-group">
            <input type="text" id="search-input" class="form-control" placeholder="Поиск">
            <div class="search-suggester">
              <ul class="search-suggester--list search-suggester--author"></ul>
              <ul class="search-suggester--list search-suggester--region"></ul>
            </div>
          </div>
          <button type="submit" id="search-submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
        </form>
        <ul class="nav navbar-nav navbar-left">
          <li><a target="blank" href="https://eurasianet.org">English</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">

        </ul>
      </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>


<div class="regions-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Кавказ</h4>
        <ul>
          <li><a href="/region/Армения">Армения</a></li>
          <li><a href="/region/Азербайджан">Азербайджан</a></li>
          <li><a href="/region/Грузия">Грузия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Центральная Азия</h4>
        <ul>
          <li><a href="/region/Казахстан">Казахстан</a></li>
          <li><a href="/region/Кыргызстан">Кыргызстан</a></li>
          <li><a href="/region/Таджикистан">Таджикистан </a></li>
          <li><a href="/region/Туркменистан">Туркменистан</a></li>
          <li><a href="/region/Узбекистан">Узбекистан</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Восточная Европа</h4>
        <ul>
          <li><a href="/region/Россия">Россия</a></li>
          <li><a href="/region/Прибалтика">Прибалтика</a></li>
          <li><a href="/region/Беларусь">Беларусь</a></li>
          <li><a href="/region/Молдова">Молдова</a></li>
          <li><a href="/region/Украина">Украина</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Другие регионы</h4>
        <ul>
          <li><a href="/region/Китай">Китай</a></li>
          <li><a href="/region/Турция">Турция</a></li>
          <li><a href="/region/Иран">Иран</a></li>
          <li><a href="/region/Афганистан">Афганистан</a></li>
          <li><a href="/region/Ближний Восток">Ближний Восток</a></li>
          <li><a href="/region/США">США</a></li>
          <li><a href="/region/Евросоюз">Евросоюз</a></li>
          <li><a href="/region/Южная Азия">Южная Азия</a></li>
          <li><a href="/region/Монголия">Монголия</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Зоны конфликтов</h4>
        <ul>
          <li><a href="/region/Восток Украины">Восток Украины</a></li>
          <li><a href="/region/Крым">Крым</a></li>
          <li><a href="/region/Абхазия">Абхазия</a></li>
          <li><a href="/region/Приднестровье">Приднестровье</a></li>
          <li><a href="/region/Нагорный Карабах">Нагорный Карабах</a></li>
          <li><a href="/region/Южная Осетия">Южная Осетия</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div class="topics-menu">
 <a class="close-menu" href="#">X</a>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 col-sm-offset-1">
        <h4>Политика</h4>
        <ul>
          <li><a href="/topic/Свобода печати<">Свобода печати</a></li>
          <li><a href="/topic/Выборы">Выборы</a></li>
          <li><a href="/topic/Авторитаризм">Авторитаризм</a></li>
          <li><a href="/topic/Культ личности">Культ личности</a></li>
          <li><a href="/topic/Мягкая сила">Мягкая сила</a></li>
          <li><a href="/topic/Внешняя политика">Внешняя политика</a></li>
          <li><a href="/topic/Верховенство закона">Верховенство закона</a></li>
          <li><a href="/topic/Диссиденты">Диссиденты</a></li>
          <li><a href="/topic/Антилиберализм">Антилиберализм</a></li>
          <li><a href="/topic/Пропаганда">Пропаганда</a></li>
          <li><a href="/topic/Права человека">Права человека</a></li>
          <li><a href="/topic/Национальное самосознание">Национальное самосознание</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Экономика</h4>
        <ul>
          <li><a href="/topic/Бизнес">Бизнес</a></li>
          <li><a href="/topic/Инвестиции">Инвестиции</a></li>
          <li><a href="/topic/Банки и финансы">Банки и финансы</a></li>
          <li><a href="/topic/Инновации и технологии">Инновации и технологии</a></li>
          <li><a href="/topic/Интернет">Интернет</a></li>
          <li><a href="/topic/Транспарентность">Транспарентность</a></li>
          <li><a href="/topic/Сельское хозяйство">Сельское хозяйство</a></li>
          <li><a href="/topic/Инициатива «Один пояс, один путь»">Инициатива «Один пояс, один путь»</a></li>
          <li><a href="/topic/ШОС">ШОС</a></li>
          <li><a href="/topic/ЕАЭС">ЕАЭС </a></li>
          <li><a href="/topic/Нефть и газ">Нефть и газ</a></li>
          <li><a href="/topic/Горнодобывающая промышленность">Горнодобывающая промышленность</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Общество</h4>
        <ul>
          <li><a href="/topic/Диаспоры">Диаспоры</a></li>
          <li><a href="/topic/Религия">Религия</a></li>
          <li><a href="/topic/Меньшинства">Меньшинства</a></li>
          <li><a href="/topic/Межнациональные отношения">Межнациональные отношения</a></li>
          <li><a href="/topic/Ценности">Ценности</a></li>
          <li><a href="/topic/Права женщин">Права женщин</a></li>
          <li><a href="/topic/ЛГБТ">ЛГБТ</a></li>
          <li><a href="/topic/СМИ">СМИ</a></li>
          <li><a href="/topic/Социальные сети">Социальные сети</a></li>
          <li><a href="/topic/Языки">Языки</a></li>
          <li><a href="/topic/Культура и искусство">Культура и искусство</a></li>
          <li><a href="/topic/Образование">Образование</a></li>
          <li><a href="/topic/Наука">Наука</a></li>
          <li><a href="/topic/Защита окружающей среды">Защита окружающей среды</a></li>
          <li><a href="/topic/Здравоохранение">Здравоохранение</a></li>
          <li><a href="/topic/Жизнь в глубинке">Жизнь в глубинке</a></li>
          <li><a href="/topic/Проблемы городов">Проблемы городов</a></li>
          <li><a href="/topic/Социальное предпринимательство">Социальное предпринимательство</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Безопасность</h4>
        <ul>
          <li><a href="/topic/Радикализм">Радикализм </a></li>
          <li><a href="/topic/Торговля наркотиками">Торговля наркотиками</a></li>
          <li><a href="/topic/Конфликты">Конфликты</a></li>
          <li><a href="/topic/ОДКБ">ОДКБ</a></li>
          <li><a href="/topic/НАТО">НАТО</a></li>
          <li><a href="/topic/Черное море">Черное море</a></li>
          <li><a href="/topic/Каспийское море">Каспийское море</a></li>
          <li><a href="/topic/Энергетика">Энергетика</a></li>
          <li><a href="/topic/Торговля оружием">Торговля оружием</a></li>
          <li><a href="/topic/Политика военных баз">Политика военных баз</a></li>
        </ul>
      </div>
      <div class="col-sm-2">
        <h4>Научные исследования</h4>
        <ul>
          <li><a href="/topic/История">История</a></li>
          <li><a href="/topic/Естественные науки">Естественные науки</a></li>
          <li><a href="/topic/Экономика">Экономика</a></li>
          <li><a href="/topic/Социология">Социология</a></li>
          <li><a href="/topic/Демография">Демография</a></li>
          <li><a href="/topic/Статистика">Статистика</a></li>
          <li><a href="/topic/Законы">Законы и правоприменение</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Modal -->
<div class="modal fade" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Log in</h2>
      </div>
      <div class="modal-body">
        <form action="/user/login" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-signin-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-sigin-password" placeholder="Password">
          </div>
          <div class="password-help">
            <a target="_blank" href="https://api.eurasianet.org/user/password">I forgot my password</a>
          </div>
            <button type="submit" class="btn btn-blue">Log in</button>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal-subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h2 class="modal-title">Subscribe</h2>
      </div>
      <div class="modal-body">
        <p>Subscribing to Eurasianet allows you to access more than 15 years of archived content. Subscriptions are currently free of charge.</p>
        <form action="/user/register" method="post">
          <div class="form-group">
            <label for="input-mail">Email address</label>
            <input type="email" class="form-control" name="email" id="input-subscribe-mail" placeholder="Email">
          </div>
          <div class="form-group">
            <label for="input-password">Password</label>
            <input type="password" class="form-control" name="password" id="input-subscribe-password" placeholder="Password">
          </div>
          <div class="form-group">
            <label for="input-password">Confirm password</label>
            <input type="password" class="form-control" name="password-confirm" id="input-password-confirm" placeholder="Password">
          </div>
          <!--
          <div class="checkbox">
            <label>
              <input type="checkbox" name="newsletter" id="input-newsletter"> Suscribe to newsletter
            </label>
          </div>
        -->
          <button type="submit" class="btn btn-blue">Subscribe</button>
        </form>
      </div>
    </div>
  </div>
</div>




<article class="story-layout--default" data-id="65392"
data-countries="230, 232, 220"
data-topics="645"
>

		<div class="container">
			<div class="row">
				   <div class="col-md-12">
             <div class="row">
               <div class="col-xs-6">
                 <h5 class="tag"><a href="/region/%D0%98%D1%80%D0%B0%D0%BD">Иран</a>, <a href="/region/%D0%A2%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Таджикистан</a>, <a href="/region/%D0%A2%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Туркменистан</a></h5>
               </div>
               <div class="col-xs-6">
  								<div class="social-media">
  									<a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
  									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//beta.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
  								</div>
              </div>
              </div>
							<h1 class="story-title">Иран мстит Таджикистану, задерживая грузовики?</h1>
                <p class="story-subtitle">Отношения между Таджикистаном и Ираном никогда еще не были столь напряженными, как в последнее время. </p>
							<div class="story-info"><span></span> Sep 5, 2018</div>
            </div>
          </div><!-- end row -->
        </div>


        <div class="container">
         <div class="row">
          <div class="col-md-8 story-content">

							<div class="story-image">
								<img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-09/Trilling-8672_0.jpg?itok=Ouc3NAq-">
								<p class="caption">Путь из Таджикистана долог. (Дэвид Триллинг)</p>
							</div>



              <div class="story-text">
                <p>За последние две недели около 50 грузовиков, ехавших в Таджикистан или в обратном направлении, застряли у границ Туркменистана. Причина пока остается неясной. </p>
<p>Ехавшие из Таджикистана грузовики везли в Турцию алюминий, производящийся на гигантском заводе «Талко». Двигавшиеся в обратном направлении машины были нагружены в основном текстилем. </p>
<p>Почему Туркменистан не дает таджикским грузовикам пересечь свою территорию, неясно. По словам таджикских высокопоставленных чиновников в сфере транспорта, пообщавшихся с Eurasianet.org на условиях анонимности, есть подозрение, что блокаду спровоцировал граничащий с Туркменистаном Иран. </p>
<p>Один дальнобойщик, который, опасаясь возможных неприятностей, также попросил не называть его имени, сказал, что за 10 лет, что он возит алюминий с завода «Талко» в городе Турсунзода, это первый подобный случай. На момент его разговора с Eurasianet.org 4 сентября он уже девять дней стоял у узбекско-туркменской границы, ожидая разрешения пересечь ее.  </p>
<p>«Они не объясняют нам причин. Мы думали, что проблема как-то связана с тем, что мы не привезли транзитные разрешения, – сказал он, имея в виду документ, выдаваемый Министерством транспорта Таджикистана водителям грузовиков для осуществления международных перевозок. – Но нас не пускают даже с этими разрешениями». </p>
<p>Туркменские пограничники, по сообщениям, сказали таджикским водителям, чтобы те уезжали и искали другой маршрут, т.к. их все равно не пропустят. Между тем Туркменистан не препятствует проезду грузовиков из других государств.</p>
<div class="embedded-entity">
<div class="video-embed-field-provider-youtube video-embed-field-responsive-video">
<iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/dAslvDjBh60?autoplay=0&amp;start=0&amp;rel=0"></iframe></div>
</div>
<p>Хайрулло Абидов, директор душанбинской грузовой компании «Реал Транс», сказал Eurasianet.org, что кроме 50 таджикских грузовиков, застрявших у границ Туркменистана, порядка 15 турецким грузовикам, направляющимся в Таджикистан, не дают выехать из Ирана. </p>
<p>«Они не пускают наши грузовики в нейтральную зону. Машины просто стоят на парковке на узбекской или иранской стороне», – сказал Абидов. </p>
<p>Чиновники таджикского Минтранса сообщили Eurasianet.org, что Туркменистан никак не объяснил причину блокады. Министерство иностранных дел Таджикистана направило посольству Туркменистана в Душанбе официальную ноту с просьбой объяснить ситуацию, но ответа пока не последовало. </p>
<p>«Пока ясных объяснений со стороны Туркменистана не поступало, и мы рекомендуем водителям ехать через [Казахстан и] Азербайджан. Этот маршрут длиннее и дороже. Водители сами решают, ждать им или ехать дальше», – сказал высокопоставленный источник в министерстве. </p>
<p>По словам Абидова, пока он выжидает. </p>
<p>«В худшем случае мы переправим наши грузовики через Каспий в Казахстан и далее через Узбекистан в Таджикистан. Но это обойдется в дополнительные 1200 долларов США за каждый грузовик», – сказал он. </p>
<p>Чиновник таджикского Минтранса сказал Eurasianet.org, что одной из рассматриваемых Душанбе возможностей является то, что ситуацию спровоцировал Иран. Таджикские официальные лица сказали своим таджикским коллегам, что Иран пропускает через границу не более 40 грузовиков в день, но это не объясняет, почему выделяют именно таджикские машины. </p>
<p>«Мы прекрасно знаем, что они пропускают все транспортные средства кроме машин из Таджикистана», – сказал источник в Минтрансе. </p>
<p>Отношения между Таджикистаном и Ираном никогда еще не были столь напряженными, как в последнее время. Будучи ободряемым Саудовской Аравией, предоставившей Душанбе безвозмездной помощи на несколько десятков миллионов долларов, таджикское правительство развернуло против Ирана кампанию очернения, иногда принимающую довольно странные формы. </p>
<p>В своем интервью в июле этого года посол Саудовской Аравии в Таджикистане Абдулазиз ибн Мухаммад аль-Бади похвастал, что, выделив 200 млн долларов помощи за последние годы, Эр-Рияду удалось выдавить Иран из страны. Тогда же он упомянул, что верит заявлениям таджикских СМИ о подготовке Ираном почвы для исламской революции в Таджикистане. </p>
<p>Таджикские власти также предприняли попытку представить все так, что Иран был каким-то образом замешан в нападении на иностранных велосипедистов, закончившемся смертью четырех из них, включая двух граждан США. Ответственность за убийства взяла на себя террористическая организация «Исламское государство». </p>
<p>Пока неясно, являются ли заявления о причастности Ирана к введению Туркменистаном блокады частью развернутой в Таджикистане антииранской кампании, или Тегеран действительно пытается свести счеты таким образом. </p>
<p>Также есть версия, что Туркменистан ввел более жесткие меры после возможно имевшего места обнаружения наркотиков в пересекающем границу транспорте. Представители международных ведомств по борьбе с наркотиками считают, что Таджикистан является одним из крупных перевалочных пунктов на пути героина из Афганистана. </p>
<p>Еще одной обсуждаемой в Душанбе (хотя и маловероятной) версией является то, что Туркменистан пошел на такой недружественный шаг в ответ на смерть 21 августа молодой туркменки, стоявшей в очереди в таджикском консульстве. Получение визы обычно сопряжено с месяцами пререканий и ожидания в бесконечных очередях в душных помещениях часами напролет, поэтому говорят, что девушка, возможно, погибла от переутомления. Но таджикские чиновники считают, что подобного повода было бы недостаточно для введения блокады.</p>

             </div>
                          <div class="share-bar">
                <a href="/" class="share-bar--icon"></a>
                <h4>Иран мстит Таджикистану, задерживая грузовики?</h4>
                <div class="social-media">
                  <a target="_blank" href="https://twitter.com/home?status=https%3A//russian.eurasianet.org/node/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//russian.eurasianet.org/node/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                  <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//russian.eurasianet.org/node/&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
              </div>
           </div>

          <div class="col-md-4 sidebar">
           <div class="popular-side">
      		   <div class="sign-up">
      		   <h3>Подписка</h3>
      		   <p>Подпишитесь на рассылку</p>
      		   <form class="form-inline form-sign-up">
      		   <div class="form-group">
      	      <input type="email" class="form-control" id="input-email" placeholder="Адрес эл. почты">
             </div>
      		   <button type="submit" class="btn btn-blue btn-email-subscribe">Подписаться</button>
      		   </form>
      		 </div>
      		 <h3>Самое читаемое</h3>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">1</div>
      			 <h5><a href="/node/65391">Выходцы из Центральной Азии осваивают Камчатку </a></h5>
      			 <div class="article-info"><a href="/people/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81-%D0%9C%D1%8E%D0%BB%D0%BB%D0%B5%D1%80">Николас Мюллер</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">2</div>
      			 <h5><a href="/node/61096">Армения: Таблетки для прерывания беременности на дому по-прежнему отпускаются несмотря на запрет</a></h5>
      			 <div class="article-info"><a href="/people/%D0%9C%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D0%B0-%D0%93%D1%80%D0%B8%D0%B3%D0%BE%D1%80%D1%8F%D0%BD">Марианна Григорян</a></div>
      		 </div>
      		 <div class="popular-post-sidebar">
      			 <div class="popular-post-sidebar--rank">3</div>
      			 <h5><a href="/node/65390">Рекордное число россиян считает, что страна движется по неверному пути </a></h5>
      			 <div class="article-info"></div>
      		 </div>
      		 </div>
      		</div>



          </div>
        </div>

  </article>

 <div class="container">
   <div class="row">
     <div class="col-md-8">
       <div class="related">

       </div>
     </div>
   </div>
 </div>

  <div class="popular">
    <div class="module-title">Самое читаемое</div>
    <div class="container-fluid">
    <div class="row">
  <a href="/node/65391">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-09/1_IMG_1274.jpg?itok=hFp7L34n) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Выходцы из Центральной Азии осваивают Камчатку </h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/61096">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/images/russian/9414_0_0.jpg?itok=8QBbX7lU) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Армения: Таблетки для прерывания беременности на дому по-прежнему отпускаются несмотря на запрет</h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
  <a href="/node/65390">
   <div class="popular-posts col-sm-4" style="background: #0476D9 url(https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-09/7235205358_23242717a7_h.jpg?itok=t2OZTYnq) no-repeat center center; background-size: cover;">
     <div class="content">
       <h2>Рекордное число россиян считает, что страна движется по неверному пути </h2>
     <div class="line"></div>
   </div><!-- end content -->
 </div><!-- end post -->
  </a>
   </div>
  </div>
 </div>




<!-- image modal -->
<div class="image-viewer">
 <div class="image-viewer--header">
   <div class="image-viewer--icon"></div>
   <h2>Иран мстит Таджикистану, задерживая грузовики?</h2>
   <div class="image-viewer--pager">1 / 1</div>
   <a class="image-viewer--close" href="#">X</a>
 </div>
 <div class="image-viewer--images">
   <a class="image-viewer--next" href="#">></a>
   <a class="image-viewer--prev" href="#"><</a>
   <div class="carousel-wrapper">
      <div class="owl-carousel">
        <div class="item" data-hash="1">
          <img src="https://api.russian.eurasianet.org/sites/default/files/styles/full/public/2018-09/Trilling-8672_0.jpg?itok=Ouc3NAq-" />
          <div class="caption">
            <p>Путь из Таджикистана долог. (Дэвид Триллинг)</p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image-viewer--footer">
   <a class="image-viewer--caption-toggle" href="#">View caption</a>
  </div>
  <div class="image-viewer--mask"></div>
</div>

<!--
<div class="thumbs">
  <a class="thumb" href="#1">1</a>
</div>
-->

<footer>
  <div class="container">

    <div class="footer-top">

      <div class="row">
        <div class="col-xs-8 col-md-3">
          <a class="brand-footer" href="/">
             <img src="/src/media/logo-dark.svg" />
          </a>
        </div>

        <div class="col-xs-4 col-md-7">
          <div class="footer-menu">
            <ul>
              <a href="/about/mission"><li>О нас</li></a>
              <a href="/about/contribute"><li>ВАКАНСИИ</li></a>
              <a href="/about/reposting"><li>Перепечатка</li></a>
              <a href="/about/contact"><li>Контакты</li></a>
            </ul>
          </div>
        </div>


        <div class="col-xs-7 col-sm-9 col-md-2">
         <div class="copyright">
          Eurasianet &copy; 2018
         </div>
        </div>

      </div>
    </div>



  </div>
</footer>

<script src="/dist/js/bundle.js"></script>
<script src="/dist/js/global.js"></script>
<script src="https://use.fontawesome.com/7b469ab88e.js"></script>

<script src="https://cdn.jsdelivr.net/ga-lite/latest/ga-lite.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4960395-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4960395-4');
</script>


</body>
</html>

<script src="/dist/js/owl.carousel.min.js"></script>
<script>
		$(document).ready(function() {

      function getRelatedContent() {
          var countriesRaw = $('article').data('countries')
          var topicsRaw = $('article').data('topics')
          var nid = $('article').data('id')
          if (countriesRaw || topicsRaw) {

          } else {
              $('.related').hide()
          }
          if (countriesRaw) {
              countriesRaw = countriesRaw.toString()
              var countries = countriesRaw
              if (countriesRaw.indexOf(',') > -1) {
                  countriesRaw = countries.split(',')
                  countries = countriesRaw[0]
              }
          }
          if (topicsRaw) {
              topicsRaw = topicsRaw.toString()
              var topics = topicsRaw
              if (topicsRaw.indexOf(',') > -1) {
                  topicsRaw = topics.split(',')
                  topics = topicsRaw[0]
              }
          }
          var url
          if (countries) {
              url = 'https://api.russian.eurasianet.org/rest/related/' + nid + '?_format=json'
          }
          $.getJSON(url, function(data) {
              if (data.length > 0) {
                  $('.related').append('<h3>См. также</h3>')
                  _.each(data, function(row) {
                      $('.related').append(
                          '<h5><a href="/node/' + row.nid + '">' + row.title + '</a></h5>'
                      )
                  })
              }

          });
      }

      $(window).scroll(function() {
          var scrolled = $(this).scrollTop()
          var storyHeight = $('.story-text').height()
          if (scrolled > 300 && storyHeight > 500) {
            $('body').addClass('sidebar-scroll')
            $('.navbar-default').hide()
            $('.share-bar').show()
          }
          if (scrolled < 300) {
            $('body').removeClass('sidebar-scroll')
            $('.share-bar').hide()
            $('.navbar-default').show()
          }
          if (scrolled > storyHeight + 200) {
            $('body').removeClass('sidebar-scroll')


          }
      })


      $('.image-viewer--open').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').fadeIn()
        setTimeout(function() {
          $('.image-viewer--mask').fadeOut();
        }, 400)
        $('body').addClass('no-scrolling')
      })
      $('.image-viewer--close').on('click', function(e) {
        e.preventDefault()
        $('.image-viewer').hide()
        setTimeout(function() {
          $('.image-viewer--mask').show();
        }, 200)
        $('body').removeClass('no-scrolling')
      })
      $('.image-viewer--caption-toggle').on('click', function(e) {
        e.preventDefault()
        if ($('.image-viewer .caption').is(':visible')) {
          $(this).html('View caption')
          $('.image-viewer .caption').hide()
        } else {
          $(this).html('Hide caption')
          $('.image-viewer .caption').show()
        }

      })

      $('.owl-carousel').owlCarousel({
				items: 1,
				callbacks: true,
				autoplayHoverPause: true,
        onChanged: function(e) {
          console.log(e.item.index + '/' + e.item.count)
          $('.image-viewer--pager').html(e.item.index + 1 + ' / ' + e.item.count)
        }
  		});
      $('.image-viewer--next').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('next.owl.carousel')
      })
      $('.image-viewer--prev').click(function(e) {
        e.preventDefault()
        $('.owl-carousel').trigger('prev.owl.carousel')
      })

      getRelatedContent()

		})
</script>
